<!DOCTYPE html>
<html>
	<head itemscope="" itemtype="https://schema.org/WebSite">
		<title itemprop="name">Заради новите правила за ТЕЛК: Хора с увреждания излизат на протест  - bTV Новините</title>

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="Причината са драстично орязани оценки след въвеждането на новите правила преди половин година " />
		<meta name="keywords" content="ТЕЛК,протест ,решения ,нови правила ,инвалидност " />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5KFQK35');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="bTV Новините" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Заради новите правила за ТЕЛК: Хора с увреждания излизат на протест " />
			<meta property="og:image" content="//img.bg.sof.cmestatic.com/media/images/640x360/Feb2019/2111809558.jpg" />
			<meta property="og:url" content="//btvnovinite.bg/bulgaria/zaradi-novite-pravila-za-telk-hora-s-uvrezhdanija-izlizat-na-protest.html" />
			<meta property="og:description" content="Причината са драстично орязани оценки след въвеждането на новите правила преди половин година " />
		<link rel="image_src" href="//img.bg.sof.cmestatic.com/media/images/640x360/Feb2019/2111809558.jpg" />
		


		<link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.ima.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main.css?_t=1549269461" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/jquery.tagsinput.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btvnovinite.css?_t=1549269461" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?_t=1549269461" />
		<link rel="stylesheet" type="text/css" href="//bravo.btv.bg/bweb/dist/css/bweb.css?_t=1549269461" />
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main-nn.css?_t=1549269461" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />
		<script src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script>
			var site_id = 80;
			var article_id = 2100531739;
			var section_id = 16082;
			var story_id = '';
			var gallery_id = '';
		</script>

				<!-- Gemius -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('nd.rsn9fgAW7JhCXdz9HHseyXfXYWGMO4cjkfZdgKJL.p7');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		
		<script>
			!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"bg",bundleId:"4d0468a6-36c7-468e-a271-97c36bbc51b0"});
</script>

		<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script>
			var dfp_site = 'btvnovinite.bg';
			var dfp_website = 'btv_novinite';
			var dfp_mobile = false;
			var dfp_tags = ["\u0422\u0415\u041b\u041a","\u043f\u0440\u043e\u0442\u0435\u0441\u0442 ","\u0440\u0435\u0448\u0435\u043d\u0438\u044f ","\u043d\u043e\u0432\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u0430 ","\u0438\u043d\u0432\u0430\u043b\u0438\u0434\u043d\u043e\u0441\u0442 "];
		</script>

		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/bweb-gpt.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/player.js"></script>

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?##RANDOM_TIMESTAMP##"></script>

	</head>
	<body  itemscope="" itemtype="https://schema.org/WebPage">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

	<style>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</style>

<header class="site-header clear">
	<div class="top-nav clear">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-menu">
				<span class="burger-icon"><span></span></span>
			</span>
			<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite.svg" /></a>
			<div class="fixed-menu-items clear"></div>
			<div class="search-and-live fr">
				<div class="search-box">
					<a class="js-search-trigger"></a>
					<div class="search-slide">
						<div class="search-info">
							<div class="text">Въведете търсената дума и натиснете Enter</div>
							<span class="icon-close"></span>
						</div>
						<form action="/search/">
							<input name="q" type="text" placeholder="Търси..." autocomplete="off" />
							<input name="o" type="hidden" value="date" />
							<div class="field-submit"><input type="submit" value="Търси" /></div>
							<span class="icon-search"></span>
						</form>
						<div class="autocomplete-list"></div>
					</div>
				</div>
				<div class="mobile_sport_tv_schedule"><a href="javascript:;"></a></div>
				<div class="mobile_kachi_svoyata_novina"><a href="/az-reporterut/kachi-svoyata-novina/"><img src="/static/bg/microsites/btvnovinite/img/icons-svg_camera.svg" alt="btvnovinite.bg"></a></div>
				<div id="wrapper-user-data"><a id="login-btn" href="javascript:;"></a></div>
				<div class="live-link at-bottom">
					<a href="/live/">
						<video src="https://bravo.btv.bg/btvlive/live.mp4?t=1516881008" autoplay="" loop="" width="142" height="80"></video>
						<span class="text">Гледай на живо</span>
						<span class="live-label">На живо</span>                         
					</a>
				</div>
			</div>
		</div>
	</div>
	<nav class="main-nav">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-sub-menu">
			<span class="burger-icon">
			<span></span>
			</span>
			</span>
			<ul class="site-nav fl">
				<li>
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Днес</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li>
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>				
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li>
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li><a href="/az-reporterut/">Аз, репортерът</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/otvatre/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новините отвътре']);">Новините отвътре</a></li>
			</ul>
			<div class="weather-box fr"><a href="http://dalivali.bg/" target="blank"><span class="city"></span><span class="temperature"></span></a></div>
		</div>
		<div class="mobile-nav-wrapper clear">
			<div class="search-box">
				<a class="js-search-trigger"></a>
				<div class="search-slide">
					<div class="search-info">
						<div class="text">Въведете търсената дума и натиснете Enter</div>
						<span class="icon-close"></span>
					</div>
					<form action="/search">
						<input name="q" type="text" placeholder="Търси..." />
						<input name="o" type="hidden" value="date" />
						<div class="field-submit"><input type="submit" value="Търси" /><span class="icon-search"></span></div>
					</form>
				</div>
			</div>
			<ul class="site-nav fl">
				<li class="has-sub-menu">
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li class="has-sub-menu">
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li class="has-sub-menu">
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li class="has-sub-menu">
					<a href="/az-reporterut/">Аз, репортерът</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/otvatre/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новините отвътре']);">Новините отвътре</a></li>
			</ul>
		</div>
	</nav>
</header>

<script>
(function($){
	var last_scroll_position = 0;
	
	$(document).ready(function(){
		if (/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
			$('html').addClass('device-ios');
		} else if (/android/i.test(navigator.userAgent)) {
			$('html').addClass('device-android');
		}
		
		var delay = 1;
		
		$('.site-header > .main-nav > .mobile-nav-wrapper > .site-nav > li').each(function(){
			var item = $(this).find('> a'),
				href = item.attr('href'),
				text = item.text(),
				target = item.attr('target') == '_blank' ? '_blank' : '_self';
				
			$('.site-header .top-nav .fixed-menu-items').append(
				'<a href="' +
				href + '" target="' +
				target + '" style="transition-delay: ' +
				(delay/30) + 's">' +
				text + '</a>'
			);
			
			delay++;
		});
		
		$('.site-header .top-nav .search-box .js-search-trigger').on('click', function(){
			$('html').toggleClass('search-open');
			$('.site-header .top-nav .search-box form input[type=text]').val('');
			$('.site-header .top-nav .search-box .autocomplete-list').html('');
			if ($('html').is('.search-open')) {
				$('.site-header .top-nav .search-box form input[type=text]').select();
			} else {
				$('.site-header .top-nav .search-box form input[type=text]').blur();
			}
			return false;
		});
		$('.site-header .top-nav .search-box .icon-close').on('click', function(){
			$('.site-header .top-nav .search-box .js-search-trigger').trigger('click');
			return false;
		});
		
		var key_press_timer = null, search_length = 0;
		$('.site-header .top-nav .search-box form input[type=text]').on('keypress', function(e){
			if (e.keyCode == 13) {
				if ($(this).val().length) return true;
				return false;
			}
		});
		$('.site-header .top-nav .search-box form input[type=text]').on('keyup', function(e){
			var text = $(this).val().trim(),
				wrapper = $('.site-header .top-nav .search-box .autocomplete-list');
			
			if (text.length == search_length) return false;
			
			search_length = text.length;
			window.clearInterval(key_press_timer);
			
			if (text.length > 2) {
				key_press_timer = window.setTimeout(function(){
					$.ajax({
						url : '/lbin/v3/search.php',
						dataType : 'json',
						data : {
							q : text
						}
					}).done(function(data){
						
						wrapper.html('')
						.append('<div class="count"></div>')
						.append('<div class="items-wrapper"></div>');
						
						if (!data || data.count < 1) {
							wrapper.find('.count').html('Няма намерени резултати');
						} else {
							wrapper.find('.count').html('Намерени <span>' + data.count + ' статии</span>');
							
							var count = 0;
							
							$.map(data.items, function(v){
								count++;
								wrapper.find('.items-wrapper').append(
									'<div class="item" style="transition-delay: ' +
									(count / 10) + 's"><a href="' + 
									v.url + '"></a><img src="' + 
									v.cover.src + '" /><div class="title">' + 
									v.title + '</div><div class="summary">' + 
									v.summary + '</div><div class="date">' + 
									v.published_from + '</div></div>'
								);
							});
							if(data.count > count) {
								wrapper.find('.items-wrapper').append('<a class="search-results-show" href="/search/?q='+text+'&o=date">още резултати</a>');
							}
							wrapper.find('.items-wrapper').show();
							wrapper.find('.items-wrapper .item').animate({
								opacity : 1
							}, 100);
					
						}
						
					}).fail(function(){
						wrapper.html('');
						wrapper.append('<div class="count">Няма намерени резултати</div>');
					});
				}, 500);
			}
		});
		
	});
	
	$(window).on('scroll', function(){
		var direction = last_scroll_position > $(this).scrollTop() ? 'up' : 'down';
		
		if ($(this).scrollTop() > 70 && direction == 'down') {
			$('html').removeClass('nav-close-fixed').addClass('nav-fixed');
		} else if ($(this).scrollTop() < 70 && direction == 'up') {
			$('html').removeClass('nav-fixed nav-close-fixed');
		} else if ($(this).scrollTop() > 70 && direction == 'up' && $('html').is('.nav-fixed')) {
			$('html').addClass('nav-close-fixed');
		}
		
		last_scroll_position = $(this).scrollTop();
	});
	
})(jQuery);
</script><div class="wrapper">
		<div>
				<div>
						<div>
							</div>
						<div>
				<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>			</div>
					</div>
			</div>
		<div>
				<div>
						<div>
				<div class="main-container article">
	<h1 class="article-title">Заради новите правила за ТЕЛК: Хора с увреждания излизат на протест </h1>
	<div class="article-summary">Причината са драстично орязани оценки след въвеждането на новите правила преди половин година </div>
</div>
<div class="full-width ">
	<div class="article-details">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://btvnovinite.bg/bulgaria/zaradi-novite-pravila-za-telk-hora-s-uvrezhdanija-izlizat-na-protest.html",
			"headline": "Заради новите правила за ТЕЛК: Хора с увреждания излизат на протест ",
						"publisher": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
				"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
			},
			"author": {
				"@context": "http://schema.org",
				"@type": "Person",
				"name": "Кристина Газиева",
								"image": "https:////img.bg.sof.cmestatic.com/media/images/200x200/Oct2018/2111738332.jpg",
												"url": "https://btvnovinite.bg/author/?author=2002042"
							},
			"image": "https://img.bg.sof.cmestatic.com/media/images/640x360/Feb2019/2111809558.jpg",
			"datePublished": "2019-02-04T11:31:01+02:00",
			"dateModified": "2019-02-04T09:33:36+02:00",
			"description": "Причината са драстично орязани оценки след въвеждането на новите правила преди половин година ",
			"articleBody": "Хора с увреждания и техни близки излизат на протест пред здравното министерство тази сутрин.&amp;nbsp;Причината са драстично орязани оценки на ТЕЛК комисиите след въвеждането на новите правила преди половин година.Според новите правила от наредбата процентът за инвалидност се определя само от основното заболяване, а не както досега &amp;ndash; да се сумира от основното и съпътстващите. Сега процентът за инвалидност се сумира единствено ако основното заболяване е над 80%, а съпътстващите &amp;ndash; над 50%.Хората с увреждания се притесняват, че тези, които имат ниска работоспособност до 70%, автоматично ще отпаднат от ТЕЛК решенията и вече няма да получават пенсии и социални добавки."
		}
		</script>
		
									<div class="author-wrapper fl">
											<div class="image fl"><a href="/author/?author=2002042"><img src="//img.bg.sof.cmestatic.com/media/images/200x200/Oct2018/2111738332.jpg" /></a></div>
									</div>
				<div class="name fl"><a href="/author/?author=2002042">Кристина Газиева</a></div>
							<div class="date-wrapper fl">
			<i class="icon"></i>
			<span class="published-label">Публикувано в </span>
			<span class="published">09:31 ч. 04.02.2019 г.</span>
			- <span class="modified-label">Обновено в</span> <span class="modified">09:33 ч. 04.02.2019 г.</span>		</div>
		<div class="share-wrapper fl">		
			<div class="buttons">
				<a class="more btn" href=""></a>
				<span class="social-links">
					<a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a>
					<a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a>
					<a href="mailto:?subject=Заради новите правила за ТЕЛК: Хора с увреждания излизат на протест &amp;body=Виж тази статия: https://btvnovinite.bg/bulgaria/zaradi-novite-pravila-za-telk-hora-s-uvrezhdanija-izlizat-na-protest.html" title="bTV Новини - Заради новите правила за ТЕЛК: Хора с увреждания излизат на протест " onclick="shareButton('mail');" class="icon-mail"></a>
				</span>
			</div>
			<span  onclick="shareButton('facebook');return false;" class="fb-icon"></span></div>
	</div>
</div>			</div>
					</div>
			</div>
		<div class="main-container separator">
				<div class="content">
						<div>
				<div class="content">
	<div class="article-media-wrapper">
					<div id="top_ad_container">
				<div class="bweb-gpt bweb-gpt--video_border_top"><div id="div-gpt-ad-video_border_top"><script>if( typeof googletagAdSlots['video_border_top'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_top'); }); }</script></div></div> 
			</div>
				<div id="top_ad_container"></div>
	<div class="ads-video-player-wrapper"><div class="ads-video-player-container">
		<video id="leading_video_player" class="video-js vjs-btv-skin" controls playsinline></video>
	</div></div>
	<div id="bottom_ad_container"></div>
<script>
	document.addEventListener('DOMContentLoaded', function(event){
		var leading_video_player = videojs('leading_video_player', {
			techOrder : ['html5', 'flash'],
			sources : [{
				type : 'video/mp4',
				src : '//vid.btv.bg/btvnews/2019/02/04/protets_1549264150-1.mp4'
			}],
			poster : '//img.bg.sof.cmestatic.com/media/images/640x360/Feb2019/2111809558.jpg',
			fluid : true,
			language : 'bg',
		}, function(){

			if (typeof(this.antiadblocker) == 'function'){
				this.antiadblocker();
			}

			this.ga({
				'eventsToTrack': ['loaded', 'percentsPlayed', 'start', 'end', 'seek', 'play', 'pause'],
				'eventCategory': 'bTV Player',
				'debug': false
			});

			this.embed({
				"embeddable": true,
				"location": "http://embed.btv.bg/lbin/global/embed.php?v=2111809549"
			});
			
			this.countdown({});

			
		});
		var cmsid = site_id == 80 ? 2489576 : 2472476;
		if(1) {
			function waitForVjsIMA(){
				if(typeof leading_video_player.ima !== "undefined"){
					var ima_options_leading_video_player = {
						debug: false,
						id: 'leading_video_player',
						adLabel: 'Реклама',
						locale: 'bg',
						// adsRenderingSettings: { enablePreloading: true },
						contribAdsSettings: {
							debug: true,
							timeout: 10000
						},
						adsRenderingSettings: {
							uiElements: []
						},
						adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?iu=/120344282/' + dfp_site + '_video&sz=640x360&env=vp&gdfp_req=1&unviewed_position_start=1&impl=s&output=vmap&description_url=' + window.location.href + '&url=' + window.location.href + '&correlator=' + Date.now() + '&ad_rule=1&cmsid='+cmsid+'&vid=2111809549&cust_params=url%3D%252Fbulgaria%252Fzaradi-novite-pravila-za-telk-hora-s-uvrezhdanija-izlizat-na-protest.html%26section_id%3D16082%26article_id%3D2100531739'
					};

					leading_video_player.ima(ima_options_leading_video_player);
					// leading_video_player.ima.requestAds();
				}
				else{
					setTimeout(waitForVjsIMA, 25);
				}
			}
			waitForVjsIMA();



			var contentPlayer =  document.getElementById('leading_video_player_html5_api');
			if (navigator.userAgent.match(/iPad/i) && contentPlayer.hasAttribute('controls')) {
				contentPlayer.removeAttribute('controls');
			} else if (navigator.userAgent.match(/Android/i) && contentPlayer.hasAttribute('controls')) {
				contentPlayer.removeAttribute('controls');
			}

			var startEvent = 'click';

			if (navigator.userAgent.match(/iPhone/i)) {
				startEvent = 'touchend';
			} else if (navigator.userAgent.match(/iPad/i)) {
				startEvent = 'touchend';
			} else if (navigator.userAgent.match(/Android/i)) {
				startEvent = 'touchend';
			}
			leading_video_player.one(startEvent, function() {
				leading_video_player.ima.initializeAdDisplayContainer();
			});
		}
		// leading_video_player.on("adsready", function(){
		// 	// thisV.ima.addEventListener(google.ima.AdEvent.Type.LOADED, function(){
		// 	var cuePointsMarkers = [];
		// 	var cuePoints = leading_video_player.ima.getAdsManager().getCuePoints();
    //
		// 	cuePoints.forEach(function(currentValue, index) {
		// 		cuePointsMarkers.push({
		// 			time: currentValue,
		// 			text: "Рекламна пауза"
		// 		});
		// 	});
    //
		// 	leading_video_player.markers({
		// 		markerStyle: {
		// 			'width':'3px',
		// 			'border-radius': '0',
		// 			'background-color': '#FFFFFF'
		// 		},
		// 		markerTip:{
		// 			display: true,
		// 			text: function(marker) {
		// 				return marker.text;
		// 			}
		// 		},
		// 		markers: cuePointsMarkers
		// 	});
		// 	// });
		// });

		jQuery(document).ready(function(){
			jQuery('.vjs-tech').bind('contextmenu', function(){
				return false;
			});
		});
		
		leading_video_player.on('adstart', function() {
			if (typeof window.adsVideoPlayerContainerResizeble == 'function') 
				adsVideoPlayerContainerResizeble('break-start', site_id);
		});
		leading_video_player.on('adend', function() {
			if (typeof window.adsVideoPlayerContainerResizeble == 'function') 
				adsVideoPlayerContainerResizeble('break-end', site_id);
		});
	
	});
</script>			<div id="bottom_ad_container">
				<div class="bweb-gpt bweb-gpt--video_border_bottom"><div id="div-gpt-ad-video_border_bottom"><script>if( typeof googletagAdSlots['video_border_bottom'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_bottom'); }); }</script></div></div>
			</div>
					</div>
	
	
	
	<div class="article-body"><p>Хора с увреждания и техни близки излизат на протест пред здравното министерство тази сутрин.&nbsp;</p><p>Причината са драстично орязани оценки на ТЕЛК комисиите след въвеждането на новите правила преди половин година.</p><p>Според новите правила от наредбата процентът за инвалидност се определя само от основното заболяване, а не както досега &ndash; да се сумира от основното и съпътстващите. Сега процентът за инвалидност се сумира единствено ако основното заболяване е над 80%, а съпътстващите &ndash; над 50%.</p><p>Хората с увреждания се притесняват, че тези, които имат ниска работоспособност до 70%, автоматично ще отпаднат от ТЕЛК решенията и вече няма да получават пенсии и социални добавки.</p>		
		<span class="social-links">
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a></span>
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a></span>
			<span class="social-btn-wrapper"><a href="mailto:?subject=Заради новите правила за ТЕЛК: Хора с увреждания излизат на протест &amp;body=Виж тази статия: https://btvnovinite.bg/bulgaria/zaradi-novite-pravila-za-telk-hora-s-uvrezhdanija-izlizat-na-protest.html" title="bTV Новини - Заради новите правила за ТЕЛК: Хора с увреждания излизат на протест " onclick="shareButton('mail');" class="icon-mail"></a></span>
		</span>
	</div>
	
			<div class="keywords-wrapper">
			<div class="label">Тагове:</div>
			<ul>
									<li><a href="/tag/?tag=ТЕЛК&o=date">ТЕЛК</a></li>
									<li><a href="/tag/?tag=протест &o=date">протест </a></li>
									<li><a href="/tag/?tag=решения &o=date">решения </a></li>
									<li><a href="/tag/?tag=нови правила &o=date">нови правила </a></li>
									<li><a href="/tag/?tag=инвалидност &o=date">инвалидност </a></li>
							</ul>
		</div>
		
	<!-- include="btvnovinite/article_comments" -->
	
</div>			</div>
						<div>
				<div style="padding-bottom:10px;">
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--first"><div id="div-gpt-ad-in_article_300x250_first"><script>if( typeof googletagAdSlots['in_article_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_first'); }); }</script></div></div>
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--second"><div id="div-gpt-ad-in_article_300x250_second"><script>if( typeof googletagAdSlots['in_article_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_second'); }); }</script></div></div>
		<div class="clear"></div>
	</div>			</div>
					</div>
				<div class="aside">
						<div class="banner-first">
				<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>			</div>
						<div>
				<div class="top-articles-wrapper">

	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<div class="date">
			<ul>
									<li><a href="/otvatre/ochakvajte/ochakvajte-kriminalnite-novini-otvatre-chast-1.html ">Очаквайте: Криминалните новини отвътре (част 1)</a></li>
									<li><a href="/svetut/fejsbuk-stava-na-15-godini.html ">„Фейсбук” става на 15 години </a></li>
									<li><a href="/predavania/tazi-sutrin/cheti-etiketa-uvelichava-se-brojat-na-horata-s-diagnoza-rak.html ">„Чети етикета”: Увеличава се броят на хората с диагноза рак</a></li>
									<li><a href="/svetut/chetirima-dushi-zaginaha-pri-pozhar-v-zhilishtna-sgrada-v-moskva.html ">Четирима души загинаха при пожар в жилищна сграда в Москва </a></li>
									<li><a href="/sport/albert-popov-njama-da-spra-dokato-ne-stana-parvi-video.html ">Алберт Попов: Няма да спра, докато не стана първи!  (ВИДЕО)</a></li>
									<li><a href="/predavania/tazi-sutrin/evelina-miltenova-njama-mjasto-za-pritesnenie-za-dohodnostta-na-pensionnite-fondove.html ">Евелина Милтенова: Няма място за притеснение за доходността на пенсионните фондове</a></li>
									<li><a href="/otvatre/novinite-otvatre-kak-se-otrazjavat-dobrite-novini.html ">Новините отвътре: Как се отразяват добрите новини</a></li>
									<li><a href="/sport/pejtriats-prodalzhiha-hegemonijata-tom-brejdi-s-istoricheski-prasten.html ">"Пейтриътс" продължиха хегемонията, Том Брейди с исторически пръстен (ВИДЕО)</a></li>
									<li><a href="/predavania/tazi-sutrin/83-godishnata-zhena-prebita-v-gurkovo-spi-s-bradva-do-glavata.html ">83-годишната жена, пребита в Гурково, спи с брадва до главата</a></li>
									<li><a href="/predavania/tazi-sutrin/majkite-na-dvete-zaginali-momcheta-na-pista-kraj-sliven-iskame-spravedliva-prisada.html ">Майките на двете загинали момчета на писта край Сливен: Искаме справедлива присъда </a></li>
							</ul>
			<a class="link" href="/novinite-ot-dnes/">Виж още последни</a>
		</div>
		<div class="view">
			<ul>
									<li><a href="/bulgaria/dete-padna-ot-parapeta-na-bolnica-vav-varna.html ">Дете падна от парапета на болница във Варна </a></li>
									<li><a href="/bulgaria/pochina-deteto-koeto-padna-ot-parapet-v-bolnica-vav-varna.html ">Почина детето, което падна от парапет в болница във Варна</a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/elena-joncheva-zapisat-e-avtentichen.html ">Елена Йончева: Записът е автентичен, имаме защитен свидетел </a></li>
									<li><a href="/predavania/120-minuti/sergej-stanishev-bitkata-na-gerb-s-elena-joncheva-na-tema-korupcija-e-obrechena-na-zaguba-za-tjah.html ">Сергей Станишев: Битката на ГЕРБ с Елена Йончева на тема корупция е обречена на загуба за тях</a></li>
									<li><a href="/bulgaria/tri-skiorki-postradaha-pri-incidenta-s-lifta-na-pamporovo.html ">20-годишна скиорка от Турция е падналото от лифта в Пампорово момиче</a></li>
									<li><a href="/sport/prjako-predavane-sora-lube-chivitanova.html ">ПРЯКО ПРЕДАВАНЕ: "Сора" - "Лубе Чивитанова"</a></li>
									<li><a href="/sport/otmeniha-starta-na-albert-popov-v-garmish.html ">Отмениха старта на Алберт Попов в Гармиш </a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/mendelson-ljubovnata-istorija-na-maja-i-krum-savovi.html ">"Менделсон": Любовната история на Мая и Крум Савови </a></li>
									<li><a href="/sport/otkriha-samoleta-na-emiliano-sala.html ">Откриха самолета на Емилиано Сала</a></li>
									<li><a href="/bulgaria/na-ulicata-prebiha-i-ograbiha-vazrasten-mazh-ot-kazanlak.html ">На улицата: Пребиха и ограбиха възрастен мъж от Казанлък</a></li>
							</ul>
			<a class="link" href="/nai-cheteni/">Виж още най-четени</a>
		</div>
	</div>
	
</div>			</div>
						<div>
							</div>
						<div class="banner-second">
				<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); }</script></div></div>			</div>
					</div>
			</div>
		<div class="main-container">
				<div>
						<div class="no-leading-articles separator">
					<div class="list-wrapper">
		<div class="heading">Свързани статии</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/bulgaria/hora-s-uvrezhdanija-izlizat-na-protest-zaradi-telkovete.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2019/2111809438.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Хора с увреждания излизат на протест</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/varnaha-na-rabota-sestrite-obvineni-v-poboj-nad-deca-v-jasla-v-glodzhevo.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2019/2111800180.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Върнаха на работа възпитателки, обвинени за в побой в детска градина</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/hiljadi-izljazoha-da-protestirat-v-podkrepa-i-sreshtu-nikolas-maduro.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2019/2111808995.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Доналд Тръмп не изключва възможността за военна намеса на САЩ във Венецуела</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/zhaltite-zhiletki-otnovo-vljazoha-v-sblasak-s-frenskata-policija.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2019/2111809081.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">"Жълтите жилетки"  отново влязоха в сблъсък с френската полиция </div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/masovi-protesti-vav-venecuela-opozicijata-zalja-ulicite-s-iskane-za-ostavkata-na-maduro.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2019/2111808635.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Масови протести във Венецуела: Опозицията заля улиците с искане за оставката на Мадуро</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/v-parizh-zapochna-shestvie-na-zhaltite-zhiletki-v-podkrepa-na-postradalite-po-vreme-na-demonstraciite.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2019/2111808598.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Десет арестувани по време на протеста на "жълтите жилетки" в Париж (СНИМКИ)</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/zhitelite-na-dragichevo-otmenjat-protesta.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2019/2111804366.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">В Драгичево отменят протеста срещу затворения изход на селото </div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/kal-po-ulicite-izkara-zhitelite-na-shumen-na-protest.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2019/2111808453.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Кал по улиците изкара жителите на Шумен на протест</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/v-kazanlak-protestiraha-sreshtu-dvizhenieto-na-karuci-po-patishtata.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Sep2014/2110246519.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">В Казанлък протестираха срещу движението на каруци по пътищата </div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sabota-i-nedelia/liceto-na-protesta-istorijata-na-marijana-akusherka-ot-kozloduj.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2019/2111808333.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Лицето на протеста: Историята на Марияна, акушерка от Козлодуй</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/opozicijata-vav-venecuela-izliza-na-protest-za-ostavkata-na-maduro.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2019/2111802523.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Опозицията във Венецуела излиза на протест за оставката на Мадуро </div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/sadat-ostavi-postojanno-v-aresta-predsedatelja-na-telk-lovech.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2019/2111808137.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Съдът остави постоянно в ареста председателя на ТЕЛК-Ловеч</div>
				</li>
					</ul>
	</div>
			</div>
					</div>
				<div>
						<div class="one-leading-article">
				<div class="list-wrapper">
			<div class="heading">
							Най-важното					</div>
				<ul class="list clear">
							<li class="item">
					<a class="link" href="/predavania/tazi-sutrin/cheti-etiketa-uvelichava-se-brojat-na-horata-s-diagnoza-rak.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Feb2019/2111809592.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/predavania/tazi-sutrin/">Тази сутрин</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">„Чети етикета”: Увеличава се броят на хората с диагноза рак</div>
										<!--<div class="text">Ранно откритият рак на гърдата е лечим 98,6%</div>-->
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sutrin/poslanikat-na-sasht-erik-rubin-pred-btv-nikoga-ne-e-imalo-natisk-varhu-balgarija-za-f-16.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Feb2019/2111809478.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/predavania/tazi-sutrin/">Тази сутрин</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Посланикът на САЩ Ерик Рубин пред bTV: Никога не е имало натиск върху България за F-16 </div>
										<!--<div class="text">Окончателната цена ще бъде определена, като свършим преговорите, заяви дипломатът </div>-->
				</li>
							<li class="item">
					<a class="link" href="/sport/albert-popov-njama-da-spra-dokato-ne-stana-parvi-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Feb2019/2111809589.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/sport/">Спорт</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Алберт Попов: Няма да спра, докато не стана първи!  (ВИДЕО)</div>
										<!--<div class="text">21-годишният скиор обеща подиум в Банско</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/pochina-deteto-koeto-padna-ot-parapet-v-bolnica-vav-varna.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Feb2019/2111809106.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Почина детето, което падна от парапет в болница във Варна</div>
										<!--<div class="text">За съжаление травмата се оказа несъвместима с живота, каза за bTV д-р Валентин Власаков от болница „Св. Анна”</div>-->
				</li>
							<li class="item">
					<a class="link" href="/otvatre/novinite-otvatre-kak-se-otrazjavat-dobrite-novini.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Feb2019/2111809582.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/otvatre/">Новините отвътре</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Новините отвътре: Как се отразяват добрите новини</div>
										<!--<div class="text">„Новините отвътре“ продължава да показва работата на журналистите на bTV Новините зад кадър</div>-->
				</li>
					</ul>
	</div>			</div>
					</div>
			</div>
		<div>
				<div>
						<div>
				<p><footer class="site-footer clear">
<div class="footer-top-nav">
<div class="main-container">
<ul class="footer-nav fl">
    <li><a href="http://www.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bTV.bg']);">bTV.bg</a></li>
    <li><a href="http://ladyzone.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'LadyZone.bg']);">LadyZone.bg</a></li>
    <li><a href="https://bistro.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bistro.bg']);">bistro.bg</a></li>
    <li><a href="http://auto.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Auto.btv.bg']);">Auto.btv.bg</a></li>
    <li><a href="http://btvplus.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'btvplus.bg']);">btvplus.bg</a></li>
    <li><a href="http://zodia.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Zodia.bg']);">Zodia.bg</a></li>
    <li><a href="http://dalivali.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'DaliVali.bg']);">DaliVali.bg</a></li>
    <li><a href="http://voyo.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'VOYO']);">VOYO</a></li>
</ul>
<div class="scroll-top fr">&nbsp;</div>
</div>
</div>
<div class="main-container"><a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite.svg" alt="" /></a>
<ul class="links fl">
    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
    <li><a href="http://www.btv.bg/reklama/">Реклама</a></li>
    <li><a href="https://bravo.btv.bg/web/bmg_privacy_policy_websites.pdf">Политика за поверителност</a></li>
    <li><a href="https://bravo.btv.bg/web/General%20Terms_Websites.pdf">Условия за ползване</a></li>
</ul>
<ul class="share fr">
    <li>&nbsp;</li>
    <li>&nbsp;</li>
</ul>
</div>
</footer></p>			</div>
						<div>
				<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>			</div>
					</div>
			</div>
	</div>
		<div id="login-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-login-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/novinite_logo.png" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="username" type="text" placeholder="E-mail адрес" />
					</div>
					<div class="input-wrapper">
						<input name="password" type="password" placeholder="Парола" />
					</div>
					<input class="btn" type="button" onclick="loginVisitor()" value="Вход" />
				</form>
				<div class="row mt-30">
					<a class="forgot-password fl" href="javascript:;">Забравена парола?</a>
					<a class="register fr" href="/registration/">Регистрация</a>
				</div>
				<!--
				<div class="row">
					<div class="fl">Влезте с друг акаунт:</div>
					<div class="social-login">
						<a class="fb-login btn black" onclick="facebookLogin();">f</a>
						<a class="gp-login btn black" onclick="googleLogin();">g</a>
					</div>
				</div>
				-->
			</div>
		</div>
		<div id="send-new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/novinite_logo.png" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="email-new-password" type="text" placeholder="E-mail адрес" />
					</div>
					<input class="send-email-new-pass btnt" type="button" onclick="sendEmailForNewPass()" value="Изпрати" />
				</form>
			</div>
		</div>

		<div id="new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/novinite_logo.png" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="new-password" type="password" placeholder="Нова парола" />
					</div>
					<div class="input-wrapper">
						<input name="confirm-password" type="password" placeholder="Повтори парола" />
					</div>
					<input class="send-new-pass btn" type="button" onclick="saveNewPassword()" value="Запази" />
				</form>
			</div>
		</div>

		<div class="welcome">
			<div class="content-wrapper">
				<h1>Здравейте!</h1>
				<p>Добре дошли на новия btvnovinite.bg. Направихме няколко подобрения, за да бъде употребата на предпочитания от Вас новинарски сайт още по-лесна.</p>
				<p>Опростихме и олекотихме навигацията, така че новият btvnovinite.bg да дава бърз, интуитивен и пряк достъп до най-важните акценти от деня, представени от най-авторитетната новинарска редакция в България.</p>
				<p>Улеснихме достъпа до съдържанието през мобилни устройства.</p>
				<p>Най-важните новини от деня, както и новините от последните минути – на новата начална страница може да намирате по-лесно и повече от съдържанието, което знаем, че харесвате.</p>
				<h2>Ето още от най-важните новости:</h2>
				<p>- Ново, опростено меню за по-интуитивна навигация;</p>
				<p>- Нова, по-лесна за четене подредба на водещите новини на началната
   страница;</p>
				<p>- Изцяло нова организация на секцията „Спорт”</p>
				<p>- Повече видеo</p>
				<p>- Бърз достъп до всички емисии, които сте пропуснали – може лесно
   да ги намеритe на btvplus.bg</p>
   				<p>- Пряка връзка с най-актуалното от съдържанието на btv.bg</p>
   				<p>- Нова, по-ясна прогнозата за времето с препратка към dalivali.bg</p>
   				<p>Благодарим ви за доверието и приятно ползване!</p>
   				<div class="welcome-logo">
	   				<img src="/static/bg/microsites/btvnovinite/img/novinite_logo_small.png" alt="btvnovinite.bg">
	   			</div>
   				<input class="btn" type="button" onclick="showBtvnoviniteWelcome()" value="Продължи напред">
			</div>
		</div>

				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100531739" style="display:none;"/>
		
		<script src="/static/bg/microsites/btvnovinite/js/main.js?v=1.5"></script>
		<script src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/shared/js/autosize.min.js"></script>
		<script src="/static/shared/js/jquery.fine-uploader.min.js"></script>
		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1549269461"></script>
		<script src="/static/bg/main/js/jquery.tagsinput.js"></script>
		<script src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/main/js/user-registration-btvnovinite.js?_t=1549269461"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1549269461"></script>

		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<!-- <iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv_novinte&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe> -->
		<!-- <script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js"></script> -->

		<!-- Pixel '3276879' -->
		<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

		<!-- Amnet pixels -->
		<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

		<!-- Cookies policy -->
		<script text="type/javascript">
		jQuery(window).load(function(){
			if(!jQuery.getCookie("bWeb_cookies_policy_v2") && !jQuery.getCookie("bWeb_cookies_policy_v2_dismiss") ){
				var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Разбрах</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="https://bravo.btv.bg/web/bmg_cookie_policy.pdf">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
				jQuery('body').append(cp_html);

				jQuery('.ajs_close').click(function() {
					jQuery.setCookie("bWeb_cookies_policy_v2_dismiss","bWeb_cookies_policy_v2_dismiss");
					if(jQuery.getCookie("bWeb_cookies_policy_v2_dismiss")){
						jQuery('.cc_banner-wrapper').remove();
					}
				});

			}
		});
		function agreeCookiesPolicy(){
			jQuery.setCookie("bWeb_cookies_policy_v2","bWeb_cookies_policy_v2",365);
			if(jQuery.getCookie("bWeb_cookies_policy_v2")){
				jQuery('.cc_banner-wrapper').remove();
			}
		}
		</script>


	</body>
</html>
