<!DOCTYPE html>
<html>
	<head>
		<title>Германия въвежда по-строги изисквания за пристигащите от България - bTV Новините</title>

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="Неваксинираните и непреболедували COVID-19 подлежат на задължителна 10-дневна карантина" />
		<meta name="keywords" content="германия,коронавирус" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5KFQK35');</script>
		<!-- End Google Tag Manager -->

					<link rel="amphtml" href="https://btvnovinite.bg/amp/svetut/germanija-vavezhda-po-strogi-iziskvanija-za-pristigashtite-ot-balgarija.html">
		
					<meta property="og:site_name" content="bTV Новините" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Германия въвежда по-строги изисквания за пристигащите от България" />
			<meta property="og:image" content="https://img.cms.bweb.bg/media/images/640x360/Nov2021/2112611882.jpg" />
			<meta property="og:image:secure_url" content="https://img.cms.bweb.bg/media/images/640x360/Nov2021/2112611882.jpg" />
			<meta property="fb:app_id" content="208539599222169" />
			<meta property="og:url" content="//btvnovinite.bg/svetut/germanija-vavezhda-po-strogi-iziskvanija-za-pristigashtite-ot-balgarija.html" />
			<meta property="og:description" content="Неваксинираните и непреболедували COVID-19 подлежат на задължителна 10-дневна карантина" />
			<link rel="image_src" href="https://img.cms.bweb.bg/media/images/640x360/Nov2021/2112611882.jpg" />
				
				<script type="application/ld+json">
			{
				"@context": "https://schema.org",
					"@type": "WebSite",
					"url" : "https:\/\/btvnovinite.bg",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https:\/\/btvnovinite.bg\/search\/?q={search_term_string}&o=date",
						"query-input": "required name=search_term_string"
					}
			}
		</script>
		<link rel="preload" as="style" href="/static/bg/microsites/btvnovinite/css/main.css?v=5.44" />
		<link rel="preload" as="style" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="preload" as="style" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="preload" as="style" href="/static/bg/shared/vjs/videojs.ima.css" />
		<link rel="preload" as="style" href="/static/bg/main/css/user-registration-btvnovinite.css?v=3.2" />
		<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.10/css/select2.min.css" />
		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-1.10.2.min.js" />
		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-ui.min.js" />
		<link rel="preconnect" href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.10/css/select2.min.css" />
		<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.10/css/select2.min.css" />
		<link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

		<!-- <link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" /> -->
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.ima.css" />
		<!-- <link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.suggestedVideoEndcap.css"> -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main.css?v=5.44" />
		<!-- <link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" /> -->
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btvnovinite.css?v=3.2" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?_t=1642841857" />
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

		<script src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>
		<!-- <script src="/static/bg/shared/vjs/videojs.suggestedVideoEndcap.js"></script> -->

		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css" integrity="sha512-17EgCFERpgZKcm0j0fEq1YCJuyAWdz9KUtv1EjVuaOz8pDnh/0nZxmU6BBXwaaxqoi9PQXnRWqlcDB027hgv9A==" crossorigin="anonymous" referrerpolicy="no-referrer" />
		<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.js" integrity="sha512-WNZwVebQjhSxEzwbettGuQgWxbpYdoLf7mH+25A7sfQbbxKeS5SQ9QBf97zOY4nOlwtksgDA/czSTmfj4DUEiQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
		
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.10/css/select2.min.css">
		
		<script>
			var site_id = 80;
			var article_id = "2100747486";
			var section_id = "16087";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Article';

			jQuery.ajax({
				dataType: "json",
				url: "/lbin/v3/bs.php",
				success: function(data) {
					if(data.bs == true) {
						eval(data.js);
					}
				}
			});
		</script>
		
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>

				<!-- Gemius -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('p9BFNfcGNVkg_xxhwTRu2Kbj7J8ILrg8QbjVVO_Wdwb.57');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>

		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			var dfp_site = 'btvnovinite.bg';
			var dfp_website = 'btv_novinite';
			var dfp_mobile = false;
			var dfp_tags = ["\u0433\u0435\u0440\u043c\u0430\u043d\u0438\u044f","\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441"];
			var dfp_status = {"medium_rectangle_300x250_first":true,"medium_rectangle_300x250_second":true,"megaboard":true,"megaboard_second":true,"megaboard_third":false,"wallpaper":true,"ibug":false,"carousel":false,"in_article_300x250_first":false,"in_article_300x250_second":false,"in_listing_native":false,"adform_exclusive_mobile_300x250_first":true,"adform_exclusive_mobile_300x250_second":false,"adform_exclusive_300x250_second":false,"video_border_top":false,"video_border_bottom":false,"video_overlay":false,"video_overlay_vertical":false,"amp_wrapper_top":false,"amp_wrapper_bottom":false,"mobile1x1":true};
		</script>

		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "6fa1672c-4ea7-407f-8df7-69e97397b760",
		    });
		  });
		</script>

		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js?_t=1642841857"></script>
		<script type="text/javascript" src="/static/bg/shared/js/bweb-gpt.js?_t=1642841857"></script>

		<!-- Player JS -->
		<link rel="preload" as="script" href="/static/bg/shared/vjs/video.min.js" />
		<link rel="preload" as="script" href="/static/bg/shared/vjs/videojs-contrib-ads.js" />
		<link rel="preload" as="script" href="//imasdk.googleapis.com/js/sdkloader/ima3.js" />
		<link rel="preload" as="script" href="/static/bg/shared/vjs/player-v2.js" />

		<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
		<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/player-v2.js"></script>

		<link rel="preload" as="script" href="/static/bg/shared/gdpr/gdpr.js?_t=1642841857" />
		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?_t=1642841857"></script>

		<script async src="//twpasol.com/c/btvnovinite.bg.js"></script>
		<script data-ad-client="ca-pub-2230223935244955" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
	</head>
	<body  itemscope="" itemtype="https://schema.org/WebPage">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

	<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@500;600&display=swap" rel="stylesheet">


<header class="site-header clear">
	<div class="top-nav clear">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-menu">
				<span class="burger-icon"><span></span></span>
			</span>
			<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" /></a>
			<div class="fixed-menu-items clear"></div>

			<div class="search-and-live fr">
				<div class="search-box">
					<a class="js-search-trigger"></a>
					<div class="search-slide">
						<div class="search-info">
							<div class="text">Въведете търсената дума и натиснете Enter</div>
							<span class="icon-close"></span>
						</div>
						<form action="/search/">
							<input name="q" type="text" placeholder="Търси..." autocomplete="off" />
							<input name="o" type="hidden" value="date" />
							<div class="field-submit"><input type="submit" value="Търси" /></div>
							<span class="icon-search"></span>
						</form>
						<div class="autocomplete-list"></div>
					</div>
				</div>
				<div class="mobile_sport_tv_schedule"><a href="javascript:;"></a></div>
				<div class="mobile_kachi_svoyata_novina">
					<a href="/az-reporterut/kachi-svoyata-novina/"><img src="/static/bg/microsites/btvnovinite/img/icons-svg_camera.svg" alt="btvnovinite.bg"></a></div>
					<div id="wrapper-user-data"><a id="login-btn" href="javascript:;"></a></div>
					<div class="live-link at-bottom">
					<a href="/live/">
						<video src="https://web.static.btv.bg/btvlive/live.mp4?t=1516881008" autoplay="" loop="" width="142" height="80" playsinline="" ></video>
						<span class="text">Гледай на живо</span>
						<span class="live-label">На живо</span>                         
					</a>
				</div>
			</div>
		</div>
	</div>

	<div class="live_event_wrapper"> 
		<a href="" class="link_live" onclick="_sendGAEvent('Live_Video_NP', 'click_top_bar_button', document.title, true)"> 
			<div class="live_event_btn"> 
				<span> На живо </span>
			</div>
			<marquee scrollamount="3" onmouseover="this.stop();" onmouseout="this.start();" direction="left" speed="slow" behavior="loop" class="live_txt marquee_text">  
				<span class="line" id="line"> </span>
			</marquee>
		</a>

			</div>

	<script>
		$(".close_video").click(function() {
			$('.video_live').hide();
		});
	</script>


	<nav class="main-nav">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-sub-menu">
			<span class="burger-icon">
			<span></span>
			</span>
			</span>
			<ul class="site-nav fl">
				<li>
					<a href="/novinite-ot-dnes/">Днес</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/">България</a></li>
				<li><a href="/svetut/">Светът</a></li>
				<li>
					<a href="/sport/">Спорт</a>				
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<!--<li class=""><a href="/tag/?tag=%D0%B1%D0%B0%D0%BB%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D0%BB%D0%B8%D0%B3%D0%B0&o=date">Балканска лига</a></li>-->
								<li class=""><a href="/sport/shampionski-poslania/" style="padding: 16px 0;"><img src="https://web.static.btv.bg/160792277_nav_btn.png" alt="Шампионски послания" style="height: 30px;" /></a></li>								
								<!-- <li class=""><a href="/sport/evro20/">ЕВРО 2020</a><li> -->
								<li class=""><a href="/sport/bgfootball/">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/">Шампионска лига</a></li>
								<!--<li class=""><a href="/sport/podkarantina/">Шампиони под карантина</a></li>-->
								<li class=""><a href="/sport/europa-league/">Лига Европа</a></li>
								<!--<li class=""><a href="/sport/conference-league/">Лига на конференциите</a></li>-->
								<!-- <li class=""><a href="/sport/serie-a/">Серия А</a></li> -->
								<!-- <li class=""><a href="/sport/liga-1/">Лига 1</a></li>-->
								<li class=""><a href="/sport/tenis/">Тенис</a></li>
								<li class=""><a href="/sport/volleyball">Волейбол</a></li>
								<!--<li class=""><a href="/sport/volleyball/">Волейбол</a></li>-->
								<!-- <li class=""><a href="/sport/basketball/">Баскетбол</a></li> -->
								<!-- <li class=""><a href="/sport/gold-league/">Златна лига</a><li> -->
								<!--
								<li class=""><a href="/sport/igrai-i-sportuvai-vkushti/">Играй и спортувай вкъщи</a></li>				
								-->
								<li class=""><a href="/sport/drugi/">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
				<li>
					<a href="/predavania/">Предавания</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank">Аз, репортерът</a></li>-->
				<li><a href="/az-reporterut/">Аз, репортерът</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!-- <li><a href="/novotostudio">Новото студио</a></li> -->
				<!--<li><a href="/covid19bg">COVID-19</a></li>-->
				<!-- <li><a href="/noviyat-parlament/"><img src="/static/bg/microsites/btvnovinite/img/np_button.png" style="width: 136px;height: 20px;margin-top: -2px;" alt="Избори 2021" /></a> <li> -->
				<!--<li><a href="/noviat-kabinet/"><img src="https://web.static.btv.bg/noviyat-parlament/btn_kabinet.jpg" style="width: 136px;height: 20px;margin-top: -2px;" alt="Новият кабинет" /></a> <li>-->
					<li><a href="/sport/shampionski-poslania/"><img src="https://web.static.btv.bg/SPORT_FRAME_NY2022_btn_02.png" style="height: 22px; width: auto; margin: -4px 0 0 0;" /></a></li>
				<li>
					<a href="/bulgariawantsyou/"><img src="/static/bg/microsites/btvnovinite/img/bulgaria_wants_you_button.png" style="width: 124px;height: auto;margin-top: -2px;position: relative;bottom: 4px;" alt="България те иска" /></a> 
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/bulgariawantsyou/">Начало</a></li>
								<li class=""><a href="/bulgariawantsyou/novini/">Новини</a></li>
								<li class=""><a href="/bulgariawantsyou/dobriat-primer/">Успешни истории</a></li>
								<li class=""><a href="/bulgariawantsyou/gradove/">Градове</a></li>
							</ul>
						</div>
					</div>	
				<li> 

				<!--<li><a href="/sport/boks/"><img src="https://web.static.btv.bg/boks_btn.png" style="width: 136px;height: 20px;margin-top: -2px;" alt="Избори 2021" /></a> <li>-->

				<!--<li><a href="/11septemvri"><img src="https://web.static.btv.bg/119_menu_btn.png" style="width: 137px;height: 20px;margin-top: -2px;" alt="20 години след атентатите" /></a> <li>-->				
				<!-- <li><a href="/sport/evro20/"><img src="https://web.static.btv.bg/menuButton_evro20.png" style="width: 136px;height: 20px;margin-top: -2px;" alt="ЕВРО 2020" /></a> <li> -->
				<!-- <li><a href="/sport/tokyo2020/"><img src="https://web.static.btv.bg/tokio2020.jpeg" style="width: 136px;height: 20px;margin-top: -2px;" alt="Токио 2020" /></a> </li> -->
					
				<!--<li><a href="/amerikareshava2020/" style="padding: 0" target="_blank"><img src="/static/bg/microsites/btvnovinite/img/amerika_reshava_2020.svg" style="width: 110px; height: 60px;" alt="20 години bTV" /></a>-->
				<!--<li><a href="/20godini/" style="padding: 0; height: auto;"><img src="/static/bg/microsites/btvnovinite/img/20godini.png" style="width: 146px; height: 25px; margin-top: 19px;" alt="20 години bTV Новините" /></a></li>-->
				<!-- <li><a href="/tag/?tag=covid19%20ваксините&o=date" style="height: 60px"><img src="/static/bg/microsites/btvnovinite/img/vaksinite_button.png" style=" height: 20px; margin-top: -2px;" alt="COVID-19 ваксините" /></a>	-->	
				
				<!-- <li><a href="/mestnite2019" style="padding: 0"><img src="https://bravo.btv.bg/web/mestnite2019_menu_item.svg" style="width: 110px; height: 65px;" alt="Местните 2019" /></a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li><a href="/mestnite2019" style="padding: 0"><img src="https://bravo.btv.bg/web/mestnite2019_menu_item.svg" style="width: 110px; height: 65px;" alt="Местните 2019" /></a>								
								<li class=""><a href="/mestnite2019/problemi/">Проблеми и решения</a></li>
								<li class=""><a href="/mestnite2019/oponenti/">Опонентите</a></li>
								<li class=""><a href="/mestnite2019/vazduh/">Какво дишаме</a></li>
							</ul>
						</div>
					</div>				
				</li> -->
			</ul>
			<div class="weather-box fr"><a href="http://dalivali.bg/" target="blank"><span class="city"></span><span class="temperature"></span></a></div>
		</div>
		<div class="mobile-nav-wrapper clear">
			<div class="search-box">
				<a class="js-search-trigger"></a>
				<div class="search-slide">
					<div class="search-info">
						<div class="text">Въведете търсената дума и натиснете Enter</div>
						<span class="icon-close"></span>
					</div>
					<form action="/search">
						<input name="q" type="text" placeholder="Търси..." />
						<input name="o" type="hidden" value="date" />
						<div class="field-submit"><input type="submit" value="Търси" /><span class="icon-search"></span></div>
					</form>
				</div>
			</div>
			<ul class="site-nav fl">
				<li class="has-sub-menu">
					<a href="/novinite-ot-dnes/">Новините днес</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/">България</a></li>
				<li><a href="/svetut/">Светът</a></li>
				<li class="has-sub-menu">
					<a href="/sport/">Спорт</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<!--<li class=""><a href="/tag/?tag=%D0%B1%D0%B0%D0%BB%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D0%BB%D0%B8%D0%B3%D0%B0&o=date">Балканска лига</a></li>-->
								<li class=""><a href="/sport/shampionski-poslania/"><img src="https://web.static.btv.bg/160792277_nav_btn.png" alt="Шампионски послания" style="height: 30px;" /></a></li>								
								<li class=""><a href="/sport/bgfootball/">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/">Серия А</a></li> -->
								<!-- <li class=""><a href="/sport/europa-league/">Лига Европа</a></li> -->
								<!--<li class=""><a href="/sport/conference-league/">Лига на конференциите</a></li> -->
								<li class=""><a href="/sport/tenis/">Тенис</a></li>
								<li class=""><a href="/sport/volleyball">Волейбол</a></li>
								<!-- <li class=""><a href="/sport/volleyball/">Волейбол</a></li> -->
								<!-- <li class=""><a href="/sport/basketball/">Баскетбол</a></li> -->
								<!-- <li class=""><a href="/sport/gold-league/">Златна лига</a><li> -->
								<!--
								<li class=""><a href="/sport/podkarantina/">Шампиони под карантина</a></li>								
								<li class=""><a href="/sport/igrai-i-sportuvai-vkushti/">Играй и спортувай вкъщи</a></li>
								-->
								<li class=""><a href="/sport/drugi/">Други</a></li>
								
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
				<li class="has-sub-menu">
					<a href="/predavania/">Предавания</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				
				<!-- <li><a href="/novotostudio">Новото студио</a></li> -->
				<!-- <li><a href="/covid19bg">COVID-19</a></li> -->
				
				<!-- <li><a href="/noviyat-parlament/"><img src="/static/bg/microsites/btvnovinite/img/np_button.png"" style="width: 136px;height: 20px;margin-top: -5px;" alt="Парламентарни избори 2021" /></a> <li> -->
				<!-- <li><a href="/noviat-kabinet/"><img src="https://web.static.btv.bg/noviyat-parlament/btn_kabinet.jpg"" style="width: 136px;height: 20px;margin-top: -5px;" alt="Новият кабинет" /></a> <li></li> -->
					<li><a href="/sport/shampionski-poslania/"><img src="https://web.static.btv.bg/SPORT_FRAME_NY2022_btn_02.png" style="height: 28px; width: auto; margin: -7px 0 0 0;" /></a></li>

				<li class="has-sub-menu">
					<a href="/bulgariawantsyou/">България те иска</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/bulgariawantsyou/">Начало</a></li>
								<li class=""><a href="/bulgariawantsyou/novini/">Новини</a></li>
								<li class=""><a href="/bulgariawantsyou/dobriat-primer/">Успешни истории</a></li>
								<li class=""><a href="/bulgariawantsyou/gradove/">Градове</a></li>
							</ul>
						</div>
					</div>
				</li>

				<!-- <li><a href="/sport/boks/"><img src="https://web.static.btv.bg/boks_btn.png" style="width: 136px;height: 20px;margin-top: -2px;" alt="Избори 2021" /></a> <li> -->

				<!--<li><a href="/11septemvri"><img src="https://web.static.btv.bg/119_menu_btn.png" style="width: 137px;height: 20px;margin-top: -2px;" alt="20 години след атентатите" /></a> <li>-->
				<!-- <li><a href="/sport/evro20/"><img src="https://web.static.btv.bg/menuButton_evro20.png" style="width: 136px;height: 20px;margin-top: -2px;" alt="ЕВРО 2020" /></a> <li> -->
					<!-- <li><a href="/sport/tokyo2020/"><img src="https://web.static.btv.bg/tokio2020.jpeg" style="width: 136px;height: 20px;margin-top: -2px;" alt="Токио 2020" /></a> </li> -->
				<!--<li><a href="/amerikareshava2020/" style="padding: 0" target="_blank"><img src="/static/bg/microsites/btvnovinite/img/amerika_reshava_2020.svg" style="width: 140px; height: 60px; margin-left: 20px;" alt="Америка Решава 2020" /></a>-->
				<!--<li><a href="/20godini/">20 години bTV Новините</a></li>	-->
				<!-- <li><a href="/tag/?tag=covid19%20ваксините&o=date" style="height: 60px"><img src="/static/bg/microsites/btvnovinite/img/vaksinite_button.png" style=" height: 20px;" alt="COVID-19 ваксините" /></a> -->		
						
				<!-- <li class="has-sub-menu"><a href="/mestnite2019">Местните 2019</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/mestnite2019/problemi/">Проблеми и решения</a></li>
								<li class=""><a href="/mestnite2019/oponenti/">Опонентите</a></li>
								<li class=""><a href="/mestnite2019/vazduh/">Какво дишаме</a></li>
							</ul>
						</div>
					</div>
				</li> -->
								
				<li class="has-sub-menu">
					<a href="/az-reporterut/">Аз, репортерът</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</nav>
</header>

<script>

(function($){
	var last_scroll_position = 0;
	
	$(document).ready(function(){
		if (/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
			$('html').addClass('device-ios');
		} else if (/android/i.test(navigator.userAgent)) {
			$('html').addClass('device-android');
		}
		
		var delay = 1;
		
		$('.site-header > .main-nav > .mobile-nav-wrapper > .site-nav > li').each(function(){
			var item = $(this).find('> a'),
				href = item.attr('href'),
				text = item.text(),
				target = item.attr('target') == '_blank' ? '_blank' : '_self';
				
			$('.site-header .top-nav .fixed-menu-items').append(
				'<a href="' +
				href + '" target="' +
				target + '" style="transition-delay: ' +
				(delay/30) + 's">' +
				text + '</a>'
			);
			
			delay++;
		});
		
		$('.site-header .top-nav .search-box .js-search-trigger').on('click', function(){
			$('html').toggleClass('search-open');
			$('.site-header .top-nav .search-box form input[type=text]').val('');
			$('.site-header .top-nav .search-box .autocomplete-list').html('');
			if ($('html').is('.search-open')) {
				$('.site-header .top-nav .search-box form input[type=text]').select();
			} else {
				$('.site-header .top-nav .search-box form input[type=text]').blur();
			}
			return false;
		});
		$('.site-header .top-nav .search-box .icon-close').on('click', function(){
			$('.site-header .top-nav .search-box .js-search-trigger').trigger('click');
			return false;
		});
		
		var key_press_timer = null, search_length = 0;
		$('.site-header .top-nav .search-box form input[type=text]').on('keypress', function(e){
			if (e.keyCode == 13) {
				if ($(this).val().length) return true;
				return false;
			}
		});
		$('.site-header .top-nav .search-box form input[type=text]').on('keyup', function(e){
			var text = $(this).val().trim(),
				wrapper = $('.site-header .top-nav .search-box .autocomplete-list');
			
			if (text.length == search_length) return false;
			
			search_length = text.length;
			window.clearInterval(key_press_timer);
			
			if (text.length > 2) {
				key_press_timer = window.setTimeout(function(){
					$.ajax({
						url : '/lbin/v3/search.php',
						dataType : 'json',
						data : {
							q : text
						}
					}).done(function(data){
						
						wrapper.html('')
						.append('<div class="count"></div>')
						.append('<div class="items-wrapper"></div>');
						
						if (!data || data.count < 1) {
							wrapper.find('.count').html('Няма намерени резултати');
						} else {
							wrapper.find('.count').html('Намерени <span>' + data.count + ' статии</span>');
							
							var count = 0;
							
							$.map(data.items, function(v){
								count++;
								wrapper.find('.items-wrapper').append(
									'<div class="item" style="transition-delay: ' +
									(count / 10) + 's"><a href="' + 
									v.url + '"></a><img src="' + 
									v.cover.src + '" /><div class="title">' + 
									v.title + '</div><div class="summary">' + 
									v.summary + '</div><div class="date">' + 
									v.published_from + '</div></div>'
								);
							});
							if(data.count > count) {
								wrapper.find('.items-wrapper').append('<a class="search-results-show" href="/search/?q='+text+'&o=date">още резултати</a>');
							}
							wrapper.find('.items-wrapper').show();
							wrapper.find('.items-wrapper .item').animate({
								opacity : 1
							}, 100);
					
						}
						
					}).fail(function(){
						wrapper.html('');
						wrapper.append('<div class="count">Няма намерени резултати</div>');
					});
				}, 500);
			}
		});
		
	});
	
	$(window).on('scroll', function(){
		var direction = last_scroll_position > $(this).scrollTop() ? 'up' : 'down';
		
		if ($(this).scrollTop() > 70 && direction == 'down') {
			$('html').removeClass('nav-close-fixed').addClass('nav-fixed');
		} else if ($(this).scrollTop() < 70 && direction == 'up') {
			$('html').removeClass('nav-fixed nav-close-fixed');
		} else if ($(this).scrollTop() > 70 && direction == 'up' && $('html').is('.nav-fixed')) {
			$('html').addClass('nav-close-fixed');
		}
		
		last_scroll_position = $(this).scrollTop();
	});
	
})(jQuery);
</script>

<div id="login-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-login-form');return false;">
		<i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
		<div class="header">
			<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
		</div>
		<form>
			<div class="input-wrapper error">
				<p></p>
			</div>
			<div class="input-wrapper">
				<input name="username" type="text" placeholder="E-mail адрес">
			</div>
			<div class="input-wrapper">
				<input name="password" type="password" placeholder="Парола">
			</div>
			<input class="btn" type="button" onclick="loginVisitor()" value="Вход">
		</form>
		<div class="row mt-30">
			<a class="forgot-password fl" href="javascript:;">Забравена парола?</a>
			<a class="register fr" href="/registration/">Регистрация</a>
		</div>
		<!--
		<div class="row">
			<div class="fl">Влезте с друг акаунт:</div>
			<div class="social-login">
				<a class="fb-login btn black" onclick="facebookLogin();">f</a>
				<a class="gp-login btn black" onclick="googleLogin();">g</a>
			</div>
		</div>
		-->
	</div>
</div>
<div id="send-new-password-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
		<i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
	<div class="header">
		<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
	</div>
	<form>
		<div class="input-wrapper error">
			<p></p>
		</div>
		<div class="input-wrapper">
			<input name="email-new-password" type="text" placeholder="E-mail адрес">
		</div>
		<input class="send-email-new-pass btnt" type="button" onclick="sendEmailForNewPass()" value="Изпрати">
	</form>
	</div>
</div>
<div id="new-password-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
		<i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
	<div class="header">
		<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
	</div>
	<form>
		<div class="input-wrapper error">
			<p></p>
		</div>
		<div class="input-wrapper">
			<input name="new-password" type="password" placeholder="Нова парола">
		</div>
		<div class="input-wrapper">
			<input name="confirm-password" type="password" placeholder="Повтори парола">
		</div>
		<input class="send-new-pass btn" type="button" onclick="saveNewPassword()" value="Запази">
	</form>
	</div>
</div><div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper" id='content_router'>
						<div>
								<div>
										<div>
						





					</div>
										<div>
											</div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="main-container article">
	<h1 class="article-title">Германия въвежда по-строги изисквания за пристигащите от България</h1>
	<div class="article-summary">Неваксинираните и непреболедували COVID-19 подлежат на задължителна 10-дневна карантина</div>
</div>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
	  	  {
        "@type": "ListItem",
        "position": 1,
        "name": "Светът",
        "item": "https://btvnovinite.bg/svetut/"
      },{
        "@type": "ListItem",
        "position":2,
        "name": "Германия въвежда по-строги изисквания за пристигащите от България"
      }]
    }
</script>

<div class="full-width ">
	<div class="article-details">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://btvnovinite.bg/svetut/germanija-vavezhda-po-strogi-iziskvanija-za-pristigashtite-ot-balgarija.html",
			"headline": "Германия въвежда по-строги изисквания за пристигащите от България",
						"dateline": "Германия",
						"publisher": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
				"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
			},
			"author": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
								"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
							},
			"image":{
				"@type": "ImageObject",
				"url": "https:https://img.cms.bweb.bg/media/images/640x360/Nov2021/2112611882.jpg"
			},
			"datePublished": "2022-01-14T20:46:26+02:00",
			"dateModified": "2022-01-14T18:52:53+02:00",
			"description": "Неваксинираните и непреболедували COVID-19 подлежат на задължителна 10-дневна карантина",
			"articleBody": "Считано от 16 януари Германия въвежда нови изисквания за пристигащите от България, след като страната ни бе класифицирана като високорисков регион заради COVID-19, съобщиха от българското външно министерство.За гражданите, които не са неваксинирани и не са преболедували, се въвежда задължителна 10-дневна карантина. Те могат да прекратят карантината след предоставяне на отрицателен PCR тест най-рано 5 дни след влизането в Германия.Децата под 6-годишна възраст подлежат на задължителна 5-дневна домашна карантина, която изтича автоматично на 5-ия ден след влизане в страната.https://btvnovinite.bg/svetut/blokirani-balgari-na-letishte-vav-frankfurt.htmlПо информация на посолството ни в Берлин, всички влизащи в страната от България, ще трябва да попълнят дигитална форма за&amp;nbsp;предварителна регистрация.Пристигащите в Германия е необходимо да представят един от следните документи: свидетелство за ваксинация, документ за преболедуване (положителен резултат от PCR тест отпреди най-малко 28 дни, но не повече от 6 месеца преди пристигането), отрицателен PCR- или антигенен тест, направени не по-късно 48 часа преди влизането в Германия, посочват от МВнР.Изискванията са в сила за всички, с изключение на децата под 6-годишна възраст, независимо от вида на транспортното средство, с което се осъществява пътуването.https://btvnovinite.bg/svetut/v-germanija-iskat-test-i-na-vaksiniranite-za-da-posetjat-zavedenie.htmlПодробна информация за видовете признати тестове може да бъде намерена на следния линк."
		}
		</script>
		
									<div class="date-wrapper fl">
			<i class="icon"></i>
			<span class="published-label">Публикувано в </span>
			<span class="published">18:46 ч. 14.01.2022 г.</span>
							- <span class="modified-label">Обновено в</span> <span class="modified">18:52 ч. 14.01.2022 г.</span>					</div>
		<div class="share-wrapper fl">		
			<div class="buttons">
				<a class="more btn" href=""></a>
				<span class="social-links">
					<a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a>
					<a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a>
					<a href="mailto:?subject=Германия въвежда по-строги изисквания за пристигащите от България&amp;body=Виж тази статия: https://btvnovinite.bg/svetut/germanija-vavezhda-po-strogi-iziskvanija-za-pristigashtite-ot-balgarija.html" title="bTV Новини - Германия въвежда по-строги изисквания за пристигащите от България" onclick="shareButton('mail');" class="icon-mail"></a>
				</span>
			</div>
			<span  onclick="shareButton('facebook');return false;" class="fb-icon"></span></div>
	</div>
</div>					</div>
									</div>
							</div>
						<div class="main-container separator">
								<div class="content">
										<div>
						<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />
<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>
<link rel="preload" as="image" href="https://img.cms.bweb.bg/media/images/640x360/Nov2021/2112611882.jpg" />
<div class="content">
	<div class="article-media-wrapper">
					<div class="image">
									<img src="https://img.cms.bweb.bg/media/images/640x360/Nov2021/2112611882.jpg" />
								<div class="flag-wrapper article">
					<i class="icon"></i>
				</div>
			</div>
			<div class="image-info">
													<div class="source">
						Снимка:
													iStock											</div>
							</div>
					</div>



	<div class="article-body"><p>Считано от 16 януари Германия въвежда нови изисквания за пристигащите от България, след като страната ни бе класифицирана като високорисков регион заради COVID-19, съобщиха от българското външно министерство.</p><p>За гражданите, които не са неваксинирани и не са преболедували, се въвежда задължителна 10-дневна карантина. Те могат да прекратят карантината след предоставяне на отрицателен PCR тест най-рано 5 дни след влизането в Германия.</p><p>Децата под 6-годишна възраст подлежат на задължителна 5-дневна домашна карантина, която изтича автоматично на 5-ия ден след влизане в страната.</p><div class="embedded link">
	<a href="https://btvnovinite.bg/svetut/blokirani-balgari-na-letishte-vav-frankfurt.html"><img src="https://img.cms.bweb.bg/media/images/150x100/Jan2022/2112664652.jpg" /></a>
	<div>
		<div class="title">
			<a href="https://btvnovinite.bg/svetut/blokirani-balgari-na-letishte-vav-frankfurt.html">Над 150 блокирани българи на летище във Франкфурт </a>
		</div>
		<div class="summary">
			<a href="https://btvnovinite.bg/svetut/blokirani-balgari-na-letishte-vav-frankfurt.html">Хората искат обезщетение за над 8-часовото чакане на самолет</a>
		</div>
	</div>
</div>
<p>По информация на посолството ни в Берлин, всички влизащи в страната от България, ще трябва да попълнят дигитална форма за&nbsp;<a href="https://www.einreiseanmeldung.de/#/" target="_blank">предварителна регистрация</a>.</p><p>Пристигащите в Германия е необходимо да представят един от следните документи: свидетелство за ваксинация, документ за преболедуване (положителен резултат от PCR тест отпреди най-малко 28 дни, но не повече от 6 месеца преди пристигането), отрицателен PCR- или антигенен тест, направени не по-късно 48 часа преди влизането в Германия, посочват от МВнР.</p><p>Изискванията са в сила за всички, с изключение на децата под 6-годишна възраст, независимо от вида на транспортното средство, с което се осъществява пътуването.</p><div class="embedded link">
	<a href="https://btvnovinite.bg/svetut/v-germanija-iskat-test-i-na-vaksiniranite-za-da-posetjat-zavedenie.html"><img src="https://img.cms.bweb.bg/media/images/150x100/Jan2022/2112661878.jpg" /></a>
	<div>
		<div class="title">
			<a href="https://btvnovinite.bg/svetut/v-germanija-iskat-test-i-na-vaksiniranite-za-da-posetjat-zavedenie.html">В Германия – искат тест и на ваксинираните, за да посетят заведение</a>
		</div>
		<div class="summary">
			<a href="https://btvnovinite.bg/svetut/v-germanija-iskat-test-i-na-vaksiniranite-za-da-posetjat-zavedenie.html">Ресторантьорите определят мярката като „катастрофа“.</a>
		</div>
	</div>
</div>
<p>Подробна информация за видовете признати тестове може да бъде <a href="https://www.pei.de/DE/newsroom/dossier/coronavirus/coronavirus-inhalt.html?nn=169730&cms_pos=3" target="_blank">намерена на следния линк</a>.</p>		
		<span class="social-links">
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a></span>
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a></span>
			<span class="social-btn-wrapper"><a href="mailto:?subject=Германия въвежда по-строги изисквания за пристигащите от България&amp;body=Виж тази статия: https://btvnovinite.bg/svetut/germanija-vavezhda-po-strogi-iziskvanija-za-pristigashtite-ot-balgarija.html" title="bTV Новини - Германия въвежда по-строги изисквания за пристигащите от България" onclick="shareButton('mail');" class="icon-mail"></a></span>
		</span>

	</div>
	
	<div>
		<div class="bweb-gpt bweb-gpt--adform_exclusive_mobile_300x250 bweb-gpt--adform_exclusive_mobile_300x250_first">
			<div id="div-gpt-ad-adform_exclusive_mobile_300x250_first">
				<script>
					if( googletagAdSlots['dfp_mobile'] == true && typeof googletagAdSlots['adform_exclusive_mobile_300x250_first'] != "undefined" ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-adform_exclusive_mobile_300x250_first'); }); 
					}
				</script>
			</div>
		</div>		
	</div>

			<div class="keywords-wrapper">
			<div class="label">Тагове:</div>
			<ul>
									<li><a href="/tag/?tag=германия&o=date">германия</a></li>
									<li><a href="/tag/?tag=коронавирус&o=date">коронавирус</a></li>
							</ul>
		</div>
	
	<!-- include="btvnovinite/article_comments" -->

</div>
					</div>
										<div>
						<div style="padding-bottom:10px;">
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--first"><div id="div-gpt-ad-in_article_300x250_first"><script>if( typeof googletagAdSlots['in_article_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_first'); }); }</script></div></div>
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--second"><div id="div-gpt-ad-in_article_300x250_second"><script>if( typeof googletagAdSlots['in_article_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_second'); }); }</script></div></div>
		<div class="clear"></div>
	</div>					</div>
										<div>
											</div>
									</div>
								<div class="aside">
										<div class="banner-first">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first">
			<div id="div-gpt-ad-medium_rectangle_300x250_first">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<div class="top-articles-wrapper">

	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<div class="date">
			<ul>
									<li><a href="/videos/tazi-sutrin/edin-mandat-vav-vse-po-slozhen-svjat-radev-i-globalnite-procesi.html ">Един мандат във все по-сложен свят: Радев и глобалните процеси</a></li>
									<li><a href="/bulgaria/andrej-rajchev-radev-edva-li-shte-se-konfrontira-s-kabineta.html ">Андрей Райчев: Радев едва ли ще се конфронтира с кабинета</a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/pilot-komandir-prezident-patjat-na-rumen-radev.html ">Пилот, командир, президент: Пътят на Румен Радев</a></li>
									<li><a href="/sport/pele-vav-vse-po-tezhko-sa.html ">Пеле във все по-тежко състояние. Ракът се разраства</a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/plevneliev-shte-vidim-razlichen-radev-prez-vtorija-mu-mandat-kato-prezident.html ">Плевнелиев: Ще видим различен Радев през втория му мандат като президент</a></li>
									<li><a href="/bulgaria/na-zhivo-vtorijat-mandat.html ">НА ЖИВО: Президентът – вторият мандат</a></li>
									<li><a href="/predavania/tazi-sutrin/kalin-vrachanski-za-rolite-na-scenata-i-v-zhivota.html ">Калин Врачански за ролите на сцената и в живота</a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/irena-anastasova.html ">Ирена Анастасова: Надявам се да не влизам в ролята на председател на БСП</a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/anton-kutev-ako-pravitelstvoto-ne-uspee-da-smeni-geshev-toj-shte-gi-smeni.html ">Антон Кутев: Ако правителството не успее да смени Гешев, той ще ги смени</a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/prof-ivo-petrov-sled-covid-valnata-shte-ima-pik-na-sardechnosadovite-zaboljavanija.html ">Проф. Иво Петров: След COVID вълната ще има пик на сърдечносъдовите заболявания</a></li>
							</ul>
			<a class="link" href="/novinite-ot-dnes/">Виж още последни</a>
		</div>
		<div class="view">
			<ul>
									<li><a href="/pari/dvojno-poveche-pari-za-investicii-predvizhda-bjudzhet-2022.html ">Асен Василев: За да станем богата държава, трябва заплатите да станат високи</a></li>
									<li><a href="/svetut/ruskite-predlozhenija-za-sigurnost-vkljuchvat-iztegljane-na-silite-na-nato-ot-balgarija-i-rumanija.html ">Русия иска НАТО да се изтегли от България и Румъния</a></li>
									<li><a href="/bulgaria/kristijan-nikolov-svetat-mi-svarshi-kogato-razbrah-che-milen-cvetkov-e-pochinal.html ">Обвиненият за смъртта на Милен Цветков: Светът ми свърши, когато разбрах, че е починал</a></li>
									<li><a href="/bulgaria/chast-ot-uchenicite-v-sofija-minavat-na-onlajn-obuchenie.html ">Нови COVID мерки в София: Онлайн обучение за децата и вечерен час за заведенията</a></li>
									<li><a href="/pari/detskite-gradini-i-jaslite-stavat-bezplatni-ot-april.html ">Детските градини и яслите – безплатни от април</a></li>
									<li><a href="/bulgaria/kiril-petkov-njama-vtora-kategorija-chlenki-na-nato.html ">Кирил Петков: Няма втора категория членки на НАТО</a></li>
									<li><a href="/bulgaria/uchitelite-s-po-visoki-zaplati-ot-april.html ">Учителите с по-високи заплати от април</a></li>
									<li><a href="/bulgaria/petkov-kaza-pri-kakvi-uslovija-shte-otpadne-zelenijat-sertifikat-u-nas.html ">Петков каза при какви условия ще отпадне зеленият сертификат у нас</a></li>
									<li><a href="/bulgaria/okonchatelno-mezhdusrochnata-vakancija-shte-e-9-dni.html ">Окончателно: Междусрочната ваканция ще е 9 дни</a></li>
									<li><a href="/pari/pogled-kam-bjudzhet-2021.html ">Поглед към Бюджет 2022: 710 лв. минимална заплата, 4,9% ръст на икономиката и дефицит от 4,1%</a></li>
							</ul>
			<a class="link" href="/nai-cheteni/">Виж още най-четени</a>
		</div>
	</div>
	
</div>					</div>
										<div>
											</div>
										<div class="banner-second">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second">
			<div id="div-gpt-ad-medium_rectangle_300x250_second">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<style>
	.aside .latest_advertorial_aside_wrapper {
		width: 290px;
		position: relative;
		margin: 0 0 20px 10px;
	}

	.latest_advertorial_aside_wrapper .nav button {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		width: 49%;
		text-align: left;
		margin: 0;
		padding: 25px 0 20px;
		outline: none;
		border: none;
		background-color: #fff;
		cursor: pointer;
		text-transform: uppercase;
	}

	.latest_advertorial_aside_wrapper .nav button.current {
		color: #1C5A7C;
	}

	.latest_advertorial_aside_wrapper .nav:after, .latest_advertorial_aside_wrapper .lists li:after {
		content: '';
		display: block;
		clear: both;
		background-color: #f3f3f3;
		height: 1px;
		width: 85%;
	}

	.latest_advertorial_aside_wrapper .lists ul {
		height: 375px;
		overflow-y: scroll;
	}

	.latest_advertorial_aside_wrapper .lists ul::-webkit-scrollbar{
		width: 6px;
		background: transparent;
	}
	.latest_advertorial_aside_wrapper .lists ul::-webkit-scrollbar-thumb{
		background: #cccccc;
		border-radius: 5px;
	}

	.latest_advertorial_aside_wrapper .lists .date > a, .latest_advertorial_aside_wrapper .lists .view > a {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		text-transform: uppercase;
		color: #1C5A7C;
		padding-top: 10px;
		display: block;
	}

	.latest_advertorial_aside_wrapper .lists li a {
		font-family: 'Roboto Slab', serif;
		font-size: 14px;
		font-weight: 400;
		padding: 20px 0;
		display: inline-block;
		color: #000;
		line-height: 18px;
	}

	.latest_advertorial_aside_wrapper .nav:after, .latest_advertorial_aside_wrapper .lists li:after {
		content: '';
		display: block;
		clear: both;
		background-color: #f3f3f3;
		height: 1px;
		width: 85%;
	}

	.latest_advertorial_aside_wrapper .lists .link {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		text-transform: uppercase;
		color: #1C5A7C;
		padding-top: 10px;
		display: block;
	}

	.latest_advertorial_aside_wrapper .nav button {
		color: #aeaeae;
	}

	.latest_advertorial_aside_wrapper .nav button.current {
		color: #1C5A7C;
	}

	.latest_advertorial_aside_wrapper .title{
		color: #1C5A7C;
		text-transform: uppercase;
		font-family: 'Roboto Black', sans-serif;
		font-size: 20px;
		/* color: #004951; */
		font-size: 16px;
		font-family: "Roboto Slab", serif;
		font-weight: 600;
		margin-top: 30px;
	}
</style>

<div class="latest_advertorial_aside_wrapper">

	<h2 class='title'>Advertorial</h2>
	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<ul>
			<div class='date'>
									<li><a href="/plateni-materiali/kaufland-balgarija-e-top-rabotodatel-za-chetvarta-poredna-godina.html" >Kaufland България е Топ Работодател за четвърта поредна година</a></li>
									<li><a href="/plateni-materiali/broshura-bg-otbeljazva-10-ti-rozhden-den-s-nagradi-vseki-mesec.html" >Broshura.bg отбелязва 10-ти рожден ден с награди всеки месец</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/5-nachina-kak-novogodishnoto-obeshtanie-tragvam-na-sport-da-ne-se-provali.html" target="_blank">5 начина как новогодишното обещание "Тръгвам на спорт!" да не се провали</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/shte-badesh-li-kasmetlija-prez-2022-godina.html" target="_blank">Ще бъдеш ли късметлия през 2022 година?</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/oshte-li-tarsite-koj-da-vi-izgradi-internet-magazin.html" target="_blank">Още ли търсите кой да ви изгради интернет магазин?</a></li>
									<li><a href="/plateni-materiali/trafikat-prez-mobilnata-mrezha-na-a1-prodalzhava-da-raste-i-registrira-rekordni-stojnosti-prez-praznicite.html" >Трафикът през мобилната мрежа на А1 продължава да расте и регистрира рекордни стойности през празниците</a></li>
									<li><a href="/plateni-materiali/pandemijata-e-i-vazmozhnost-prodavajte-onlajn.html" >Пандемията е и възможност - продавайте онлайн</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/koga-e-vreme-za-filar.html" target="_blank">Кога е време за филър?</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/spa-menju-ot-koeto-iskate-vsichko.html" target="_blank">СПА меню, от което искате всичко</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/prenesi-se-v-italija-s-novite-predlozhenija-v-menjuto-na-subway.html" target="_blank">Пренеси се в Италия с новите предложения в менюто на Subway!</a></li>
							</div>
			<div class='view' style='display: none;'>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/koga-e-vreme-za-filar.html" target="_blank">Кога е време за филър?</a></li>
									<li><a href="/plateni-materiali/kaufland-balgarija-e-top-rabotodatel-za-chetvarta-poredna-godina.html" >Kaufland България е Топ Работодател за четвърта поредна година</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/spa-menju-ot-koeto-iskate-vsichko.html" target="_blank">СПА меню, от което искате всичко</a></li>
									<li><a href="/plateni-materiali/kak-da-razpredelim-finansite-si-v-ochakvane-na-dete.html" >Как да разпределим финансите си в очакване на дете</a></li>
									<li><a href="/plateni-materiali/pandemijata-e-i-vazmozhnost-prodavajte-onlajn.html" >Пандемията е и възможност - продавайте онлайн</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/shte-badesh-li-kasmetlija-prez-2022-godina.html" target="_blank">Ще бъдеш ли късметлия през 2022 година?</a></li>
									<li><a href="/plateni-materiali/riceup-e-sred-naj-silnite-potrebitelski-marki-v-balgarija-v-selekcijata-za-nagradata-superbrands.html" >RiceUP! е сред най-силните потребителски марки в България в селекцията за наградата Superbrands </a></li>
									<li><a href="/plateni-materiali/trafikat-prez-mobilnata-mrezha-na-a1-prodalzhava-da-raste-i-registrira-rekordni-stojnosti-prez-praznicite.html" >Трафикът през мобилната мрежа на А1 продължава да расте и регистрира рекордни стойности през празниците</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/prenesi-se-v-italija-s-novite-predlozhenija-v-menjuto-na-subway.html" target="_blank">Пренеси се в Италия с новите предложения в менюто на Subway!</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/5-nachina-kak-novogodishnoto-obeshtanie-tragvam-na-sport-da-ne-se-provali.html" target="_blank">5 начина как новогодишното обещание "Тръгвам на спорт!" да не се провали</a></li>
							</div>
		</ul>
	</div>
	
</div>

<script>
	jQuery('document').ready(function(){
		jQuery('.latest_advertorial_aside_wrapper button').on('click', function(){
			if(!jQuery(this).hasClass('current')){
				let selected_class = jQuery(this).attr('class').split(' ')[0];
				jQuery('.latest_advertorial_aside_wrapper .lists .view').fadeOut();
				jQuery('.latest_advertorial_aside_wrapper .lists .date').fadeOut();
				jQuery(`.latest_advertorial_aside_wrapper .lists .${selected_class}`).delay().fadeIn();

				jQuery(this).siblings().removeClass('current');
				jQuery(this).addClass("current");
			}
		})
	})
</script>					</div>
										<div>
						<style>
  .btvLinks {display: flow-root;}
  .btvLinks .item{position:relative;list-style-type:none;display:flow-root;float:left;}
  .btvLinks .item .link{position: absolute;height: 100%;width:100%;left:0;top:0;z-index:9999;cursor:pointer;}
  .btvLinks .item .image{position: relative;display: inline-block;width: 100%;}
  .btvLinks .item .image .overflowHiddenForTransformation{overflow: hidden;}
  .btvLinks .item .image img{width:100%;vertical-align: bottom;}
  .btvLinks .item .image:before{z-index:10;}
  .btvLinks .item .iconHolder{position: absolute;left:0;bottom:0;}
  .btvLinks .backgroundLogo{width: 75px;padding:10px;}
  .btvLinks .btvnoviniteLogo{background: url(logos/btvnovinite.svg);}
  .btvLinks .btvplusLogo{background: url(logos/btvplus.svg);}
  .btvLinks .bistroLogo{background: url(logos/bistro.svg);}
  .btvLinks .ladyzoneLogo{background: url(logos/ladyzone.svg);}
  .btvnovinite{font-family: "Roboto Slab", serif;padding:25px 0 25px;display:inline-block;border-bottom:1px solid #f1f1f1;}
  .btvnovinite .headerLinkTitle{font-size:22px;margin:0px 0 10px 10px;display:inline-block;}
  .btvnovinite .btvLinks ul{width:980px;margin-left:-10px;}
  .btvnovinite .btvLinks .item{width:225px;margin:10px;}
  .btvnovinite .btvLinks .item:hover{opacity:0.8;}
  .btvnovinite .btvLinks .iconHolder{background: #fff;}
  .btvnovinite .btvLinks .title{font-family: "Roboto Slab", serif;padding: 20px 0 0;color: #000;font-size: 15px;}
  .cross-site-articles .btvLinks .bistro{display:none;}
  .cross-site-articles .btvLinks .btvplus{display:none;}
  .btvnoviniteArticle{font-family: "Roboto Slab", serif;padding:25px 0 25px;border-top:1px solid #f1f1f1;border-bottom:1px solid #f1f1f1;width:300px;font-family: 'pt_sans_captionregular', Helvetica, sans-serif;display:inline-block;}
  .btvnoviniteArticle .headerLinkTitle{font-size: 22px;margin:0px 0 10px 10px;display: inline-block;}
  .btvnoviniteArticle .btvLinks .item{width: 100%;margin-right: 10px;display: flex;}
  .btvnoviniteArticle .btvLinks .item .image .overflowHiddenForTransformation img{width:120px;padding:10px;}
  .btvnoviniteArticle .btvLinks .item .image .iconHolder{padding:5px;width:100px;margin-left:10px;margin-bottom:10px;}
  .btvnoviniteArticle .btvLinks .iconHolder{background: #1c5a7c;}
  .btvnoviniteArticle .btvLinks .title{padding: 25px 10px;min-height:35px;display:block;color: black;font-size:13px;}
  .aside .btvnovinite .btvLinks ul{width:300px;}
  .aside .btvnovinite .btvLinks .item{width:300px;}
  .cross-site-articles .nav button.current{color: #1C5A7C;}
  .cross-site-articles .nav button{color:#aeaeae;}
  .cross-site-articles .nav button{font-family:'Roboto Black', sans-serif;font-size:14px;font-weight:700;text-align:left;margin:0;padding:0 10px 20px 0;outline:none;border:none;background-color: #fff;cursor:pointer;text-transform:uppercase;}
  .cross-site-hide{display: none;}
  .aside .cross-site-articles .nav button{width: 97px;padding:0 0px 10px 0;}
  .aside .cross-site-articles .nav button:nth-child(2){text-align:center;}
  .aside .cross-site-articles .nav button:nth-child(3){text-align:right;}
  @media screen and (max-width: 980px) {
    .btvnovinite .btvLinks ul{width: 100%;margin: 0;}
    .btvnovinite .btvLinks .item{width: calc(50% - 20px);}
    .btvnovinite .btvLinks .title{font-size: 20px;}
    .cross-site-hide{display: block;}
    .cross-site-hide .btvnovinite .btvLinks .item{width:calc(33% - 20px);}
    .cross-site-hide .btvnovinite .btvLinks .title{font-size:15px;}
    .btvnovinite .nav{margin: 0 0 0 10px;}
  }
  @media screen and (max-width: 640px) {
    .btvnovinite .btvLinks .item{width: auto;}
    .btvnovinite .btvLinks .title{font-size: 18px;}
  }
  @media screen and (max-width: 550px) {.cross-site-hide .btvnovinite .btvLinks .item {width: auto;}}
</style>
<div class='wrapper btvnovinite cross-site-articles'>
  <div class="nav">
    <button class="ladyzone current">Ladyzone</button>
    <!-- <button class="bistro">Bistro</button> -->
    <button class="btvplus">btvplus</button>  </div>
  <div class='btvLinks'>
    <div class="ladyzone">
      <ul>
                  <li class='item'>
            <a href="//ladyzone.bg/video/videa/ladyzone-video/grim-v-antichno-zlatno-goreshta-tendencija-prez-2022-video.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
              <div class='overflowHiddenForTransformation'>
                <img src=https://img.cms.bweb.bg/media/images/512x288/Jan2022/2112673439.jpg class='headerImage' />
              </div>
              <span class='fermataPicBorder'></span>
              <div class='iconHolder'>
                <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
              </div>
            </div>
            <div class='title'>Грим в антично златно - гореща тенденция през 2022 (ВИДЕО)</div>
          </li>    
                  <li class='item'>
            <a href="//ladyzone.bg/video/videa/btv-video/toplo-prijatelstvo-bistrishkite-babi-posreshtat-knjaginja-kalina-s-pitka-a-sina-j-predi-godini-s-shopsko-kostjumche.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
              <div class='overflowHiddenForTransformation'>
                <img src=https://img.cms.bweb.bg/media/images/512x288/Jan2022/2112671280.jpg class='headerImage' />
              </div>
              <span class='fermataPicBorder'></span>
              <div class='iconHolder'>
                <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
              </div>
            </div>
            <div class='title'>Топло приятелство: Бистришките баби посрещат княгиня Калина с питка, а сина й преди години - с шопско костюмче</div>
          </li>    
                  <li class='item'>
            <a href="//ladyzone.bg/article/laifstail/arnold-shvarceneger-preobarnal-dzhipa-si-varhu-druga-kola-v-katastrofa.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
              <div class='overflowHiddenForTransformation'>
                <img src=https://img.cms.bweb.bg/media/images/512x288/Apr2021/2112429600.jpg class='headerImage' />
              </div>
              <span class='fermataPicBorder'></span>
              <div class='iconHolder'>
                <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
              </div>
            </div>
            <div class='title'>Арнолд Шварценегер преобърнал джипа си върху друга кола в катастрофа</div>
          </li>    
              </ul>
    </div>
    <div class="btvplus">
      <ul>
                  <li class='item'>
            <a href="https://btvplus.bg/produkt/predavaniya/37332/tazi-sabota-sezon-2021-2022/tazi-sabota-i-nedelja-22-01-2022-g?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
                <div class='overflowHiddenForTransformation'>
                  <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Jan2022/2112673925.jpg class='headerImage' />
                </div>
                <span class='fermataPicBorder'></span>
                <div class='iconHolder'>
                  <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                </div>
            </div>
            <div class='title'>Тази събота и неделя - 22.01.2022 г. </div>
          </li>    
                  <li class='item'>
            <a href="https://btvplus.bg/produkt/novini/37330/vremeto-sutreshna-emisija-22-01-2022?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
                <div class='overflowHiddenForTransformation'>
                  <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Jan2022/2112673827.jpg class='headerImage' />
                </div>
                <span class='fermataPicBorder'></span>
                <div class='iconHolder'>
                  <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                </div>
            </div>
            <div class='title'>Времето - Сутрешна емисия - 22.01.2022</div>
          </li>    
                  <li class='item'>
            <a href="https://btvplus.bg/produkt/novini/37328/vremeto-kasna-emisija-21-01-2022?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
                <div class='overflowHiddenForTransformation'>
                  <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Jan2022/2112673815.jpg class='headerImage' />
                </div>
                <span class='fermataPicBorder'></span>
                <div class='iconHolder'>
                  <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                </div>
            </div>
            <div class='title'>Времето - Късна емисия - 21.01.2022</div>
          </li>    
              </ul>
    </div>
  </div>
</div>
<script>
  var CrossTAbox = jQuery(".cross-site-articles");
  var CrossTAtabs = jQuery(".nav button", CrossTAbox);
  var CrossTAcurrent = jQuery(".nav button.current", CrossTAbox);
  var CrossTAtabLists = jQuery(".btvLinks", CrossTAbox).not(".nav");
  jQuery(".nav button", CrossTAbox).click(function(ev) {
    ev.stopPropagation();
    jQuery(CrossTAtabs).removeClass("current");
    jQuery(this).first().addClass("current");
    if(jQuery(this).hasClass('ladyzone')){
      CrossTAtabLists.find('.ladyzone').fadeIn(700);
      CrossTAtabLists.find('.bistro').css("display", "none");
      CrossTAtabLists.find('.btvplus').css("display", "none");
    }else if(jQuery(this).hasClass('bistro')){
      CrossTAtabLists.find('.bistro').fadeIn(700);
      CrossTAtabLists.find('.ladyzone').css("display", "none");
      CrossTAtabLists.find('.btvplus').css("display", "none");
    }else if(jQuery(this).hasClass('btvplus')){
      CrossTAtabLists.find('.btvplus').fadeIn(700);
      CrossTAtabLists.find('.ladyzone').css("display", "none");
      CrossTAtabLists.find('.bistro').css("display", "none");
    }
    return false;
  });
</script>					</div>
										<div>
											</div>
									</div>
							</div>
						<div class="main-container">
								<div>
										<div class="separator">
						<div class="bweb-gpt bweb-gpt--large-leader-board bweb-gpt--large-leader-board-first" style="text-align:center;margin-left:-5px;margin-top: 30px;">
 	<div id="div-gpt-ad-large_leader_board_first">
 		<script>
 			if( typeof googletagAdSlots['large_leader_board_first'] != "undefined" ) { 
 				googletag.cmd.push(function() { googletag.display('div-gpt-ad-large_leader_board_first'); }); 
 			}
 		</script>
 	</div>
 </div>
 <script>
 try {
 	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
 		if (event.slot.getAdUnitPath().indexOf('btv_novinite_large_leader_board_first') != -1 &&
 			event.isEmpty
 		) { 
 			jQuery('.bweb-gpt--large-leader-board-first').parent('div').css('display', 'none');
 		}
        if (dfp_mobile != undefined && dfp_mobile) {
			jQuery('.bweb-gpt--large-leader-board-first').parent('div').css('display', 'none');
		}
 	});
 } catch(err) { console.log('err') }
 </script>					</div>
										<div class="no-leading-articles separator">
							<div class="list-wrapper">
		<div class="heading">Свързани статии</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/predavania/tazi-sabota-i-nedelia/prof-ivo-petrov-sled-covid-valnata-shte-ima-pik-na-sardechnosadovite-zaboljavanija.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Jan2022/2112673846.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Проф. Иво Петров: След COVID вълната ще има пик на сърдечносъдовите заболявания</div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sutrin/po-dalga-mezhdusrochna-vakancija-za-uchenicite-zaradi-omikron.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Apr2021/2112417311.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">По-дълга междусрочна ваканция за учениците заради „Омикрон“</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/irlandija-premahva-pochti-vsichki-covid-ogranichenija.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Jan2022/2112673755.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Ирландия премахва почти всички COVID ограничения</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/blizo-10-000-novi-sluchaja-na-covid-19-u-nas.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Nov2021/2112615790.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Близо 10 000 нови случая на COVID-19 у нас</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/vitanov-nacionalen-lokdaun-njama-da-ima-ako-spazvame-merkite.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Jan2022/2112673612.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Витанов: Национален локдаун няма да има, ако спазваме мерките</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/zaradi-rasta-na-novozarazenite-zatjagat-protivoepidemichnite-merki-v-sofija-obzor.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Jan2022/2112673611.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Заради ръста на новозаразените: Затягат противоепидемичните мерки в София (ОБЗОР)</div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/lice-v-lice/antonija-parvanova-zelenijat-sertifikat-i-merkite-njamat-nishto-obshto.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Jan2022/2112673542.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Антония Първанова: Зеленият сертификат и мерките нямат нищо общо </div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/vaksinacionnijat-sertifikat-validen.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Oct2021/2112598250.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Ваксинационният сертификат - валиден 270 дни от 1 февруари</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/mach-ot-serija-a-e-pod-vapros-zaradi-covid-19.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Jan2022/2112673459.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Мач от Серия "А" е под въпрос заради COVID-19</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/darzhavata-kupuva-7-6-mln-shtadjashti-testove-za-uchenici-za-nad-15-5-mln-lv.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Nov2021/2112614024.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Държавата купува 7,6 млн. щадящи тестове за ученици за над 15,5 млн. лв.</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/okonchatelno-mezhdusrochnata-vakancija-shte-e-9-dni.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Jan2017/2111263603.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Окончателно: Междусрочната ваканция ще е 9 дни</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/uchenicite-v-jambol-preminavat-na-onlajn-obuchenie-ot-ponedelnik.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Oct2021/2112603729.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Учениците в Ямбол преминават на онлайн обучение от понеделник</div>
				</li>
					</ul>
	</div>
					</div>
									</div>
								<div>
										<div class="one-leading-article">
						<div class="list-wrapper">
			<div class="heading">
							Най-важното					</div>
				<ul class="list clear">
							<li class="item">
					<a class="link" href="/bulgaria/na-zhivo-vtorijat-mandat.html" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/590x332/Jan2022/2112673501.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag live"></span>
															</div>
						</div>
															<div class="title">НА ЖИВО: Президентът – вторият мандат</div>
										<!--<div class="text">Гледайте специалното студио на bTV</div>-->
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sabota-i-nedelia/plevneliev-shte-vidim-razlichen-radev-prez-vtorija-mu-mandat-kato-prezident.html" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/590x332/Jan2022/2112673903.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/predavania/tazi-sabota-i-nedelia/">Тази събота и неделя</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Плевнелиев: Ще видим различен Радев през втория му мандат като президент</div>
										<!--<div class="text">Сигурен съм, че Кирил Петков ще се еманципира от президента, каза Плевнелиев</div>-->
				</li>
							<li class="item">
					<a class="link" href="/videos/tazi-sutrin/edin-mandat-vav-vse-po-slozhen-svjat-radev-i-globalnite-procesi.html" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/590x332/Jan2022/2112673489.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/videos/tazi-sutrin/">Тази сутрин</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Един мандат във все по-сложен свят: Радев и глобалните процеси</div>
										<!--<div class="text">Президентът се изправи пред сериозни външнополитически предизвикателства</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/andrej-rajchev-radev-edva-li-shte-se-konfrontira-s-kabineta.html" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/590x332/Jan2022/2112673934.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Андрей Райчев: Радев едва ли ще се конфронтира с кабинета</div>
										<!--<div class="text">Според него правителството „Петков“ ще оцелее само до местните избори догодина</div>-->
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sabota-i-nedelia/pilot-komandir-prezident-patjat-na-rumen-radev.html" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/590x332/Jan2022/2112673406.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/predavania/tazi-sabota-i-nedelia/">Тази събота и неделя</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Пилот, командир, президент: Пътят на Румен Радев</div>
										<!--<div class="text">Президентът през погледа на най-близките</div>-->
				</li>
					</ul>
	</div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<footer class="site-footer clear">
<div class="footer-top-nav">
<div class="main-container">
<ul class="footer-nav fl">
<li><a href="http://www.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bTV.bg']);">bTV.bg</a></li>
<li><a href="http://ladyzone.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'LadyZone.bg']);">LadyZone.bg</a></li>
<li><a href="http://btvplus.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'btvplus.bg']);">btvplus.bg</a></li>
<li><a href="http://zodia.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Zodia.bg']);">Zodia.bg</a></li>
<li><a href="http://dalivali.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'DaliVali.bg']);">DaliVali.bg</a></li>
<li><a href="http://voyo.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'VOYO']);">VOYO</a></li>
<li><a href="/noviyat-parlament/">Парламентарни избори 2021</a></li>
</ul>
<div class="scroll-top fr">&nbsp;</div>
</div>
</div>
<div class="main-container"><a class="site-logo fl" href="../"><img src="../static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="" /></a>
<ul class="links fl">
<li><a href="mailto:web@btv.bg">Пишете ни</a></li>
<li><a href="http://www.btv.bg/reklama/">Реклама</a></li>
<li><a href="https://btvnovinite.bg/privacy-policy/">Политика за поверителност</a></li>
<li><a href="https://web.static.btv.bg/General%20Terms_Websites.pdf">Условия за ползване</a></li>
<li><a href="https://www.btv.bg/za-btv/">За bTV</a></li>
</ul>
<ul class="share fr">
<li>&nbsp;</li>
<li>&nbsp;</li>
</ul>
</div>
</footer>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"><script>if( typeof googletagAdSlots['carousel'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-carousel'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
		
		<div class="welcome">
			<div class="content-wrapper">
				<h1>Здравейте!</h1>
				<p>Добре дошли на новия btvnovinite.bg. Направихме няколко подобрения, за да бъде употребата на предпочитания от Вас новинарски сайт още по-лесна.</p>
				<p>Опростихме и олекотихме навигацията, така че новият btvnovinite.bg да дава бърз, интуитивен и пряк достъп до най-важните акценти от деня, представени от най-авторитетната новинарска редакция в България.</p>
				<p>Улеснихме достъпа до съдържанието през мобилни устройства.</p>
				<p>Най-важните новини от деня, както и новините от последните минути – на новата начална страница може да намирате по-лесно и повече от съдържанието, което знаем, че харесвате.</p>
				<h2>Ето още от най-важните новости:</h2>
				<p>- Ново, опростено меню за по-интуитивна навигация;</p>
				<p>- Нова, по-лесна за четене подредба на водещите новини на началната
   страница;</p>
				<p>- Изцяло нова организация на секцията „Спорт”</p>
				<p>- Повече видеo</p>
				<p>- Бърз достъп до всички емисии, които сте пропуснали – може лесно
   да ги намеритe на btvplus.bg</p>
   				<p>- Пряка връзка с най-актуалното от съдържанието на btv.bg</p>
   				<p>- Нова, по-ясна прогнозата за времето с препратка към dalivali.bg</p>
   				<p>Благодарим ви за доверието и приятно ползване!</p>
   				<div class="welcome-logo">
	   				<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
	   			</div>
   				<input class="btn" type="button" onclick="showBtvnoviniteWelcome()" value="Продължи напред">
			</div>
		</div>
		
		
<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if (window._gaq) {
				_gaq.push(['_trackEvent', 'adBlock', gtag_action_adblock, browser_name, '', true]);
			}
			// ga and gtag all GA without _gaq
			if (window.ga) {
				try {
					ga(function() {
						var gaList = ga.getAll();
						if (gaList) {
							for(var i = 0; i < gaList.length; i++) {
								ga(gaList[i].get('name')+'.send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
							}
						} else {
							ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
						}
					});
				} catch(err){}
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		

				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100747486" style="display:none;"/>
		
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.suggestedVideoEndcap.css">
		<script src="/static/bg/shared/vjs/videojs.suggestedVideoEndcap.js"></script>
		
		<script src="/static/bg/microsites/btvnovinite/js/main.js?v=3.28"></script>
		<script src="/static/bg/microsites/btvnovinite/js/live_video.js?v=4.16"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>
		<script src="/static/bg/shared/js/autosize.min.js"></script>
		<script src="/static/shared/js/jquery.fine-uploader.min.js"></script>
		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1642841857"></script>
		
		<script src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>
		<script src="/static/bg/main/js/user-registration-btvnovinite.js?_t=1642841857"></script>

				<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

				<!-- <iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv_novinite&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe>
		<script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js?v=1.0"></script>  -->
		<script src="https://bravo.btv.bg/bweb/external/r2b2.js?v=1642841857"></script>
		
		<script> 
		// jQuery(document).ready(function(){		
		// 	if ( ! jQuery(document).find('#TestAdBlock').length || typeof google == "undefined") {
		// 		$('.bweb-responsive-iframe-adunit').hide();
		// 	}	
		// });
		</script>

		<!-- Pixel '3276879' -->
		<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

		<!-- Amnet pixels -->
		<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

		<!-- Cookies policy -->
		<script text="type/javascript">
		jQuery(window).load(function(){
			if(!jQuery.getCookie("bWeb_cookies_policy_v3") && !jQuery.getCookie("bWeb_cookies_policy_v3_dismiss") ){
				var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Съгласен съм</a>';
				
				cp_html += '			<a href="/cookies-policy/" class="cc_btn cc_btn_learn_more" style="margin: 0 0 15px 30px;">Научи повече</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="/cookies-policy/">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
				jQuery('body').append(cp_html);

				jQuery('.ajs_close').click(function() {
					jQuery.setCookie("bWeb_cookies_policy_v3_dismiss","bWeb_cookies_policy_v3_dismiss", null, true);
					if(jQuery.getCookie("bWeb_cookies_policy_v3_dismiss")){
						jQuery('.cc_banner-wrapper').remove();
					}
				});

			}
		});
		function agreeCookiesPolicy(){
			jQuery.setCookie("bWeb_cookies_policy_v3","bWeb_cookies_policy_v3",365, true);
			if(jQuery.getCookie("bWeb_cookies_policy_v3")){
				jQuery('.cc_banner-wrapper').remove();
			}
		}
		</script>

		<div class="bweb-gpt bweb-gpt--mobile1x1">
			<div id="div-gpt-ad-mobile1x1">
				<script>
					var myEle = document.getElementById("div-gpt-ad-megaboard");
					if(myEle && typeof googletagAdSlots['mobile1x1'] != "undefined" ) { 
						googletag.cmd.push(function() { 
							googletag.display('div-gpt-ad-mobile1x1'); 
						}); 
					}
				</script>
			</div>					
		</div>

	</body>
</html>
