<!DOCTYPE html>
<html lang="bg">

<head>
    <title>НАСА: Русия е ожънала пшеница в окупираните украински територии в за близо 1 млрд. долара - bTV Новините</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    <meta name="description" content="Това е 22% от общата реколта" />
    <meta name="keywords" content="Русия,наса,пшеница,войната в украйна" />
    
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5KFQK35');
    </script>
    <!-- End Google Tag Manager -->
     
    <link rel="amphtml" href="https://btvnovinite.bg/amp/svetut/nasa-rusija-e-ozhanala-pshenica-v-okupiranite-ukrainski-teritorii-v-za-blizo-1-mlrd-dolara.html">    <link rel="canonical" href="https://btvnovinite.bg/svetut/nasa-rusija-e-ozhanala-pshenica-v-okupiranite-ukrainski-teritorii-v-za-blizo-1-mlrd-dolara.html"> 
            <meta property="og:site_name" content="bTV Новините" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="НАСА: Русия е ожънала пшеница в окупираните украински територии в за близо 1 млрд. долара" />
    <meta property="og:image" content="https://img.cms.bweb.bg/media/images/1200x630/Jun2010/67615.webp" />
    <meta property="og:image:secure_url" content="https://img.cms.bweb.bg/media/images/1200x630/Jun2010/67615.webp" />
    <meta property="fb:app_id" content="208539599222169" />
    <meta property="og:url" content="//btvnovinite.bg/svetut/nasa-rusija-e-ozhanala-pshenica-v-okupiranite-ukrainski-teritorii-v-za-blizo-1-mlrd-dolara.html" />
    <meta property="og:description" content="Това е 22% от общата реколта" />
    <link rel="image_src" href="https://img.cms.bweb.bg/media/images/1200x630/Jun2010/67615.webp" /> 
     
    
     
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https:\/\/btvnovinite.bg",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https:\/\/btvnovinite.bg\/search\/?q={search_term_string}&o=date",
                "query-input": "required name=search_term_string"
            }
        }
    </script>
    

    <link rel="preload" as="style" href="/css/bg/microsites/btvnovinite/css/style.css?v=3.0.60" />
    <link rel="preload" as="script" href="/static/bg/shared/js/jquery-3.6.0.min.js" />
    <link rel="preload" as="script" href="/static/bg/microsites/btvnovinite/js/lazyload.min.js" />

    
    <link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

    <link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/swiper-bundle.min.css" />

    <link rel="stylesheet" type="text/css" href="/css/bg/microsites/btvnovinite/css/style.css?v=3.0.62" />


    <script src="/static/bg/shared/js/jquery-3.6.0.min.js"></script>


    <script>
        var site_id = 80;
        var article_id = "2100805884";
        var section_id = "16087";
        var story_id = '';
        var gallery_id = '';
        var article_style = 'Article';

        jQuery.ajax({
            dataType: "json",
            url: "/lbin/v3/bs.php",
            success: function(data) {
                if (data.bs == true) {
                    eval(data.js);
                }
            }
        });
    </script>

    <script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>

        <!-- Gemius -->
    <script type="text/javascript">
        
        var pp_gemius_identifier = new String('p9BFNfcGNVkg_xxhwTRu2Kbj7J8ILrg8QbjVVO_Wdwb.57');

        function gemius_pending(i) {
            window[i] = window[i] || function() {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function(d, t) {
            try {
                var gt = d.createElement(t),
                    s = d.getElementsByTagName(t)[0],
                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://gabg.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {}
        })(document, 'script');
        
    </script>
     
    <!-- google analytics code -->
    <script>
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-7333893-11', 'auto');
        ga('require', 'linker');
        ga('linker:autoLink', ['btvnovinite.bg']);
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>
    

    <script>
        var dfp_site = 'btvnovinite.bg';
        var dfp_website = 'btv_novinite';
        var dfp_mobile = false;
        var dfp_tags = ["\u0420\u0443\u0441\u0438\u044f","\u043d\u0430\u0441\u0430","\u043f\u0448\u0435\u043d\u0438\u0446\u0430","\u0432\u043e\u0439\u043d\u0430\u0442\u0430 \u0432 \u0443\u043a\u0440\u0430\u0439\u043d\u0430"];
        var dfp_status = {"medium_rectangle_300x250_first":true,"medium_rectangle_300x250_second":true,"megaboard":true,"megaboard_second":true,"megaboard_third":false,"wallpaper":true,"ibug":false,"carousel":false,"in_article_300x250_first":false,"in_article_300x250_second":false,"in_listing_native":false,"adform_exclusive_mobile_300x250_first":false,"adform_exclusive_mobile_300x250_second":false,"adform_exclusive_300x250_second":false,"video_border_top":false,"video_border_bottom":false,"video_overlay":false,"video_overlay_vertical":false,"amp_wrapper_top":false,"amp_wrapper_bottom":false,"mobile1x1":false,"top":true,"top_dropdown":true};
    </script>

    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "6fa1672c-4ea7-407f-8df7-69e97397b760",
            });
        });
    </script>
    

    
    <!-- <script async src="//twpasol.com/c/btvnovinite.bg.js"></script> -->
    <script data-ad-client="ca-pub-2230223935244955" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

<body  itemscope="" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="btv-mobileads-wrapper_wrap">
		<div class="btv-mobileads-wrapper_page">
				<div class="wrapper" id='content_router'>
												<div>
																<div>
																				<div>
												<!-- START NEW DESIGN BTV NOVINITE -->

<header class="btv-novinite-header header-wrapper">
	<div class="header-content">
		<div class="top-navigation">
			<a href="https://btvsport.bg/" target="_blank">
				<img class="btv-sport" src="/static/bg/microsites/btvsport/images/logos/BTV-Sport.svg" alt="bTV Спорт" />
			</a>
			<a href="https://businessnovinite.bg/" target="_blank">
				<img class="btv-businessnovinite"
					src="/static/bg/microsites/btvnovinite/images/logos/BTV-BusinessNovinite.svg" alt="Бизнес Новините" />
			</a>
			<a href="https://btvplus.bg/" target="_blank">
				<img class="btv-plus" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Plus.svg" alt="bTV+" />
			</a>
			<a href="https://ladyzone.bg/" target="_blank">
				<img class="btv-ladyzone" src="/static/bg/microsites/btvnovinite/images/logos/BTV-LadyZone.svg" alt="LadyZone" />
			</a>
			<div class="input-wrap">
				<form id="search-submit" action="/search/" method="GET" autocomplete="off">
					<input type="hidden" name="o" value="date" />
					<input class="text" type="text" name="q" autocomplete='off' />
					<span class="icon-search"></span>
				</form>
			</div>
			<div class="all-lives">
				<a href="#">
					<div class="live-blog first">
						<span class="blink-circle"></span>
						<span class="text">на живо</span>
					</div>
				</a>
							</div>
		</div>
		<a class="site-logo" href="/">
			<img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite.svg" alt="bTV Новините" />
		</a>
		<nav class="main-navigation">
			<ul>
				<li>
					<a href="/novinite-ot-dnes/">Днес</a>
				</li>
				<li>
					<a href="/bulgaria/">България</a>
				</li>
				<li>
					<a href="/svetut/">Светът</a>
				</li>
				<li>
					<a href="https://btvsport.bg/">Спорт</a>
				</li>
				<li>
					<a href="https://biznesnovinite.bg/">Бизнес</a>
				</li>
				<li>
					<a href="/lifestyle/liubopitno/">Любопитно</a>
				</li>
				<li>
					<a href="/predavania/">Предавания</a>
				</li>
				<li>
					<a href="/tag/?tag=newsroom&o=date">NEWSROOM</a>
				</li>
				<li>
					<a href="/bulgariawantsyou/">България те иска</a>
				</li>
				<li>
					<a href="/jenite-na-bulgaria/">Жените на България</a>
				</li>
				<li>
					<a href="/az-reporterut/">Аз, Репортерът</a>
				</li>
				<li class="qatar-2022">
					<a href="https://btvsport.bg/football/katar-2022/"><img src="https://web.static.btv.bg/efbet_qatar_2022_btn.jpg" height="50" alt="Катар 2022" /></a>
				</li>
			</ul>
		</nav>
	</div>
</header>

<header class="btv-novinite-header-mobile header-wrapper-mobile">
	<div class="left">
		<div class="menu-hamburger">
			<span class="top"></span>
			<span class="middle"></span>
			<span class="bottom"></span>
		</div>
		<a class="site-logo" href="/">
			<img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite.svg" alt="bTV Новините" />
		</a>
	</div>
	<div class="right">
		<div class="all-lives">
			<a href="">
				<div class="live-blog first">
					<span class="blink-circle"></span>
					<span class="text">на живо</span>
				</div>
			</a>
					</div>
	</div>
</header>
<nav class="btv-novinite-navigation-mobile navigation-mobile">
	<div class="header-close-wrap">
		<a class="site-logo" href="/">
			<img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite.svg" alt="bTV Новините">
		</a>
		<div class="close-navigation">
			<span class="left"></span>
			<span class="right"></span>
		</div>
	</div>
	<ul>
		<li>
			<a href="/novinite-ot-dnes/">Днес</a>
		</li>
		<li>
			<a href="/bulgaria/">България</a>
		</li>
		<li>
			<a href="/svetut/">Светът</a>
		</li>
		<li>
			<a href="https://btvsport.bg/">Спорт</a>
		</li>
		<li class="qatar-2022">
			<a href="https://btvsport.bg/football/katar-2022/"><img src="https://web.static.btv.bg/efbet_qatar_2022_btn.jpg" height="75" alt="Катар 2022" /></a>
		</li>		
		<li>
			<a href="https://biznesnovinite.bg/">Пари</a>
		</li>
		<li>
			<a href="/lifestyle/liubopitno/">Любопитно</a>
		</li>
		<li>
			<a href="/predavania/">Предавания</a>
		</li>
		<li>
			<a href="/tag/?tag=newsroom&o=date">NEWSROOM</a>
		</li>

		<li>
			<a href="/bulgariawantsyou/">България те иска</a>
		</li>
		<li>
			<a href="/jenite-na-bulgaria/">Жените на България</a>
		</li>
		<li>
			<a href="/az-reporterut/">Аз, Репортерът</a>
		</li>
	</ul>

	<div class="all-lives">
		<a href="">
			<div class="live-blog first">
				<span class="blink-circle"></span>
				<span class="text">на живо</span>
			</div>
		</a>
			</div>


	<div class="top-navigation">
		<div class="sites">
			<a href="https://btvnovinite.bg/" target="_blank">
				<img class="btv-sport" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Sport.svg" alt="bTV Спорт" />
			</a>
			<a href="https://businessnovinite.bg/" target="_blank">
				<img class="btv-businessnovinite"
					src="/static/bg/microsites/btvnovinite/images/logos/BTV-BusinessNovinite.svg" alt="Бизнес Новините" />
			</a>
			<a href="https://btvplus.bg/" target="_blank">
				<img class="btv-plus" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Plus.svg" alt="bTV+" />
			</a>
			<a href="https://ladyzone.bg/" target="_blank">
				<img class="btv-ladyzone" src="/static/bg/microsites/btvnovinite/images/logos/BTV-LadyZone.svg" alt="LadyZone" />
			</a>
		</div>
		<div class="input-wrap">
			<form id="search-submit-mobile" action="/search/" method="GET" autocomplete="off">
				<input type="hidden" name="o" value="date" />
				<input class="text" type="text" name="q" autocomplete='off' />
				<span class="icon-search mobile"></span>
			</form>
		</div>
	</div>
</nav>

<div class="live_event_wrapper">
	<a href="" class="link_live"
		onclick="_sendGAEvent('Live_Video_NP', 'click_top_bar_button', document.title, true)">
		<div class="live_event_btn">
			<span>&nbsp;</span>
		</div>
		<marquee scrollamount="3" onmouseover="this.stop();" onmouseout="this.start();" direction="left"
			speed="slow" behavior="loop" class="live_txt marquee_text" id="marquee-first">
			<span class="line" id="line"> </span>
		</marquee>
	</a>
</div>


										</div>
																				<div>
												<div class="btv-novinite-weather">
	<a href="https://dalivali.bg/?utm_source=btvnovinite.bg&utm_medium=header&utm_campaign=dalivali_logo_in_btvnovinite" target="_blank" title="Прогноза за времето от dalivali.bg">
		<div class="weather-wrap">
			<div class="left">
				<div class="logo-weather">
					<img class="btv-dalivali" src="/static/bg/microsites/btvnovinite/images/logos/BTV-DaliVali.svg" width="56" height="17" alt="dalivali.bg" />
				</div>
				<div class="location">София</div>
								<div class="weather">
					<span class="min">сега</span>
					<span class="sign"><img src="/static/bg/microsites/dalivali/img/icons/4.svg" width="14" height="14" alt="Облачно" /></span>
					<span class="max">4&deg;</span>
				</div>
								<div class="weather">
					<span class="min">13</span>
					<span class="sign"><img src="/static/bg/microsites/dalivali/img/icons/4.svg" width="14" height="14" alt="Облачно" /></span>
					<span class="max">4&deg;</span>
				</div>
								<div class="weather">
					<span class="min">14</span>
					<span class="sign"><img src="/static/bg/microsites/dalivali/img/icons/4.svg" width="14" height="14" alt="Облачно" /></span>
					<span class="max">4&deg;</span>
				</div>
								<div class="weather">
					<span class="min">15</span>
					<span class="sign"><img src="/static/bg/microsites/dalivali/img/icons/4.svg" width="14" height="14" alt="Облачно" /></span>
					<span class="max">5&deg;</span>
				</div>
								<div class="weather">
					<span class="min">16</span>
					<span class="sign"><img src="/static/bg/microsites/dalivali/img/icons/4.svg" width="14" height="14" alt="Облачно" /></span>
					<span class="max">6&deg;</span>
				</div>
							</div>
			<div class="right">
				<!--<div class="current-date">04.12.2022</div>-->
				<div class="info">Облачно</div>
			</div>
		</div>
	</a>
</div>
										</div>
																				<div>
												<div class="bweb-gpt bweb-gpt--top_dropdown"><div id="div-gpt-ad-top_dropdown"> </div></div>
										</div>
																				<div>
												<div class="bweb-gpt bweb-gpt--top"><div id="div-gpt-ad-top"> </div></div>
										</div>
																		</div>
														</div>
												<div class="global-container max-width-980">
																<div>
																				<div>
												<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"> </div></div>
										</div>
																		</div>
														</div>
												<div class="global-container max-width-980">
																<div class="left-inner-content">
																				<div>
												<!-- article page content -->
<!-- breadcrumb -->
<div class="breadcrumb">
		<a href="/svetut/">Светът</a>
		</div>

<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />

<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
	  	  {
        "@type": "ListItem",
        "position": 1,
        "name": "Светът",
        "item": "https://_/svetut/"
      },{
        "@type": "ListItem",
        "position":2,
        "name": "НАСА: Русия е ожънала пшеница в окупираните украински територии в за близо 1 млрд. долара"
      }]
    }
</script>

<link rel="preload" as="image" href="https://img.cms.bweb.bg/media/images/640x360/Jun2010/67615.webp" />

<!-- title of article -->
<h1 class="article-title">НАСА: Русия е ожънала пшеница в окупираните украински територии в за близо 1 млрд. долара</h1>

<!-- subtitle of article -->
<h2 class="article-summary">Това е 22% от общата реколта</h2>

<div class="content">
	<div class="article-media-wrapper">
				<!-- normal article -->
		<div class="news-articles">
			<div class="news-article">
				<div class="image-article">
					<img src="https://img.cms.bweb.bg/media/images/640x360/Jun2010/67615.webp" />
				</div>
							</div>
		</div>
		<div class="image-info">
					</div>
		
			</div>

	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://btvnovinite.bg/svetut/nasa-rusija-e-ozhanala-pshenica-v-okupiranite-ukrainski-teritorii-v-za-blizo-1-mlrd-dolara.html",
			"headline": "НАСА: Русия е ожънала пшеница в окупираните украински територии в за близо 1 млрд. долара",
						"publisher": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
				"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
			},
			"author": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
									"name": "Валентин Костов",
										"image": "https://https://img.cms.bweb.bg/media/images/200x200/Jul2015/2110853657.jpg",
															"url": "https://btvnovinite.bg/author/?author=2001862"
												},
			"image":{
				"@type": "ImageObject",
				"url": "https:https://img.cms.bweb.bg/media/images/640x360/Jun2010/67615.webp"
			},
			"datePublished": "2022-12-04T11:31:06+02:00",
			"dateModified": "2022-12-04T11:55:35+02:00",
			"description": "Това е 22% от общата реколта",
			"articleBody": "Русия е ожънала пшеница в окупираните територии в Украйна за близо 1 милиард долара. Сателитни снимки на НАСА показват, че от териториите в Източна Украйна под руски контрол са прибрани 5 800 000 тона зърно.Това е 22% от общата реколта.В останалите части на страната са ожънати около 21 милиона тона жито.С посредничеството на ООН и на Турция Москва и Киев постигнаха споразумение за износ на зърнени храни през Черно море въпреки войната."
		}
	</script>
</div>

<!-- tape top of article body -->
<div class="tape-wrap top">
	<div class="left">
				<p class="author author-article-wrap">
			<a href="/author/?author=2001862">
								<img class="author-photo" src="https://img.cms.bweb.bg/media/images/200x200/Jul2015/2110853657.jpg" alt="Валентин Костов">
								<span class="author-name">Валентин Костов</span>
			</a>
		</p>
				<div class="date-time-wrap">
			<span class="text">Публикувано в&nbsp;</span>
			<span class="date-time">11:31 ч. 04.12.2022 г.</span>
		</div>
	</div>

	<div class="right social-media-icons">
		<a target="_blank" href="https://www.facebook.com/btvnews/">
			<img src="/static/bg/microsites/btvnovinite/images/icons/facebook.svg" alt="FB">
		</a>
		<a target="_blank" href="https://www.instagram.com/btvnovinite/?hl=bg">
			<img class="instagram" src="/static/bg/microsites/btvnovinite/images/icons/instagram.svg" alt="ING">
		</a>
	</div>
</div>

<!-- body of article -->
<div class="article-body">
	<p>Русия е ожънала пшеница в окупираните територии в Украйна за близо 1 милиард долара. Сателитни снимки на НАСА показват, че от териториите в Източна Украйна под руски контрол са прибрани 5 800 000 тона зърно.</p><p>Това е 22% от общата реколта.</p><div class="embedded link">
	<a href="https://btvnovinite.bg/bulgaria/ostava-poveritelno-kakva-voenna-pomosht-shte-predostavim-na-ukrajna.html"><img src="https://img.cms.bweb.bg/media/images/150x100/Nov2022/2112887439.jpg" /></a>
	<div>
		<div class="title">
			<a href="https://btvnovinite.bg/bulgaria/ostava-poveritelno-kakva-voenna-pomosht-shte-predostavim-na-ukrajna.html">Остава "поверително" каква военна помощ ще предоставим на Украйна</a>
		</div>
		<div class="summary">
			<a href="https://btvnovinite.bg/bulgaria/ostava-poveritelno-kakva-voenna-pomosht-shte-predostavim-na-ukrajna.html">Списъкът е готов</a>
		</div>
	</div>
</div>
<p>В останалите части на страната са ожънати около 21 милиона тона жито.</p><p>С посредничеството на ООН и на Турция Москва и Киев постигнаха споразумение за износ на зърнени храни през Черно море въпреки войната.</p>
</div>

<div class="tape-wrap bottom">
	<a href="#" onclick="shareButton('twitter');return false;">
		<img src="/static/bg/microsites/btvnovinite/images/icons/twitter.svg" alt="TW">
	</a>
	<a href="#" onclick="shareButton('facebook');return false;">
		<img src="/static/bg/microsites/btvnovinite/images/icons/facebook.svg" alt="FB">
	</a>
	<a href="mailto:?subject=НАСА: Русия е ожънала пшеница в окупираните украински територии в за близо 1 млрд. долара&amp;body=Виж тази статия: https://btvnovinite.bg/svetut/nasa-rusija-e-ozhanala-pshenica-v-okupiranite-ukrainski-teritorii-v-za-blizo-1-mlrd-dolara.html"
		title="bTV Новини - НАСА: Русия е ожънала пшеница в окупираните украински територии в за близо 1 млрд. долара" onclick="shareButton('mail');" class="icon-mail">
		<img src="/static/bg/microsites/btvnovinite/images/icons/email.svg" alt="M">
	</a>
</div>

<div>
	<div class="bweb-gpt bweb-gpt--adform_exclusive_mobile_300x250 bweb-gpt--adform_exclusive_mobile_300x250_first">
		<div id="div-gpt-ad-adform_exclusive_mobile_300x250_first">
			<script>
				if (googletagAdSlots['dfp_mobile'] == true && typeof googletagAdSlots['adform_exclusive_mobile_300x250_first'] != "undefined") {
					googletag.cmd.push(function () {
						googletag.display('div-gpt-ad-adform_exclusive_mobile_300x250_first');
					});
				}
			</script>
		</div>
	</div>
</div>

<!-- tags of article -->
<div class="keywords-wrapper">
	<div class="label">Тагове:</div>
	<ul>
				<li>
			<a href="/tag/?tag=Русия&o=date">Русия</a>
		</li>
				<li>
			<a href="/tag/?tag=наса&o=date">наса</a>
		</li>
				<li>
			<a href="/tag/?tag=пшеница&o=date">пшеница</a>
		</li>
				<li>
			<a href="/tag/?tag=войната в украйна&o=date">войната в украйна</a>
		</li>
			</ul>
</div>

										</div>
																				<div class="hidden">
												<style>
	.aside .latest_advertorial_aside_wrapper {
		width: 290px;
		position: relative;
		margin: 0 0 20px 10px;
	}

	.latest_advertorial_aside_wrapper .nav button {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		width: 49%;
		text-align: left;
		margin: 0;
		padding: 25px 0 20px;
		outline: none;
		border: none;
		background-color: #fff;
		cursor: pointer;
		text-transform: uppercase;
	}

	.latest_advertorial_aside_wrapper .nav button.current {
		color: #1C5A7C;
	}

	.latest_advertorial_aside_wrapper .nav:after, .latest_advertorial_aside_wrapper .lists li:after {
		content: '';
		display: block;
		clear: both;
		background-color: #f3f3f3;
		height: 1px;
		width: 85%;
	}

	.latest_advertorial_aside_wrapper .lists ul {
		height: 375px;
		overflow-y: scroll;
	}

	.latest_advertorial_aside_wrapper .lists ul::-webkit-scrollbar{
		width: 6px;
		background: transparent;
	}
	.latest_advertorial_aside_wrapper .lists ul::-webkit-scrollbar-thumb{
		background: #cccccc;
		border-radius: 5px;
	}

	.latest_advertorial_aside_wrapper .lists .date > a, .latest_advertorial_aside_wrapper .lists .view > a {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		text-transform: uppercase;
		color: #1C5A7C;
		padding-top: 10px;
		display: block;
	}

	.latest_advertorial_aside_wrapper .lists li a {
		font-family: 'Roboto Slab', serif;
		font-size: 14px;
		font-weight: 400;
		padding: 20px 0;
		display: inline-block;
		color: #000;
		line-height: 18px;
	}

	.latest_advertorial_aside_wrapper .nav:after, .latest_advertorial_aside_wrapper .lists li:after {
		content: '';
		display: block;
		clear: both;
		background-color: #f3f3f3;
		height: 1px;
		width: 85%;
	}

	.latest_advertorial_aside_wrapper .lists .link {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		text-transform: uppercase;
		color: #1C5A7C;
		padding-top: 10px;
		display: block;
	}

	.latest_advertorial_aside_wrapper .nav button {
		color: #aeaeae;
	}

	.latest_advertorial_aside_wrapper .nav button.current {
		color: #1C5A7C;
	}

	.latest_advertorial_aside_wrapper .title{
		color: #1C5A7C;
		text-transform: uppercase;
		font-family: 'Roboto Black', sans-serif;
		font-size: 20px;
		/* color: #004951; */
		font-size: 16px;
		font-family: "Roboto Slab", serif;
		font-weight: 600;
		margin-top: 30px;
	}
</style>

<div class="latest_advertorial_aside_wrapper">

	<h2 class='title'>Advertorial</h2>
	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<ul>
			<div class='date'>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/nikulden-3-recepti-za-praznichnata-trapeza.html" target="_blank">Никулден – 3 рецепти за празничната трапеза</a></li>
									<li><a href="//ladyzone.bg/gallery/ladyzone-inside/pr-i-plateni-materiali/kakvo-trjabva-da-znaem-za-histeroskopijata.html" target="_blank">Какво трябва да знаем за хистероскопията</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/donesete-dobra-promjana-s-bonduelle.html" target="_blank">Донесете добра промяна с Bonduelle</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/kazino-car-spodelja-interesni-fakti-za-pokera-koito-mozhe-bi-ne-znaete.html" target="_blank">Казино Цар споделя интересни факти за покера, които може би не знаете</a></li>
									<li><a href="/plateni-materiali/okan-isikchi-upravljavasht-direktor-na-organon-eesg-zhenite-trjabva-da-badat-podkrepjani-za-da-poemat-kontrola-varhu-reproduktivnoto-si-zdrave.html" >Окан Исикчи, управляващ директор на Organon EESG: Жените трябва да бъдат подкрепяни, за да поемат контрола върху репродуктивното си здраве</a></li>
									<li><a href="//ladyzone.bg/gallery/ladyzone-inside/pr-i-plateni-materiali/okan-isikchi-ot-organon-eesg-zhenite-trjabva-da-badat-podkrepjani-za-da-poemat-kontrola-varhu-reproduktivnoto-si-zdrave.html" target="_blank">Окан Исикчи от Organon EESG: Жените трябва да бъдат подкрепяни, за да поемат контрола върху репродуктивното си здраве</a></li>
									<li><a href="/plateni-materiali/a1-podarjava-na-sofija-istinskata-koleda-s-ansambal-balgare-vivo-montana-i-mnogo-drugi-ljubimi-izpalniteli.html" >A1 подарява на София „Истинската Коледа“ с ансамбъл „Българе“, „Виво Монтана“ и много други любими изпълнители</a></li>
									<li><a href="/plateni-materiali/1-61-mlrd-lv-e-prinosat-na-lidl-kam-balgarskata-ikonomika-za-2021-g.html" >1,61 млрд. лв. е приносът на Lidl към българската икономика за 2021 г.</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/black-week-2-praznichni-tomboli-nad-50-limitirani-artikula-pochivka-za-dvama-na-maldivite-i-oshte.html" target="_blank">Black Week – 2 празнични томболи, над 50 лимитирани артикула, почивка за двама на Малдивите и още…</a></li>
									<li><a href="/plateni-materiali/billa-balgarija-startira-black-week-sedmica-posvetena-na-chernija-petak.html" >BILLA България стартира „Black Week” седмица, посветена на черния петък</a></li>
							</div>
			<div class='view' style='display: none;'>
									<li><a href="//ladyzone.bg/gallery/ladyzone-inside/pr-i-plateni-materiali/jysk-balgarija-predstavi-novata-si-koledna-kolekcija.html" target="_blank">JYSK България представи новата си коледна колекция </a></li>
									<li><a href="/plateni-materiali/billa-balgarija-startira-black-week-sedmica-posvetena-na-chernija-petak.html" >BILLA България стартира „Black Week” седмица, посветена на черния петък</a></li>
									<li><a href="/plateni-materiali/1-61-mlrd-lv-e-prinosat-na-lidl-kam-balgarskata-ikonomika-za-2021-g.html" >1,61 млрд. лв. е приносът на Lidl към българската икономика за 2021 г.</a></li>
									<li><a href="/plateni-materiali/emag-black-friday-591-lv-sredna-stojnost-na-porachka-7-chasa-sled-nachaloto-na-kampanijata.html" >eMAG Black Friday: 591 лв. средна стойност на поръчка 7 часа след началото на кампанията</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/krasiva-i-neustoima-dzhidzhi-hadid-razkriva-tajnata-si-bjuti-rutina.html" target="_blank">Красива и неустоима: Джиджи Хадид разкрива тайната си бюти рутина</a></li>
									<li><a href="/plateni-materiali/zashto-trjabva-da-imate-damsko-vetroustojchivo-jake-v-garderoba-si.html" >Защо трябва да имате дамско ветроустойчиво яке в гардероба си</a></li>
									<li><a href="/plateni-materiali/okan-isikchi-upravljavasht-direktor-na-organon-eesg-zhenite-trjabva-da-badat-podkrepjani-za-da-poemat-kontrola-varhu-reproduktivnoto-si-zdrave.html" >Окан Исикчи, управляващ директор на Organon EESG: Жените трябва да бъдат подкрепяни, за да поемат контрола върху репродуктивното си здраве</a></li>
									<li><a href="/plateni-materiali/kak-da-izberete-naj-dobrata-ranica-za-laptop-za-ofisa.html" >Как да изберете най-добрата раница за лаптоп за офиса?</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/kakav-tip-black-friday-kupuvach-si.html" target="_blank">Какъв тип Black Friday купувач си?</a></li>
									<li><a href="/plateni-materiali/novostite-v-iphone-14.html" >Новостите в iPhone 14</a></li>
							</div>
		</ul>
	</div>
	
</div>

<script>
	jQuery('document').ready(function(){
		jQuery('.latest_advertorial_aside_wrapper button').on('click', function(){
			if(!jQuery(this).hasClass('current')){
				let selected_class = jQuery(this).attr('class').split(' ')[0];
				jQuery('.latest_advertorial_aside_wrapper .lists .view').fadeOut();
				jQuery('.latest_advertorial_aside_wrapper .lists .date').fadeOut();
				jQuery(`.latest_advertorial_aside_wrapper .lists .${selected_class}`).delay().fadeIn();

				jQuery(this).siblings().removeClass('current');
				jQuery(this).addClass("current");
			}
		})
	})
</script>

										</div>
																				<div class="gray-rectangle news-two-columns news-important-section">
												<!-- news articles listing -->
<div class="head-title">
    <span class="rectangle"></span>
	<h2 class="text">
		<a >Най-важното</a>
	</h2>
    <span class="blue-line"></span>
</div>

<div class="news-articles">
																
						
						 
			<div class="news-article">
				<a href="/bulgaria/borisov-s-dva-varianta-za-premier-ili-shte-sam-az-ili-kompromisna-figura.html" >

											<div class="image-article">
							
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Dec2022/2112911769.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Dec2022/2112911769.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911769.webp 320w," data-sizes="360w" />
							<img alt="Борисов с два варианта за премиер: Или ще съм аз, или компромисна фигура" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Dec2022/2112911769.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Dec2022/2112911769.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Dec2022/2112911769.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911769.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">България</p>
							<h3 class="title">Борисов с два варианта за премиер: Или ще съм аз, или компромисна фигура</h3>
							<p class="summary">По думите му Марк Рюте казва истината за границата ни</p>
						</div>
									</a>
			</div>
						
					 
															
						
						 
			<div class="news-article">
				<a href="/bulgaria/galab-donev-svikva-sreshta-za-shengen.html" >

											<div class="image-article">
							
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112899671.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112899671.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112899671.webp 320w," data-sizes="360w" />
							<img alt="Гълъб Донев свиква среща за Шенген" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Nov2022/2112899671.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112899671.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112899671.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112899671.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">България</p>
							<h3 class="title">Гълъб Донев свиква среща за Шенген</h3>
							<p class="summary">Ще се обсъдят действията на служебното правителство </p>
						</div>
									</a>
			</div>
						
					 
															
						
						 
			<div class="news-article">
				<a href="/predavania/tazi-sabota-i-nedelia/da-badesh-nso-reporter-na-btv-se-podlozhi-na-testovete-za-priem-v-sistemata.html" >

											<div class="image-article">
							
														<span class="play-button blue"></span>
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Dec2022/2112911681.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Dec2022/2112911681.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911681.webp 320w," data-sizes="360w" />
							<img alt="Да бъдеш НСО: Репортер на bTV се подложи на тестовете за прием в системата" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Dec2022/2112911681.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Dec2022/2112911681.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Dec2022/2112911681.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911681.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">Тази събота и неделя</p>
							<h3 class="title">Да бъдеш НСО: Репортер на bTV се подложи на тестовете за прием в системата</h3>
							<p class="summary">Какви са нормативите и препъни камък ли са медицинските тестове?</p>
						</div>
									</a>
			</div>
						
					 
															
						
						 
			<div class="news-article">
				<a href="/predavania/tazi-sabota-i-nedelia/goranov-za-kandidat-premiera-na-gerb-kogato-imash-mesi-ne-tarsish-di-marija.html" >

											<div class="image-article">
							
														<span class="play-button blue"></span>
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Dec2022/2112911669.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Dec2022/2112911669.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911669.webp 320w," data-sizes="360w" />
							<img alt="Горанов за кандидат-премиера на ГЕРБ: Когато имаш Меси, не търсиш Ди Мария" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Dec2022/2112911669.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Dec2022/2112911669.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Dec2022/2112911669.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911669.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">Тази събота и неделя</p>
							<h3 class="title">Горанов за кандидат-премиера на ГЕРБ: Когато имаш Меси, не търсиш Ди Мария</h3>
							<p class="summary">По думите му Бойко Борисов е най-подходящият за министър-председател</p>
						</div>
									</a>
			</div>
						
					 
															
						
						 
			<div class="news-article">
				<a href="/predavania/tazi-sabota-i-nedelia/cvetozar-tomov-vseki-opit-da-izbjagame-ot-mashinite-mirishe-na-srednovekovie.html" >

											<div class="image-article">
							
														<span class="play-button blue"></span>
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Dec2022/2112911660.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Dec2022/2112911660.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911660.webp 320w," data-sizes="360w" />
							<img alt="Цветозар Томов: Всеки опит да избягаме от машините мирише на Средновековие" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Dec2022/2112911660.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Dec2022/2112911660.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Dec2022/2112911660.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911660.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">Тази събота и неделя</p>
							<h3 class="title">Цветозар Томов: Всеки опит да избягаме от машините мирише на Средновековие</h3>
							<p class="summary">По думите му някои текстове в Изборния кодекс обаче имат нужда от вето </p>
						</div>
									</a>
			</div>
						
					 
															
						
						 
			<div class="news-article">
				<a href="/predavania/tazi-sutrin/hakeri-i-v-kashti-za-gosti-izmamata-postavja-pod-risk-rezervaciite.html" >

											<div class="image-article">
							
														<span class="play-button blue"></span>
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Aug2016/2111159337.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Aug2016/2111159337.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Aug2016/2111159337.webp 320w," data-sizes="360w" />
							<img alt="Хакери и в къщи за гости: Измамата поставя под риск резервациите" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Aug2016/2111159337.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Aug2016/2111159337.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Aug2016/2111159337.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Aug2016/2111159337.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">Тази сутрин</p>
							<h3 class="title">Хакери и в къщи за гости: Измамата поставя под риск резервациите</h3>
							<p class="summary">Какво съветват експерти?</p>
						</div>
									</a>
			</div>
						
					 
			</div>
										</div>
																				<div class="from-section">
													<div class="list-wrapper">
		<div class="head-title">
			<h2 class="text">Още новини от Светът</h2>
			<span class="blue-line"></span>
		</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/svetut/kolednata-elha-vav-vitleem-grejna.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911804.jpg" />
						</div>
												<div class="title">Коледната елха във Витлеем грейна </div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/evakuacija-zarradi-vulkana-semeru-na-ostrov-java-video.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911579.jpg" />
						</div>
												<div class="title">Евакуация заради вулкана Семеру на остров Ява (ВИДЕО)</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/stotici-martvi-kaspijski-tjuleni-kraj-bregovete-na-mahachkala.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911578.jpg" />
						</div>
												<div class="title">Стотици мъртви каспийски тюлени край бреговете на Махачкала</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/grejnaha-svetlinite-na-kolednata-elha-vav-vatikana.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911570.jpg" />
						</div>
												<div class="title">Грейнаха светлините на коледната елха във Ватикана (ВИДЕО И СНИМКИ)</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/v-drezden-zapochna-tradicionnijat-festival-na-shtolen.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911542.jpg" />
						</div>
												<div class="title">В Дрезден започна традиционният фестивал на щолена (СНИМКИ)</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/predavania/btv-reporterite/btv-reporterite-5g-otvad-mitovete.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911389.jpg" />
						</div>
												<div class="title">bTV Репортерите: 5G: Отвъд митовете</div>
					</a>
				</li>
					</ul>
	</div>

										</div>
																				<div class="3333333">
												<div class="mj-pf-widget" style="width: 100%; height: 400px;" data-latitude="42.698334" data-longitude="23.319941" data-zipcode-fallback="1000" data-country-code="BG" data-client="btvnovinite_bg_spotlight" data-color-background="f0f0f0" data-color-button="9dc42e"></div>
										</div>
																		</div>
																<div class="right-inner-content">
																				<div class="yellow-rectangle most-read-section">
												<div class="tabs-wrap">
	<div class="tab-side-bar tab-read active">Най-четени</div>
	<div class="tab-side-bar tab-date">Най-нови</div>
</div>

<div class="main-container">

		<div class="news-articles-inline most-read-container">
				<div class="news-article-inline">
			<a href="/bulgaria/sluzhebnoto-pravitelstvo-spira-otstapkata-ot-25-st-za-gorivo.html" >
									<div class="image-article">

						
						
						<div class="top-right-flag">
							
													</div>

						<img src="https://img.cms.bweb.bg/media/images/286x161/May2022/2112772856.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Служебното правителство спира отстъпката от 25 ст. за гориво</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/bulgaria/kamion-blasna-i-ubi-mazh-na-patja-mezhdu-simitli-i-blagoevgrad.html" >
									<div class="image-article">

						
						
						<div class="top-right-flag">
							
													</div>

						<img src="https://img.cms.bweb.bg/media/images/286x161/Dec2022/2112911404.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Камион блъсна и уби мъж на пътя между Симитли и Благоевград</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/bulgaria/linejkata-s-ukriti-migranti-bila-zakupena-ot-avtokashta-v-sofija.html" >
									<div class="image-article">

						
						
						<div class="top-right-flag">
							
													</div>

						<img src="https://img.cms.bweb.bg/media/images/286x161/Dec2022/2112911269.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Линейката с укрити мигранти е закупена от автокъща в София</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/bulgaria/shirok-otzvuk-v-sofija-i-evropa-sled-kato-niderlandija-ni-blokira-za-shengen-obzor.html" >
									<div class="image-article">

						
						
						<div class="top-right-flag">
							
													</div>

						<img src="https://img.cms.bweb.bg/media/images/286x161/Dec2022/2112911436.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Широк отзвук у нас и в Европа, след като Нидерландия ни блокира за Шенген (ОБЗОР)</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/bulgaria/valna-ot-ostri-reakcii-v-sofija-sled-niderlandskoto-veto-za-shengen.html" >
									<div class="image-article">

						
						
						<div class="top-right-flag">
							
													</div>

						<img src="https://img.cms.bweb.bg/media/images/286x161/Mar2012/60937679.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Вълна от остри реакции в София след нидерландското вето за Шенген</h3>
					</div>
							</a>
		</div>
			</div>
	
		<div class="news-articles-inline latest-container hidden">
				<div class="news-article-inline">
			<a href="/svetut/kolednata-elha-vav-vitleem-grejna.html" >
									<div class="image-article">
	
							
							
						<div class="top-right-flag">
								
													</div>
	
						<img src="https://img.cms.bweb.bg/media/images/286x161/Dec2022/2112911804.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Коледната елха във Витлеем грейна </h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/bulgaria/galab-donev-svikva-sreshta-za-shengen.html" >
									<div class="image-article">
	
							
							
						<div class="top-right-flag">
								
													</div>
	
						<img src="https://img.cms.bweb.bg/media/images/286x161/Nov2022/2112899671.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Гълъб Донев свиква среща за Шенген</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/bulgaria/borisov-s-dva-varianta-za-premier-ili-shte-sam-az-ili-kompromisna-figura.html" >
									<div class="image-article">
	
							
							
						<div class="top-right-flag">
								
													</div>
	
						<img src="https://img.cms.bweb.bg/media/images/286x161/Dec2022/2112911769.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Борисов с два варианта за премиер: Или ще съм аз, или компромисна фигура</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/predavania/tazi-sabota-i-nedelia/zashto-studenti-plashtat-tok-kato-predprijatija.html" >
									<div class="image-article">
	
							
							
						<div class="top-right-flag">
								
													</div>
	
						<img src="https://img.cms.bweb.bg/media/images/286x161/Dec2022/2112911707.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Защо студенти плащат ток като предприятия?</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/predavania/tazi-sabota-i-nedelia/da-badesh-nso-reporter-na-btv-se-podlozhi-na-testovete-za-priem-v-sistemata.html" >
									<div class="image-article">
	
							
							
						<div class="top-right-flag">
								
													</div>
	
						<img src="https://img.cms.bweb.bg/media/images/286x161/Dec2022/2112911681.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Да бъдеш НСО: Репортер на bTV се подложи на тестовете за прием в системата</h3>
					</div>
							</a>
		</div>
			</div>
	</div>
										</div>
																				<div>
												<div class="article_advertorial-wrap">
    <div class="head-title">
        <h2 class="text">Advertorial</h2>
        <span class="blue-line"></span>
    </div>
        <div class="article_advertorial news-articles-inline">
        <a class="link news-article-inline" href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/nikulden-3-recepti-za-praznichnata-trapeza.html" >
            <div class="image-article">
                <img src="https://img.cms.bweb.bg/media/images/286x161/Dec2022/2112910394.jpg" />
            </div>
            <div class="info-article">
                <h3 class="title">Никулден – 3 рецепти за празничната трапеза</h3>
            </div>
        </a>
    </div>
    </div>
										</div>
																				<div>
												<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"> </div></div>
										</div>
																				<div>
												
										</div>
																				<div class="banner-300x250-second-sidebar-x">
												
										</div>
																				<div class="gray-rectangle">
												
<div class="shows-wrapper">
        <div class="show-content">
        <div class="logo-shows">
            <a href="/predavania/tazi-sutrin/">
                <div class="logo">
                    <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-TaziSutrin.png" alt="">
                </div>
                <span class="title">Тази сутрин</span>
            </a>
        </div>
        <div class="shows">
                                    
            <div class="show big-show">
                <a href="/predavania/tazi-sutrin/hakeri-i-v-kashti-za-gosti-izmamata-postavja-pod-risk-rezervaciite.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Aug2016/2111159337.jpg" alt="">
                    </div>
                    <div class="title">Хакери и в къщи за гости: Измамата поставя под риск резервациите</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="/predavania/tazi-sutrin/sofija-bobcheva-konfliktat-v-narodnija-teatar-trjabva-barzo-da-bade-potushen.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112910251.jpg" alt="">
                    </div>
                    <div class="title">София Бобчева: Конфликтът в Народния театър трябва бързо да бъде потушен</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="/predavania/tazi-sutrin/nadzornijat-savet-na-bbr-zapochva-proverka-za-sabiraneto-na-kreditite.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112910259.jpg" alt="">
                    </div>
                    <div class="title">Надзорният съвет на ББР започва проверка за събирането на кредитите</div>
                </a>
            </div>
                    </div>
    </div>
        <div class="show-content">
        <div class="logo-shows">
            <a href="/predavania/lice-v-lice/">
                <div class="logo">
                    <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-LiceVlice.png" alt="">
                </div>
                <span class="title">Лице в лице</span>
            </a>
        </div>
        <div class="shows">
                                    
            <div class="show big-show">
                <a href="//www.btv.bg/video/shows/lice-v-lice/videos/denica-sacheva-za-vrashtaneto-na-hartienata-bjuletina-i-kakav-kabinet-shte-predlozhi-gerb.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112910839.jpg" alt="">
                    </div>
                    <div class="title">Деница Сачева за връщането на хартиената бюлетина и какъв кабинет ще предложи ГЕРБ</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/video/shows/lice-v-lice/videos/ivo-mirchev-za-izbornite-promeni-i-derogacijata-za-ruskija-petrol.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112910821.jpg" alt="">
                    </div>
                    <div class="title">Иво Мирчев за изборните промени и дерогацията за руския петрол</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/article/shows/lice-v-lice/news/ivo-mirchev-i-denica-sacheva-gosti-v-lice-v-lice.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112910358.jpg" alt="">
                    </div>
                    <div class="title">Иво Мирчев и Деница Сачева гости в "Лице в лице"</div>
                </a>
            </div>
                    </div>
    </div>
        <div class="show-content">
        <div class="logo-shows">
            <a href="/predavania/tazi-sabota-i-nedelia/">
                <div class="logo">
                    <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-TaziSubotaInedelia.png" alt="">
                </div>
                <span class="title">Тази събота и неделя</span>
            </a>
        </div>
        <div class="shows">
                                    
            <div class="show big-show">
                <a href="//www.btv.bg/video/shows/tazi-nedelia/videos-nedelia/aksenija-v-nachaloto-si-vaobrazjavah-che-znam-kakvo-iskam-da-postigna-vav-fermata.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911763.jpg" alt="">
                    </div>
                    <div class="title">Аксения: В началото си въобразявах, че знам какво искам да постигна във "Фермата"</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/video/shows/tazi-nedelia/videos-nedelia/v-kuhnjata-na-simona-desi-bakardzhieva.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911754.jpg" alt="">
                    </div>
                    <div class="title">"В кухнята на Симона": Деси Бакърджиева</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/video/shows/tazi-nedelia/videos-nedelia/kak-da-sme-po-krasivi-za-koleda.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112911728.jpg" alt="">
                    </div>
                    <div class="title">Как да сме по-красиви за Коледа?</div>
                </a>
            </div>
                    </div>
    </div>
        <div class="show-content">
        <div class="logo-shows">
            <a href="/predavania/120-minuti/">
                <div class="logo">
                    <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-120MIN.png" alt="">
                </div>
                <span class="title">120 минути</span>
            </a>
        </div>
        <div class="shows">
                                    
            <div class="show big-show">
                <a href="//www.btv.bg/video/shows/120-minuti/v-glavnata-rolia/georgi-milkov-az-sam-prikljuchenec-po-dusha.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112906421.jpg" alt="">
                    </div>
                    <div class="title">Георги Милков: Аз съм приключенец по душа</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/video/shows/120-minuti/videos/nikola-stojanov-za-nas-e-mnogo-vazhno-da-obezpechim-balgarija-da-ima-dostatachno-goriva.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112906409.jpg" alt="">
                    </div>
                    <div class="title">Никола Стоянов: За нас е много важно да обезпечим България да има достатъчно горива</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/video/shows/120-minuti/vreme-za-otgovor/borislav-sarafov-apeliram-balgarskite-policai-da-ne-badat-izpolzvani-kato-kamikadzeta.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112906405.jpg" alt="">
                    </div>
                    <div class="title">Борислав Сарафов: Апелирам българските полицаи да не бъдат използвани като камикадзета</div>
                </a>
            </div>
                    </div>
    </div>
    </div>
										</div>
																		</div>
														</div>
												<div class="global-container related-news clear">
																<div>
																				<div>
													<div class="list-wrapper">
		<div class="head-title">
			<h2 class="text">Свързани статии</h2>
			<span class="blue-line"></span>
		</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/svetut/rusija-zajavi-che-njama-da-prieme-tavan-na-cenite-na-petrola-i-podgotvja-otgovor.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">Русия няма да приеме таван на цените на петрола и подготвя отговор</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sabota-i-nedelia/politologat-gerhard-mangot-pred-btv-dvorcov-prevrat-v-rusija-e-vazmozhen-samo-pri-ogromna-voenna-zaguba.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">Политологът Герхард Мангот пред bTV: Дворцов преврат в Русия е възможен само при огромна военна загуба</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/britanskijat-vanshen-ministar-putin-mozhe-da-izpolzva-pregovorite-za-mir-za-da-ukrepi-armijata-si.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">Британският външен министър: Путин може да използва преговорите, за да укрепи армията си</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/es-tavan-ot-60-dolara-za-barel-ruski-petrol-dostavjan-po-more.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">ЕС: Таван от 60 долара за барел руски петрол, доставян по море</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/eduard-snoudan-poluchi-ruskija-si-pasport.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">Едуард Сноудън получи руския си паспорт</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/ostava-poveritelno-kakva-voenna-pomosht-shte-predostavim-na-ukrajna.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">Остава "поверително" каква военна помощ ще предоставим на Украйна</div>
					</a>
				</li>
					</ul>
	</div>

										</div>
																		</div>
														</div>
												<div class="footer-btv-novinite">
																<div>
																				<div>
												 
<footer class="btv-novinite-footer footer-wrapper">
    <div class="footer-container">
    <div class="footer-content max-width-1296">
    <div class="footer-nav-wrap">
    <div class="footer-nav"><a href="/novinite-ot-dnes/">Днес</a> <a href="/bulgaria/">България</a> <a href="/svetut/">Светът</a> <a href="https://btvsport.bg/">Спорт</a><a href="https://biznesnovinite.bg/">Пари</a> <a href="/lifestyle/liubopitno/">Любопитно</a> <a href="/predavania/">Предавания</a></div>
    </div>
    <div class="logos">
    <div class="logos-wrap"><a target="_blank" href="https://www.btv.bg/"> <img class="btv" src="/static/bg/microsites/btvnovinite/images/logos/BTV-logo.svg" alt="BTV-logo" /> </a> <a target="_blank" href="http://btvplus.bg/"> <img class="btv-plus" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Plus.svg" alt="bTV Plus" /> </a> <a target="_blank" href="https://www.btv.bg/comedy/"> <img class="btv-comedy" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Comedy.svg" alt="BTV Comedy" /> </a></div>
    <div class="logos-wrap"><a target="_blank" href="https://btvnovinite.bg/?_ga=2.6193270.494485299.1654251553-862938214.1647962438"> <img class="btv-novinite" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite.svg" alt="bTV Новините" /> </a> <a target="_blank" href="https://businessnovinite.bg/"> <img class="btv-businessnovinite" src="/static/bg/microsites/btvnovinite/images/logos/BTV-BusinessNovinite.svg" alt="Бизнес новините" /> </a>  <a target="_blank" href="https://btvsport.bg/"> <img class="btv-businessnovinite" src="/static/bg/microsites/btvsport/images/logos/BTV-Sport.svg" alt="bTV Спорт" /> </a>  <a target="_blank" href="https://www.btv.bg/cinema/"> <img class="btv-cinema" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Cinema.svg" alt="bTV Cinema" /> </a></div>
    <div class="logos-wrap"><a target="_blank" href="https://www.btv.bg/action/"> <img class="btv-action" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Action.svg" alt="bTV Action" /> </a> <a target="_blank" href="https://www.btv.bg/lady/"> <img class="btv-lady" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Lady.svg" alt="bTV Lady" /> </a> <a target="_blank" href="https://www.btv.bg/ring/"> <img class="btv-ring" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Ring.svg" alt="RING" /> </a></div>
    </div>
    <div class="logos">
    <div class="logos-wrap"><a target="_blank" href="https://voyo.bg/"> <img class="btv-voyo" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Voyo.svg" alt="Voyo" /> </a> <a target="_blank" href="https://ladyzone.bg/"> <img class="btv-ladyzone" src="/static/bg/microsites/btvnovinite/images/logos/BTV-LadyZone.svg" alt="LadyZone" /> </a> <a target="_blank" href="https://zodia.bg/"> <img class="btv-zodia" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Zodia.svg" alt="Zodia" /> </a></div>
    <div class="logos-wrap"><a target="_blank" href="https://dalivali.bg/?utm_source=btvnovinite.bg&utm_medium=footer&utm_campaign=dalivali_logo_in_btvnovinite"> <img class="btv-dalivali" src="/static/bg/microsites/btvnovinite/images/logos/BTV-DaliVali.svg" alt="DaliVali" /> </a></div>
    </div>
    <div class="logos">
    <div class="logos-wrap"><a target="_blank" href="https://njoy.bg/"> <img class="btv-njoy" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Njoy.svg" alt="Njoy" /> </a> <a target="_blank" href="https://btvradio.bg"> <img class="btv-radio" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Radio.svg" alt="bTV Radio" /> </a>  <a target="_blank" href="https://jazzfm.bg/"> <img class="btv-jazz" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Jazz.svg" alt="JazzFM" /> </a> </div>
    <div class="logos-wrap"><a target="_blank" href="https://classicfm.bg/"> <img class="btv-fm" src="/static/bg/microsites/btvnovinite/images/logos/BTV-FM.svg" alt="Classic FM" /> </a> <a target="_blank" href="https://zrock.bg/"> <img class="btv-rock" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Rock.svg" alt="ZRock" /> </a></div>
    </div>
    <!--
     <div class="app-media-wrap">
     <div class="download-wrap"><span class="text">Мобилни приложения</span>
     <div class="app">
     <div class="app-logo"><span class="slip-cover"> <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite-App.svg" alt="" /> </span> <span>bTV Новините</span></div>
     <div class="app-logo"><span class="slip-cover"> <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite-App.svg" alt=""> </span> <span>Аз, Репортерът</span></div>
     </div>
     </div>
     <div class="media"><span class="text">Следвайте ни в социалните мрежи</span>
     <div class="icons"><a href="https://www.facebook.com/btvnews/" target="_blank"> <img class="fb-footer" src="/static/bg/microsites/btvnovinite/images/icons/facebook.svg" alt="" /> </a> <a href="https://www.instagram.com/btvnovinite/?hl=bg" target="_blank"> <img class="i-footer" src="/static/bg/microsites/btvnovinite/images/icons/instagram.svg" alt="" /> </a></div>
     </div>
     </div>
     -->
    <div class="links"><a class="logo-footer" href="/"> <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite.svg" alt="bTV Новините" /> </a> <a href="mailto:web@btv.bg">Пишете ни</a> <a href="http://www.btv.bg/reklama/">Реклама</a> <a href="https://btvsport.bg/privacy-policy/">Политика за поверителност</a> <a target="_blank" href="https://web.static.btv.bg/General%20Terms_Websites.pdf">Условия за ползване</a> <a href="http://www.btv.bg/za-btv/">За bTV</a></div>
    </div>
    </div>
    </footer>

										</div>
																				<div>
												<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"> </div></div>
										</div>
																				<div>
												<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"> </div></div>
										</div>
																		</div>
														</div>
										</div>
		</div>
</div>
		
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<link rel="stylesheet" type="text/css" href="/css/bg/shared/css/bweb-gpt.css?v=3.17" />
		<script type="text/javascript" src="/js/bg/shared/js/bweb.js?v=3.17"></script>
		<script type="text/javascript" src="/js/bg/shared/js/bweb-gpt.js?v=3.17"></script>
		<script>
			(function() {
				if (googletagAdSlots) {
				for (var i in googletagAdSlots) {
					if (googletagAdSlots.hasOwnProperty(i) && 
							googletagAdSlots[i].hasOwnProperty("getSlotElementId") &&
							typeof googletagAdSlots[i].getSlotElementId == "function"
					) {
						var id = googletagAdSlots[i].getSlotElementId();
						googletag.cmd.push(function() { 
							googletag.display(id); 
						}); 
					}
				}
			}
			})();
			
			try {
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					if (event.slot.getAdUnitPath().indexOf('btv_novinite_megaboard') != -1 && !event.isEmpty) {
						jQuery(".bweb-gpt.bweb-gpt--megaboard #div-gpt-ad-megaboard").css({
							'z-index': '2',
							'position': 'relative'
						});
					}
					if (event.slot.getAdUnitPath().indexOf('btv_novinite_medium_rectangle_300x250_') != -1 && !event.isEmpty) {
						if (jQuery(window).width() >= 980) {
							jQuery(".bweb-gpt.bweb-gpt--medium_rectangle_300x250").css({
								'padding-top': '10px', 'padding-bottom': '10px'
							});
						}
					}
				});
			} catch (error) { }
		</script>
		
		
<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if (window._gaq) {
				_gaq.push(['_trackEvent', 'adBlock', gtag_action_adblock, browser_name, '', true]);
			}
			// ga and gtag all GA without _gaq
			if (window.ga) {
				try {
					ga(function() {
						var gaList = ga.getAll();
						if (gaList) {
							for(var i = 0; i < gaList.length; i++) {
								ga(gaList[i].get('name')+'.send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
							}
						} else {
							ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
						}
					});
				} catch(err){}
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>


				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100805884" style="display:none;"/>
				
				
		<script src="/js/bg/microsites/btvnovinite/js/main.js?v=3.40"></script>

		
		<script src="/static/bg/microsites/btvnovinite/js/swiper-bundle.min.js"></script>

		<script src="/js/bg/microsites/btvnovinite/js/main-js.js?v=3.19"></script>

		<script src="/js/bg/microsites/btvnovinite/js/live_video.js?v=4.21"></script>
		
		
				<script src="https://bravo.btv.bg/bweb/external/r2b2.js?v=3.17"></script>
		<script src="https://bravo.btv.bg/bweb/dist/js/in-content-video.js?v=3.17"></script>
				
 	   

		<!-- Pixel '3276879' -->
		<!-- <script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script> -->

		<!-- Amnet pixels -->
		<!-- <script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript> -->
		
		<!-- Cookies & Privacy policy -->
		<script text="type/javascript" src="/js/bg/shared/js/cookie-privacy-policy.js?v=0.2"></script>
	
		<div class="bweb-gpt bweb-gpt--mobile1x1">
			<div id="div-gpt-ad-mobile1x1">
				<script>
					var myEle = document.getElementById("div-gpt-ad-megaboard");
					if(myEle && typeof googletagAdSlots['mobile1x1'] != "undefined" ) { 
						googletag.cmd.push(function() { 
							googletag.display('div-gpt-ad-mobile1x1'); 
						}); 
					}
				</script>
			</div>					
		</div>

		<script src="https://widget.marktjagd.de/dist/latest/js/init.min.js"></script>
		
		

		<script src="/static/bg/microsites/btvnovinite/js/lazyload.min.js"></script>
		<script>
		
		var lazyLoadInstance = new LazyLoad({
			elements_selector: ".lazy"
		});
		</script>
		
		<!-- Adform Tracking Code BEGIN -->
		<script type="text/javascript">
			var sectionTopic = 'Светът';
			if (article_id && parseInt(article_id) > 0) {
				sectionTopic = "Статия";
				}
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
			window._adftrack.push({
				HttpHost: 'track.adform.net',
				pm: 2768440,
				divider: encodeURIComponent('|'),
				pagename: encodeURIComponent(sectionTopic)
				});
			(function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://s2.adform.net/banners/scripts/st/trackpoint-async.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
		</script>
		<noscript>
			<p style="margin:0;padding:0;border:0;">
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=2768440&ADFPageName=Светът&ADFdivider=|" width="1" height="1" alt="" />
			</p>
		</noscript>
		<!-- Adform Tracking Code END -->

		<iframe srcdoc="<script src='https://cdn.performax.cz/acc/loader.js?aab=loader'></script>" style="display: none" data-web="btvnovinite.bg" data-hash="5b1986bca25e1eaaa24be118c55ad96f"></iframe>
		 
	</body>
</html>
