<!DOCTYPE html>
<html>
	<head itemscope="" itemtype="https://schema.org/WebSite">
		<title itemprop="name">2.02.2020: Какво се крие зад тази дата? - bTV Новините</title>

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="Много двойки избират дати като днешната, за да сключат брак" />
		<meta name="keywords" content="нумеролог,дата,нумерология,ели маринова" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5KFQK35');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="bTV Новините" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="2.02.2020: Какво се крие зад тази дата?" />
			<meta property="og:image" content="//img.bg.sof.cmestatic.com/media/images/640x360/Feb2020/2112085274.jpg" />
			<meta property="og:url" content="//btvnovinite.bg/predavania/tazi-sabota-i-nedelia/2-02-2020-kakvo-se-krie-zad-tazi-data.html" />
			<meta property="og:description" content="Много двойки избират дати като днешната, за да сключат брак" />
			<link rel="image_src" href="//img.bg.sof.cmestatic.com/media/images/640x360/Feb2020/2112085274.jpg" />
		


		<link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.ima.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main.css?v=5.11" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/jquery.tagsinput.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btvnovinite.css?v=3.2" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?_t=1580626490" />
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main-nn.css?v=3.1" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />
		<script src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.10/css/select2.min.css">
				<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script>
			var site_id = 80;
			var article_id = "2100594582";
			var section_id = "2400413";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Video';

			jQuery.ajax({
				dataType: "json",
				url: "/lbin/v3/bs.php",
				success: function(data) {
					if(data.bs == true) {
						eval(data.js);
					}
				}
			});
		</script>
		
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>

				<!-- Gemius -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('B9BLcOeYkE76a39RaWbuL9UL.s01AKLNJuXRu_V7.OH.t7');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>

		<script> 
		
		(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
		var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
		})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
		
					upScore({config:{ domain: 'btvnovinite.bg',
			                  article: '.main-container.article',
			                  track_positions: false},
			                  
			         data: { section: 'Тази събота и неделя',
			                 object_id: '2100594582',
			                 pubdate: '2020-02-02T10:36:07+02:00',
			                 author: 'btvnovinite.bg',
			                 object_type: 'video',
			               }}); 
				</script>

		<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script>
			var dfp_site = 'btvnovinite.bg';
			var dfp_website = 'btv_novinite';
			var dfp_mobile = false;
			var dfp_tags = ["\u043d\u0443\u043c\u0435\u0440\u043e\u043b\u043e\u0433","\u0434\u0430\u0442\u0430","\u043d\u0443\u043c\u0435\u0440\u043e\u043b\u043e\u0433\u0438\u044f","\u0435\u043b\u0438 \u043c\u0430\u0440\u0438\u043d\u043e\u0432\u0430"];
		</script>

		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "6fa1672c-4ea7-407f-8df7-69e97397b760",
		    });
		  });
		</script>

		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/bweb-gpt.js"></script>

		<!-- Player JS -->
		<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
		<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/player-v2.js"></script>

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?##RANDOM_TIMESTAMP##"></script>

		<script async src="//twpasol.com/c/btvnovinite.bg.js"></script>
		
		
	</head>
	<body  itemscope="" itemtype="https://schema.org/WebPage">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

	<style>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</style>

<header class="site-header clear">
	<div class="top-nav clear">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-menu">
				<span class="burger-icon"><span></span></span>
			</span>
			<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" /></a>
			<div class="fixed-menu-items clear"></div>
			<div class="search-and-live fr">
				<div class="search-box">
					<a class="js-search-trigger"></a>
					<div class="search-slide">
						<div class="search-info">
							<div class="text">Въведете търсената дума и натиснете Enter</div>
							<span class="icon-close"></span>
						</div>
						<form action="/search/">
							<input name="q" type="text" placeholder="Търси..." autocomplete="off" />
							<input name="o" type="hidden" value="date" />
							<div class="field-submit"><input type="submit" value="Търси" /></div>
							<span class="icon-search"></span>
						</form>
						<div class="autocomplete-list"></div>
					</div>
				</div>
				<div class="mobile_sport_tv_schedule"><a href="javascript:;"></a></div>
				<div class="mobile_kachi_svoyata_novina"><a href="/az-reporterut/kachi-svoyata-novina/"><img src="/static/bg/microsites/btvnovinite/img/icons-svg_camera.svg" alt="btvnovinite.bg"></a></div>
				<div id="wrapper-user-data"><a id="login-btn" href="javascript:;"></a></div>
				<div class="live-link at-bottom">
					<a href="/live/">
						<video src="https://bravo.btv.bg/btvlive/live.mp4?t=1516881008" autoplay="" loop="" width="142" height="80"></video>
						<span class="text">Гледай на живо</span>
						<span class="live-label">На живо</span>                         
					</a>
				</div>
			</div>
		</div>
	</div>
	<nav class="main-nav">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-sub-menu">
			<span class="burger-icon">
			<span></span>
			</span>
			</span>
			<ul class="site-nav fl">
				<li>
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Днес</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li>
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>				
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li>
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li><a href="/az-reporterut/">Аз, репортерът</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/novotostudio" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li>
				<!-- <li><a href="/mestnite2019" style="padding: 0" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Местните 2019']);"><img src="https://bravo.btv.bg/web/mestnite2019_menu_item.svg" style="width: 110px; height: 65px;" alt="Местните 2019" /></a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li><a href="/mestnite2019" style="padding: 0" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Местните 2019']);"><img src="https://bravo.btv.bg/web/mestnite2019_menu_item.svg" style="width: 110px; height: 65px;" alt="Местните 2019" /></a>								
								<li class=""><a href="/mestnite2019/problemi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Проблеми и решения']);">Проблеми и решения</a></li>
								<li class=""><a href="/mestnite2019/oponenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Опонентите']);">Опонентите</a></li>
								<li class=""><a href="/mestnite2019/vazduh/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Какво дишаме']);">Какво дишаме</a></li>
							</ul>
						</div>
					</div>				
				</li> -->
			</ul>
			<div class="weather-box fr"><a href="http://dalivali.bg/" target="blank"><span class="city"></span><span class="temperature"></span></a></div>
		</div>
		<div class="mobile-nav-wrapper clear">
			<div class="search-box">
				<a class="js-search-trigger"></a>
				<div class="search-slide">
					<div class="search-info">
						<div class="text">Въведете търсената дума и натиснете Enter</div>
						<span class="icon-close"></span>
					</div>
					<form action="/search">
						<input name="q" type="text" placeholder="Търси..." />
						<input name="o" type="hidden" value="date" />
						<div class="field-submit"><input type="submit" value="Търси" /><span class="icon-search"></span></div>
					</form>
				</div>
			</div>
			<ul class="site-nav fl">
				<li class="has-sub-menu">
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li class="has-sub-menu">
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li class="has-sub-menu">
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/novotostudio" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li>
				<!-- <li class="has-sub-menu"><a href="/mestnite2019" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Местните 2019']);">Местните 2019</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/mestnite2019/problemi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Проблеми и решения']);">Проблеми и решения</a></li>
								<li class=""><a href="/mestnite2019/oponenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Опонентите']);">Опонентите</a></li>
								<li class=""><a href="/mestnite2019/vazduh/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Какво дишаме']);">Какво дишаме</a></li>
							</ul>
						</div>
					</div>
				</li> -->
								
				<li class="has-sub-menu">
					<a href="/az-reporterut/">Аз, репортерът</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</nav>
</header>

<script>
(function($){
	var last_scroll_position = 0;
	
	$(document).ready(function(){
		if (/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
			$('html').addClass('device-ios');
		} else if (/android/i.test(navigator.userAgent)) {
			$('html').addClass('device-android');
		}
		
		var delay = 1;
		
		$('.site-header > .main-nav > .mobile-nav-wrapper > .site-nav > li').each(function(){
			var item = $(this).find('> a'),
				href = item.attr('href'),
				text = item.text(),
				target = item.attr('target') == '_blank' ? '_blank' : '_self';
				
			$('.site-header .top-nav .fixed-menu-items').append(
				'<a href="' +
				href + '" target="' +
				target + '" style="transition-delay: ' +
				(delay/30) + 's">' +
				text + '</a>'
			);
			
			delay++;
		});
		
		$('.site-header .top-nav .search-box .js-search-trigger').on('click', function(){
			$('html').toggleClass('search-open');
			$('.site-header .top-nav .search-box form input[type=text]').val('');
			$('.site-header .top-nav .search-box .autocomplete-list').html('');
			if ($('html').is('.search-open')) {
				$('.site-header .top-nav .search-box form input[type=text]').select();
			} else {
				$('.site-header .top-nav .search-box form input[type=text]').blur();
			}
			return false;
		});
		$('.site-header .top-nav .search-box .icon-close').on('click', function(){
			$('.site-header .top-nav .search-box .js-search-trigger').trigger('click');
			return false;
		});
		
		var key_press_timer = null, search_length = 0;
		$('.site-header .top-nav .search-box form input[type=text]').on('keypress', function(e){
			if (e.keyCode == 13) {
				if ($(this).val().length) return true;
				return false;
			}
		});
		$('.site-header .top-nav .search-box form input[type=text]').on('keyup', function(e){
			var text = $(this).val().trim(),
				wrapper = $('.site-header .top-nav .search-box .autocomplete-list');
			
			if (text.length == search_length) return false;
			
			search_length = text.length;
			window.clearInterval(key_press_timer);
			
			if (text.length > 2) {
				key_press_timer = window.setTimeout(function(){
					$.ajax({
						url : '/lbin/v3/search.php',
						dataType : 'json',
						data : {
							q : text
						}
					}).done(function(data){
						
						wrapper.html('')
						.append('<div class="count"></div>')
						.append('<div class="items-wrapper"></div>');
						
						if (!data || data.count < 1) {
							wrapper.find('.count').html('Няма намерени резултати');
						} else {
							wrapper.find('.count').html('Намерени <span>' + data.count + ' статии</span>');
							
							var count = 0;
							
							$.map(data.items, function(v){
								count++;
								wrapper.find('.items-wrapper').append(
									'<div class="item" style="transition-delay: ' +
									(count / 10) + 's"><a href="' + 
									v.url + '"></a><img src="' + 
									v.cover.src + '" /><div class="title">' + 
									v.title + '</div><div class="summary">' + 
									v.summary + '</div><div class="date">' + 
									v.published_from + '</div></div>'
								);
							});
							if(data.count > count) {
								wrapper.find('.items-wrapper').append('<a class="search-results-show" href="/search/?q='+text+'&o=date">още резултати</a>');
							}
							wrapper.find('.items-wrapper').show();
							wrapper.find('.items-wrapper .item').animate({
								opacity : 1
							}, 100);
					
						}
						
					}).fail(function(){
						wrapper.html('');
						wrapper.append('<div class="count">Няма намерени резултати</div>');
					});
				}, 500);
			}
		});
		
	});
	
	$(window).on('scroll', function(){
		var direction = last_scroll_position > $(this).scrollTop() ? 'up' : 'down';
		
		if ($(this).scrollTop() > 70 && direction == 'down') {
			$('html').removeClass('nav-close-fixed').addClass('nav-fixed');
		} else if ($(this).scrollTop() < 70 && direction == 'up') {
			$('html').removeClass('nav-fixed nav-close-fixed');
		} else if ($(this).scrollTop() > 70 && direction == 'up' && $('html').is('.nav-fixed')) {
			$('html').addClass('nav-close-fixed');
		}
		
		last_scroll_position = $(this).scrollTop();
	});
	
})(jQuery);
</script>
<div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper">
						<div>
								<div>
										<div>
											</div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="main-container article">
	<h1 class="article-title">2.02.2020: Какво се крие зад тази дата?</h1>
	<div class="article-summary">Много двойки избират дати като днешната, за да сключат брак</div>
</div>
<div class="full-width ">
	<div class="article-details">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://btvnovinite.bg/predavania/tazi-sabota-i-nedelia/2-02-2020-kakvo-se-krie-zad-tazi-data.html",
			"headline": "2.02.2020: Какво се крие зад тази дата?",
						"publisher": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
				"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
			},
			"author": {
				"@context": "http://schema.org",
				"@type": "Person",
				"name": "btvnovinite.bg",
												"url": "https://btvnovinite.bg/author/?author=2001685"
							},
			"image": "https://img.bg.sof.cmestatic.com/media/images/640x360/Feb2020/2112085274.jpg",
			"datePublished": "2020-02-02T10:36:07+02:00",
			"dateModified": "2020-02-02T08:39:15+02:00",
			"description": "Много двойки избират дати като днешната, за да сключат брак",
			"articleBody": "Какво се крие зад датата 2.02.2020 г., в която са събрани толкова много еднакви числа? Много двойки избират дати като днешната, за да сключат брак&amp;bdquo;Тази дата е изцяло женска и трябва да се изясняват отношенията с жени. Няма мъжки елемент в нея. Когато се натрупат много еднакви числа, избива по много от всичко &amp;ndash; и от доброто, и от лошото на числото. В тази дата има само вода, което не е добре&amp;ldquo;, обясни в &amp;bdquo;Тази неделя&amp;ldquo; нумерологът Ели Маринова.Дали тази дата ще донесе щастие на двойките, които са избрали да сключат брак именно на нея, зависи и от личните им числа.&amp;bdquo;Вярванията са, че годежите се правят в понеделник и четвъртък, а сватбите &amp;ndash; в неделя. Събота не се прави сватба, защото е ден на Сатурн, а е и ден на мъртвите&amp;ldquo;, обясни още Ели Маринова.&amp;bdquo;Всеки човек си има щастливо число и то може да бъде изчислено за всеки индивидуално. Но човек може и сам да си избере такова число според собствените си усещания и нагласи&amp;ldquo;, поясни нумерологът.2020-а e и годината на плъха. По думите на нумеролога той е най-интелигентният знак в китайския зодиак. През тази година много строго е застъпена екологията и опазването на природата."
		}
		</script>
		
									<div class="author-wrapper fl">
									</div>
				<div class="name fl"><a href="/author/?author=2001685">btvnovinite.bg</a></div>
							<div class="date-wrapper fl">
			<i class="icon"></i>
			<span class="published-label">Публикувано в </span>
			<span class="published">08:36 ч. 02.02.2020 г.</span>
							- <span class="modified-label">Обновено в</span> <span class="modified">08:39 ч. 02.02.2020 г.</span>					</div>
		<div class="share-wrapper fl">		
			<div class="buttons">
				<a class="more btn" href=""></a>
				<span class="social-links">
					<a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a>
					<a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a>
					<a href="mailto:?subject=2.02.2020: Какво се крие зад тази дата?&amp;body=Виж тази статия: https://btvnovinite.bg/predavania/tazi-sabota-i-nedelia/2-02-2020-kakvo-se-krie-zad-tazi-data.html" title="bTV Новини - 2.02.2020: Какво се крие зад тази дата?" onclick="shareButton('mail');" class="icon-mail"></a>
				</span>
			</div>
			<span  onclick="shareButton('facebook');return false;" class="fb-icon"></span></div>
	</div>
</div>					</div>
									</div>
							</div>
						<div class="main-container separator">
								<div class="content">
										<div>
						<div class="content">
	<div class="article-media-wrapper">
					<div id="top_ad_container">
				<div class="bweb-gpt bweb-gpt--video_border_top"><div id="div-gpt-ad-video_border_top"><script>if( typeof googletagAdSlots['video_border_top'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_top'); }); }</script></div></div>
			</div>
				<div id="top_ad_container"></div>
	<div class="ads-video-player-wrapper"><div class="ads-video-player-container">
		<video id="leading_video_player" class="video-js vjs-btv-skin" controls playsinline></video>
	</div></div>
	<div id="bottom_ad_container"></div>

<script>
		document.addEventListener('DOMContentLoaded', function(event){
			var leading_video_player = videojs('leading_video_player', {
			techOrder : ['html5', 'flash'],
			sources : [{
				type : 'video/mp4',
				src : '//vid.btv.bg/btvnews/2020/02/02/Nymerolog_1580625049-1.mp4'
			}],
			poster : '//img.bg.sof.cmestatic.com/media/images/640x360/Feb2020/2112085273.jpg',
			fluid : true,
			language : 'bg',
		}, function(){
							
			
			if (typeof(this.antiadblocker) == 'function'){
				this.antiadblocker();
			}

			this.ga({
				'eventsToTrack': ['loaded', 'percentsPlayed', 'start', 'end', 'seek', 'play', 'pause'],
				'eventCategory': 'bTV Player',
								'eventLabel': '2.02.2020: Какво се крие зад тази дата?',
								'debug': false
			});
			
			if (typeof(this.gaCSM) == 'function'){
				var gaCSMeventLable = '';
				gaCSMeventLable += 'Предавания > Тази събота и неделя';
				gaCSMeventLable += ' > ';
				var gaCSMtitle = '';
									gaCSMtitle = '2.02.2020: Какво се крие зад тази дата?';
								gaCSMeventLable += gaCSMtitle;
					
				this.gaCSM({
					'eventsToTrack': ['start', 'end'],
					'eventCategory': 'Video Views',
					'eventLabel': gaCSMeventLable,
					'debug': false
				});
			}
			
			this.embed({
				"embeddable": true,
				"location": "http://embed.btv.bg/lbin/global/embed.php?v=2112085271"
			});		
			
			if (typeof(this.countdown) == 'function'){
				this.countdown({});
			}
			
			
		});
		var cmsid = site_id == 80 ? 2489576 : 2472476;
		if(1) {
			function waitForVjsIMA(){
				if(typeof leading_video_player.ima !== "undefined"){
					var ima_options_leading_video_player = {
						debug: false,
						id: 'leading_video_player',
						adLabel: 'Реклама',
						locale: 'bg',
						// adsRenderingSettings: { enablePreloading: true },
						contribAdsSettings: {
							debug: true,
							timeout: 10000
						},
						adsRenderingSettings: {
							uiElements: []
						},
						adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?iu=/120344282/' + dfp_site + '_video&sz=640x360&env=vp&gdfp_req=1&unviewed_position_start=1&impl=s&output=vmap&description_url=' + window.location.href + '&url=' + window.location.href + '&correlator=' + Date.now() + '&ad_rule=1&cmsid='+cmsid+'&vid=2112085271&cust_params=url%3D%252Fpredavania%252Ftazi-sabota-i-nedelia%252F2-02-2020-kakvo-se-krie-zad-tazi-data.html%26section_id%3D2400413%26article_id%3D2100594582'
					};

					leading_video_player.ima(ima_options_leading_video_player);
					// leading_video_player.ima.requestAds();
				}
				else{
					setTimeout(waitForVjsIMA, 25);
				}
			}
			if (366 < 30 && site_id != 'undefined' && site_id == 80) {
				// return false;
			} else {
				waitForVjsIMA();
			}

			var contentPlayer =  document.getElementById('leading_video_player_html5_api');
			if (navigator.userAgent.match(/iPad/i) && contentPlayer.hasAttribute('controls')) {
				contentPlayer.removeAttribute('controls');
			} else if (navigator.userAgent.match(/Android/i) && contentPlayer.hasAttribute('controls')) {
				contentPlayer.removeAttribute('controls');
			}

			var startEvent = 'click';

			if (navigator.userAgent.match(/iPhone/i)) {
				startEvent = 'touchend';
			} else if (navigator.userAgent.match(/iPad/i)) {
				startEvent = 'touchend';
			} else if (navigator.userAgent.match(/Android/i)) {
				startEvent = 'touchend';
			}
			leading_video_player.one(startEvent, function() {
				if (typeof leading_video_player.ima.initializeAdDisplayContainer == 'function') {
					leading_video_player.ima.initializeAdDisplayContainer();
				}
			});
		}
		leading_video_player.on("adsready", function(){
		 	// thisV.ima.addEventListener(google.ima.AdEvent.Type.LOADED, function(){
		 	var cuePointsMarkers = [];
		 	var cuePoints = leading_video_player.ima.getAdsManager().getCuePoints();
    
		 	cuePoints.forEach(function(currentValue, index) {
				cuePointsMarkers.push({
		 			time: currentValue,
		 			text: "Рекламна пауза"
		 		});
		 	});
    
		 	leading_video_player.markers({
		 		markerStyle: {
		 			'width':'3px',
		 			'border-radius': '0',
		 			'background-color': '#ECC546'
		 		},
		 		markerTip:{
		 			display: true,
		 			text: function(marker) {
		 				return marker.text;
		 			}
		 		},
		 		markers: cuePointsMarkers
		 	});
		 	// });
		});

		jQuery(document).ready(function(){
			jQuery('.vjs-tech').bind('contextmenu', function(){
				return false;
			});
		});
		
		leading_video_player.on('adstart', function() {
			if (typeof window.adsVideoPlayerContainerResizeble == 'function') 
				adsVideoPlayerContainerResizeble('break-start', site_id);
		});
		leading_video_player.on('adend', function() {
			if (typeof window.adsVideoPlayerContainerResizeble == 'function') 
				adsVideoPlayerContainerResizeble('break-end', site_id);
		});

		});
	</script>			<div id="bottom_ad_container">
				<div class="bweb-gpt bweb-gpt--video_border_bottom"><div id="div-gpt-ad-video_border_bottom"><script>if( typeof googletagAdSlots['video_border_bottom'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_bottom'); }); }</script></div></div>
			</div>
					</div>



	<div class="article-body"><p>Какво се крие зад датата 2.02.2020 г., в която са събрани толкова много еднакви числа? Много двойки избират дати като днешната, за да сключат брак</p><p>&bdquo;Тази дата е изцяло женска и трябва да се изясняват отношенията с жени. Няма мъжки елемент в нея. Когато се натрупат много еднакви числа, избива по много от всичко &ndash; и от доброто, и от лошото на числото. В тази дата има само вода, което не е добре&ldquo;, обясни в &bdquo;Тази неделя&ldquo; нумерологът Ели Маринова.</p><p>Дали тази дата ще донесе щастие на двойките, които са избрали да сключат брак именно на нея, зависи и от личните им числа.</p></p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/Feb2020/2112085275.jpg" />
			</div>
	<div class="image-info">
							<div class="source">
				Снимка: 
									iStock							</div>
			</div>
</div><p><p>&bdquo;Вярванията са, че годежите се правят в понеделник и четвъртък, а сватбите &ndash; в неделя. Събота не се прави сватба, защото е ден на Сатурн, а е и ден на мъртвите&ldquo;, обясни още Ели Маринова.</p><p>&bdquo;Всеки човек си има щастливо число и то може да бъде изчислено за всеки индивидуално. Но човек може и сам да си избере такова число според собствените си усещания и нагласи&ldquo;, поясни нумерологът.</p><p>2020-а e и годината на плъха. По думите на нумеролога той е най-интелигентният знак в китайския зодиак. През тази година много строго е застъпена екологията и опазването на природата.</p>		
		<span class="social-links">
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a></span>
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a></span>
			<span class="social-btn-wrapper"><a href="mailto:?subject=2.02.2020: Какво се крие зад тази дата?&amp;body=Виж тази статия: https://btvnovinite.bg/predavania/tazi-sabota-i-nedelia/2-02-2020-kakvo-se-krie-zad-tazi-data.html" title="bTV Новини - 2.02.2020: Какво се крие зад тази дата?" onclick="shareButton('mail');" class="icon-mail"></a></span>
		</span>

	</div>
	
	<div>
		<div class="bweb-gpt bweb-gpt--adform_exclusive_mobile_300x250 bweb-gpt--adform_exclusive_mobile_300x250_first">
			<div id="div-gpt-ad-adform_exclusive_mobile_300x250_first">
				<script>
					if( googletagAdSlots['dfp_mobile'] == true && typeof googletagAdSlots['adform_exclusive_mobile_300x250_first'] != "undefined" ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-adform_exclusive_mobile_300x250_first'); }); 
					}
				</script>
			</div>
		</div>		
	</div>

			<div class="keywords-wrapper">
			<div class="label">Тагове:</div>
			<ul>
									<li><a href="/tag/?tag=нумеролог&o=date">нумеролог</a></li>
									<li><a href="/tag/?tag=дата&o=date">дата</a></li>
									<li><a href="/tag/?tag=нумерология&o=date">нумерология</a></li>
									<li><a href="/tag/?tag=ели маринова&o=date">ели маринова</a></li>
							</ul>
		</div>
	
	<!-- include="btvnovinite/article_comments" -->

</div>
					</div>
										<div>
						<div style="padding-bottom:10px;">
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--first"><div id="div-gpt-ad-in_article_300x250_first"><script>if( typeof googletagAdSlots['in_article_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_first'); }); }</script></div></div>
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--second"><div id="div-gpt-ad-in_article_300x250_second"><script>if( typeof googletagAdSlots['in_article_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_second'); }); }</script></div></div>
		<div class="clear"></div>
	</div>					</div>
									</div>
								<div class="aside">
										<div class="banner-first">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first">
			<div id="div-gpt-ad-medium_rectangle_300x250_first">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<div class="top-articles-wrapper">

	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<div class="date">
			<ul>
									<li><a href="/predavania/tazi-sabota-i-nedelia/indijski-duhoven-guru-dade-svoite-napatstvija-i-na-balgarite.html ">Индийски духовен гуру даде своите напътствия и на българите</a></li>
									<li><a href="/lifestyle/liubopitno/ezhegodno-sastezanie-po-spuskane-s-shejni-v-chehija.html ">Ежегодно състезание по спускане с шейни в Чехия</a></li>
									<li><a href="/lifestyle/liubopitno/zaradi-klimatichnite-promeni-britanec-pluva-v-ledenite-vodi-na-antarktida.html ">Заради климатичните промени: Британец плува в ледените води на Антарктида</a></li>
									<li><a href="/svetut/novite-vizovi-pravila-na-es-vlizat-v-sila.html ">Новите визови правила на ЕС влизат в сила </a></li>
									<li><a href="/bulgaria/dvamata-nashi-studenti-transportirani-ot-uhan-do-parizh-pristigat-v-balgarija.html ">Двамата наши студенти, транспортирани от Ухан до Париж, пристигат в България</a></li>
									<li><a href="/bulgaria/petlyovden-e-carkvata-otbeljazva-sretenie-gospodne.html ">Петльовден е, църквата отбелязва Сретение Господне</a></li>
									<li><a href="/bulgaria/temperaturi-do-21-gradusa-na-mesta-tazi-nedelja.html ">Пролетни температури до 21 градуса с вероятност за дъжд тази неделя</a></li>
									<li><a href="/svetut/parva-zhertva-na-koronavirusa-izvan-kitaj-vav-filipinite.html ">Първа жертва на коронавируса извън Китай – във Филипините</a></li>
									<li><a href="/sport/lil-se-savze-s-neochakvana-pobeda-v-strasburg.html ">"Лил" се съвзе с неочаквана победа в Страсбург</a></li>
									<li><a href="/lifestyle/liubopitno/koncert-za-22-ispanski-kitari-i-edin-balgarski-glas-snimki-video.html ">Концерт за 22 испански китари и един български глас (СНИМКИ+ВИДЕО)</a></li>
							</ul>
			<a class="link" href="/novinite-ot-dnes/">Виж още последни</a>
		</div>
		<div class="view">
			<ul>
									<li><a href="/bulgaria/zadarzhan-e-nastojashtijat-shef-na-komisijata-po-hazarta-aleksandar-georgiev.html ">Задържан е настоящият шеф на Комисията по хазарта Александър Георгиев</a></li>
									<li><a href="/bulgaria/novi-obvinenija-po-aferata-s-hazarta.html ">Нови обвинения по аферата с хазарта</a></li>
									<li><a href="/bulgaria/pozhar-v-bolnica-sveti-georgi-v-plovdiv.html ">Пожар в болница „Свети Георги“ в Пловдив</a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/rumen-petkov-njakoj-poduchva-cvetomir-najdenov-i-pravi-mnogo-gruba-greshka.html ">Румен Петков: Някой подучва Цветомир Найденов и прави много груба грешка</a></li>
									<li><a href="/svetut/ot-dnes-velikobritanija-ne-e-v-evropejskija-sajuz.html ">От днес Великобритания не е в Европейския съюз</a></li>
									<li><a href="/bulgaria/oficialno-startira-izgrazhdaneto-na-vodoprovoda-malo-buchino-pernik.html ">Официално стартира изграждането на водопровода Мало Бучино – Перник</a></li>
									<li><a href="/bulgaria/policejska-akcija-sreshtu-bitovata-prestapnost-v-stolichnija-kv-hristo-botev.html ">Полицейска акция срещу битовата престъпност в столичния кв. „Христо Ботев“</a></li>
									<li><a href="/bulgaria/zaharieva-preporachvame-na-chetvarta-stepen-vsichki-balgarski-grazhdani-da-ne-patuvat-do-kitaj.html ">Захариева: Препоръчваме да не се пътува до Китай, имаме готовност за забрана</a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/bivsh-zam-finansov-ministar-njama-da-obedneem-i-parite-ni-njama-da-se-stopjat-ako-vlezem-v-evrozonata.html ">Бивш зам.-финансов министър: Няма да обеднеем и парите ни няма да се стопят, ако влезем в еврозоната</a></li>
									<li><a href="/svetut/brekzit-v-dejstvie.html ">Брекзит в действие: След 47 години Великобритания напусна Европейския съюз (ОБЗОР)</a></li>
							</ul>
			<a class="link" href="/nai-cheteni/">Виж още най-четени</a>
		</div>
	</div>
	
</div>					</div>
										<div>
											</div>
										<div class="banner-second">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second">
			<div id="div-gpt-ad-medium_rectangle_300x250_second">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<style>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</style>
    <div class='wrapper btvnovinite cross-site-articles'>
    
        <div class="nav">
            <button class="ladyzone current">Ladyzone</button>
            <button class="bistro">Bistro</button>
            <button class="btvplus">btvplus</button>        </div>
        
        <div class='btvLinks'>
            <div class="ladyzone">
                <ul>
                                            <li class='item'>
                            <a href="//ladyzone.bg/article/laifstail/misal-na-denia/misal-na-denja-ot-teri-pratchet-1.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Jan2020/2112084496.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Мисъл на деня от Тери Пратчет</div>
                        </li>    
                                            <li class='item'>
                            <a href="//ladyzone.bg/video/videa/btv-video/novinite-v-shoubiznesa-nakratko-video.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Feb2020/2112084974.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Новините в шоубизнеса накратко (ВИДЕО)</div>
                        </li>    
                                            <li class='item'>
                            <a href="//ladyzone.bg/article/laifstail/dali-shokoladat-e-na-pat-da-izchezne.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Jan2017/2111272294.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Дали шоколадът е на път да изчезне?</div>
                        </li>    
                                    </ul>
            </div>
            <div class="bistro">
                <ul>
                                            <li class='item'>
                            <a href="//bistro.bg/video/idei/kak-se-pravi-skulptura-s-shokoladov-kon-shef-juri-baltalijski-video.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Jan2020/2112083323.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Как се прави скулптура с шоколадов кон - шеф Юри Балталийски (ВИДЕО)</div>
                        </li>    
                                            <li class='item'>
                            <a href="//bistro.bg/article/idei/masterchef-6-s-novi-pravila-po-krasivi-dekori-i-balgarski-recepti-podneseni-po-moderen-nachin.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Jan2020/2112078340.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>MasterChef 6 с нови правила, по-красиви декори и български рецепти, поднесени по модерен начин</div>
                        </li>    
                                            <li class='item'>
                            <a href="//bistro.bg/article/idei/gastronomix-2020-7-demonstracii-koito-nepremenno-da-posetite-ako-obichate-da-gotvite.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Jan2020/2112077472.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>GastronomiX 2020 - 7 демонстрации, които непременно да посетите, ако обичате да готвите</div>
                        </li>    
                                    </ul>
            </div>
            <div class="btvplus">
                <ul>
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/novini/22758/vremeto-centralna-emisija-01-02-2020?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Nov2017/2111503385.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Времето - Централна емисия - 01. 02. 2020</div>
                        </li>    
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/novini/22757/sport-centralna-emisija-01-02-2020?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Nov2017/2111503386.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Спорт - Централна емисия - 01. 02. 2020</div>
                        </li>    
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/predavaniya/22756/btv-reporterite-2016-2017-2018-2019/btv-reporterite-01-02-2020-g?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Feb2016/2111011243.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>bTV Репортерите - 01. 02. 2020 г.</div>
                        </li>    
                                    </ul>
            </div>
        </div>
    </div>
    <script>
        var CrossTAbox = jQuery(".cross-site-articles");
        var CrossTAtabs = jQuery(".nav button", CrossTAbox);
        var CrossTAcurrent = jQuery(".nav button.current", CrossTAbox);
        var CrossTAtabLists = jQuery(".btvLinks", CrossTAbox).not(".nav");
    
        jQuery(".nav button", CrossTAbox).click(function(ev) {
            ev.stopPropagation();
            jQuery(CrossTAtabs).removeClass("current");
            jQuery(this).first().addClass("current");
            if(jQuery(this).hasClass('ladyzone')){
                CrossTAtabLists.find('.ladyzone').fadeIn(700);
                CrossTAtabLists.find('.bistro').css("display", "none");
                CrossTAtabLists.find('.btvplus').css("display", "none");
            }else if(jQuery(this).hasClass('bistro')){
                CrossTAtabLists.find('.bistro').fadeIn(700);
                CrossTAtabLists.find('.ladyzone').css("display", "none");
                CrossTAtabLists.find('.btvplus').css("display", "none");
            }else if(jQuery(this).hasClass('btvplus')){
                CrossTAtabLists.find('.btvplus').fadeIn(700);
                CrossTAtabLists.find('.ladyzone').css("display", "none");
                CrossTAtabLists.find('.bistro').css("display", "none");
            }
            return false;
    
        });
    </script>					</div>
									</div>
							</div>
						<div class="main-container">
								<div>
										<div class="separator">
						<div class="bweb-gpt bweb-gpt--large-leader-board bweb-gpt--large-leader-board-first" style="text-align:center;margin-left:-5px;margin-top: 30px;">
 	<div id="div-gpt-ad-large_leader_board_first">
 		<script>
 			if( typeof googletagAdSlots['large_leader_board_first'] != "undefined" ) { 
 				googletag.cmd.push(function() { googletag.display('div-gpt-ad-large_leader_board_first'); }); 
 			}
 		</script>
 	</div>
 </div>
 <script>
 try {
 	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
 		if (event.slot.getAdUnitPath().indexOf('btv_novinite_large_leader_board_first') != -1 &&
 			event.isEmpty
 		) { 
 			jQuery('.bweb-gpt--large-leader-board-first').parent('div').css('display', 'none');
 		}
        if (dfp_mobile != undefined && dfp_mobile) {
			jQuery('.bweb-gpt--large-leader-board-first').parent('div').css('display', 'none');
		}
 	});
 } catch(err) { console.log('err') }
 </script>					</div>
										<div class="no-leading-articles separator">
							<div class="list-wrapper">
		<div class="heading">Свързани статии</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/lifestyle/liubopitno/sedmica-na-modata-defiletata-zapochnaha-s-vissha-moda-za-afrikanki.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2020/2112079913.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Седмица на модата: Дефилетата започнаха с висша мода за африканки</div>
				</li>
							<li class="item">
					<a class="link" href="/lifestyle/liubopitno/bum-za-zapisvanija-za-svatbi-na-20-fevruari-2020.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2020/2112073563.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Бум за записвания за сватби на 20 февруари 2020 г.</div>
				</li>
							<li class="item">
					<a class="link" href="/lifestyle/liubopitno/izkustvenijat-intelekt-na-gugal-mozhe-da-otkriva-rak-na-gardata-po-efektivno-ot-specialisti.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2020/2112061990.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Изкуственият интелект на „Гугъл“ може да открива рак на гърдата по-ефективно от специалисти</div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sutrin/istoriite-v-tazi-sutrin-prez-2019-g-vodnata-kriza-v-pernik.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2019/2112048710.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Историите в „Тази сутрин” през 2019 г.: Водната криза в Перник</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/koleda-na-suho-prodalzhavat-rezhimat-na-vodata-i-proverkata-v-stomana.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2019/2112057691.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Коледа на сухо в Перник: Продължават режимът на водата и проверката в "Стомана”</div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sutrin/jazovir-studena-prodalzhava-da-gubi-obem-no-s-po-bavni-tempove.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2019/2112025690.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Язовир „Студена” продължава да губи обем, но с по-бавни темпове</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/hepatit-v-sotirja-zaradi-bezvodie.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2019/2112054616.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Хепатит в Сотиря заради безводие</div>
				</li>
							<li class="item">
					<a class="link" href="/lifestyle/liubopitno/izsledvane-bojata-za-kosa-uvelichava-riska-ot-rak-na-gardata.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2019/2112042160.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Изследване: Боята за коса увеличава риска от рак на гърдата</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/vse-oshte-se-izjasnjava-kakvo-prichini-vodnija-rezhim-v-pernik.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2019/2112027647.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Все още се изяснява какво причини водния режим в Перник</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/pernichani-na-bunt-zaradi-rezhima-na-vodata.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2019/2112035894.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Перничани на бунт заради режима на водата</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/otborat-na-nadezhdata-otiva-na-svetovnoto-v.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2016/2111129578.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">"Отборът на надеждата" отива на световното в Тампере</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/pernichani-izlizat-na-vtori-protest-zaradi-rezhima-na-vodata.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2019/2112035079.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Перничани излизат на втори протест заради режима на водата</div>
				</li>
					</ul>
	</div>
					</div>
									</div>
								<div>
										<div class="one-leading-article">
						<div class="list-wrapper">
			<div class="heading">
							Най-важното					</div>
				<ul class="list clear">
							<li class="item">
					<a class="link" href="/bulgaria/dvamata-nashi-studenti-transportirani-ot-uhan-do-parizh-pristigat-v-balgarija.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Feb2020/2112085247.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Двамата наши студенти, транспортирани от Ухан до Париж, пристигат в България</div>
										<!--<div class="text">Те ще бъдат откарани във ВМА за срок от 14 дни</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/temperaturi-do-21-gradusa-na-mesta-tazi-nedelja.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Mar2017/2111321559.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">Пролетни температури до 21 градуса с вероятност за дъжд тази неделя</div>
										<!--<div class="text">Топлото време обаче ще бъде за кратко, тъй като от 5 февруари ще започне застудяване</div>-->
				</li>
							<li class="item">
					<a class="link" href="/svetut/novite-vizovi-pravila-na-es-vlizat-v-sila.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Apr2016/2111045876.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/svetut/">Светът</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">Новите визови правила на ЕС влизат в сила </div>
										<!--<div class="text">Цената на издаване на визи се увеличава от 60 на 80 евро</div>-->
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sabota-i-nedelia/indijski-duhoven-guru-dade-svoite-napatstvija-i-na-balgarite.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Feb2020/2112085253.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/predavania/tazi-sabota-i-nedelia/">Тази събота и неделя</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Индийски духовен гуру даде своите напътствия и на българите</div>
										<!--<div class="text">Наричат Шри Шри Рави Шанкар &quot;антистрес гуруто на света&quot;</div>-->
				</li>
							<li class="item">
					<a class="link" href="/svetut/parva-zhertva-na-koronavirusa-izvan-kitaj-vav-filipinite.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Feb2020/2112085244.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/svetut/">Светът</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">Първа жертва на коронавируса извън Китай – във Филипините</div>
										<!--<div class="text">Починалите в Китай вече са 304</div>-->
				</li>
					</ul>
	</div>					</div>
										<div class="cross-site-hide">
						<style>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</style>
    <div class='wrapper btvnovinite cross-site-articles'>
    
        <div class="nav">
            <button class="ladyzone current">Ladyzone</button>
            <button class="bistro">Bistro</button>
            <button class="btvplus">btvplus</button>        </div>
        
        <div class='btvLinks'>
            <div class="ladyzone">
                <ul>
                                            <li class='item'>
                            <a href="//ladyzone.bg/article/laifstail/misal-na-denia/misal-na-denja-ot-teri-pratchet-1.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Jan2020/2112084496.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Мисъл на деня от Тери Пратчет</div>
                        </li>    
                                            <li class='item'>
                            <a href="//ladyzone.bg/video/videa/btv-video/novinite-v-shoubiznesa-nakratko-video.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Feb2020/2112084974.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Новините в шоубизнеса накратко (ВИДЕО)</div>
                        </li>    
                                            <li class='item'>
                            <a href="//ladyzone.bg/article/laifstail/dali-shokoladat-e-na-pat-da-izchezne.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Jan2017/2111272294.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Дали шоколадът е на път да изчезне?</div>
                        </li>    
                                    </ul>
            </div>
            <div class="bistro">
                <ul>
                                            <li class='item'>
                            <a href="//bistro.bg/video/idei/kak-se-pravi-skulptura-s-shokoladov-kon-shef-juri-baltalijski-video.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Jan2020/2112083323.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Как се прави скулптура с шоколадов кон - шеф Юри Балталийски (ВИДЕО)</div>
                        </li>    
                                            <li class='item'>
                            <a href="//bistro.bg/article/idei/masterchef-6-s-novi-pravila-po-krasivi-dekori-i-balgarski-recepti-podneseni-po-moderen-nachin.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Jan2020/2112078340.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>MasterChef 6 с нови правила, по-красиви декори и български рецепти, поднесени по модерен начин</div>
                        </li>    
                                            <li class='item'>
                            <a href="//bistro.bg/article/idei/gastronomix-2020-7-demonstracii-koito-nepremenno-da-posetite-ako-obichate-da-gotvite.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Jan2020/2112077472.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>GastronomiX 2020 - 7 демонстрации, които непременно да посетите, ако обичате да готвите</div>
                        </li>    
                                    </ul>
            </div>
            <div class="btvplus">
                <ul>
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/novini/22758/vremeto-centralna-emisija-01-02-2020?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Nov2017/2111503385.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Времето - Централна емисия - 01. 02. 2020</div>
                        </li>    
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/novini/22757/sport-centralna-emisija-01-02-2020?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Nov2017/2111503386.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Спорт - Централна емисия - 01. 02. 2020</div>
                        </li>    
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/predavaniya/22756/btv-reporterite-2016-2017-2018-2019/btv-reporterite-01-02-2020-g?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Feb2016/2111011243.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>bTV Репортерите - 01. 02. 2020 г.</div>
                        </li>    
                                    </ul>
            </div>
        </div>
    </div>
    <script>
        var CrossTAbox = jQuery(".cross-site-articles");
        var CrossTAtabs = jQuery(".nav button", CrossTAbox);
        var CrossTAcurrent = jQuery(".nav button.current", CrossTAbox);
        var CrossTAtabLists = jQuery(".btvLinks", CrossTAbox).not(".nav");
    
        jQuery(".nav button", CrossTAbox).click(function(ev) {
            ev.stopPropagation();
            jQuery(CrossTAtabs).removeClass("current");
            jQuery(this).first().addClass("current");
            if(jQuery(this).hasClass('ladyzone')){
                CrossTAtabLists.find('.ladyzone').fadeIn(700);
                CrossTAtabLists.find('.bistro').css("display", "none");
                CrossTAtabLists.find('.btvplus').css("display", "none");
            }else if(jQuery(this).hasClass('bistro')){
                CrossTAtabLists.find('.bistro').fadeIn(700);
                CrossTAtabLists.find('.ladyzone').css("display", "none");
                CrossTAtabLists.find('.btvplus').css("display", "none");
            }else if(jQuery(this).hasClass('btvplus')){
                CrossTAtabLists.find('.btvplus').fadeIn(700);
                CrossTAtabLists.find('.ladyzone').css("display", "none");
                CrossTAtabLists.find('.bistro').css("display", "none");
            }
            return false;
    
        });
    </script>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<p><footer class="site-footer clear">
<div class="footer-top-nav">
<div class="main-container">
<ul class="footer-nav fl">
    <li><a href="http://www.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bTV.bg']);">bTV.bg</a></li>
    <li><a href="http://ladyzone.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'LadyZone.bg']);">LadyZone.bg</a></li>
    <li><a href="https://bistro.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bistro.bg']);">bistro.bg</a></li>
    <li><a href="http://auto.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Auto.btv.bg']);">Auto.btv.bg</a></li>
    <li><a href="http://btvplus.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'btvplus.bg']);">btvplus.bg</a></li>
    <li><a href="http://zodia.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Zodia.bg']);">Zodia.bg</a></li>
    <li><a href="http://dalivali.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'DaliVali.bg']);">DaliVali.bg</a></li>
    <li><a href="http://voyo.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'VOYO']);">VOYO</a></li>
</ul>
<div class="scroll-top fr">&nbsp;</div>
</div>
</div>
<div class="main-container"><a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="" /></a>
<ul class="links fl">
    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
    <li><a href="http://www.btv.bg/reklama/">Реклама</a></li>
    <li><a href="https://bravo.btv.bg/web/bmg_privacy_policy_websites.pdf">Политика за поверителност</a></li>
    <li><a href="https://bravo.btv.bg/web/General%20Terms_Websites.pdf">Условия за ползване</a></li>
	<li><a href="https://www.btv.bg/za-btv/">За bTV</a></li>
</ul>
<ul class="share fr">
    <li>&nbsp;</li>
    <li>&nbsp;</li>
</ul>
</div>
</footer></p>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"><script>if( typeof googletagAdSlots['carousel'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-carousel'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
		<div id="login-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-login-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="username" type="text" placeholder="E-mail адрес" />
					</div>
					<div class="input-wrapper">
						<input name="password" type="password" placeholder="Парола" />
					</div>
					<input class="btn" type="button" onclick="loginVisitor()" value="Вход" />
				</form>
				<div class="row mt-30">
					<a class="forgot-password fl" href="javascript:;">Забравена парола?</a>
					<a class="register fr" href="/registration/">Регистрация</a>
				</div>
				<!--
				<div class="row">
					<div class="fl">Влезте с друг акаунт:</div>
					<div class="social-login">
						<a class="fb-login btn black" onclick="facebookLogin();">f</a>
						<a class="gp-login btn black" onclick="googleLogin();">g</a>
					</div>
				</div>
				-->
			</div>
		</div>
		<div id="send-new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="email-new-password" type="text" placeholder="E-mail адрес" />
					</div>
					<input class="send-email-new-pass btnt" type="button" onclick="sendEmailForNewPass()" value="Изпрати" />
				</form>
			</div>
		</div>

		<div id="new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="new-password" type="password" placeholder="Нова парола" />
					</div>
					<div class="input-wrapper">
						<input name="confirm-password" type="password" placeholder="Повтори парола" />
					</div>
					<input class="send-new-pass btn" type="button" onclick="saveNewPassword()" value="Запази" />
				</form>
			</div>
		</div>

		<div class="welcome">
			<div class="content-wrapper">
				<h1>Здравейте!</h1>
				<p>Добре дошли на новия btvnovinite.bg. Направихме няколко подобрения, за да бъде употребата на предпочитания от Вас новинарски сайт още по-лесна.</p>
				<p>Опростихме и олекотихме навигацията, така че новият btvnovinite.bg да дава бърз, интуитивен и пряк достъп до най-важните акценти от деня, представени от най-авторитетната новинарска редакция в България.</p>
				<p>Улеснихме достъпа до съдържанието през мобилни устройства.</p>
				<p>Най-важните новини от деня, както и новините от последните минути – на новата начална страница може да намирате по-лесно и повече от съдържанието, което знаем, че харесвате.</p>
				<h2>Ето още от най-важните новости:</h2>
				<p>- Ново, опростено меню за по-интуитивна навигация;</p>
				<p>- Нова, по-лесна за четене подредба на водещите новини на началната
   страница;</p>
				<p>- Изцяло нова организация на секцията „Спорт”</p>
				<p>- Повече видеo</p>
				<p>- Бърз достъп до всички емисии, които сте пропуснали – може лесно
   да ги намеритe на btvplus.bg</p>
   				<p>- Пряка връзка с най-актуалното от съдържанието на btv.bg</p>
   				<p>- Нова, по-ясна прогнозата за времето с препратка към dalivali.bg</p>
   				<p>Благодарим ви за доверието и приятно ползване!</p>
   				<div class="welcome-logo">
	   				<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
	   			</div>
   				<input class="btn" type="button" onclick="showBtvnoviniteWelcome()" value="Продължи напред">
			</div>
		</div>

				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100594582" style="display:none;"/>
		
		<script src="/static/bg/microsites/btvnovinite/js/main.js?v=3.8"></script>
		<script src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/shared/js/autosize.min.js"></script>
		<script src="/static/shared/js/jquery.fine-uploader.min.js"></script>
		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1580626490"></script>
		<script src="/static/bg/main/js/jquery.tagsinput.js"></script>
		<script src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/main/js/user-registration-btvnovinite.js?_t=1580626490"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1580626490"></script>
				<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>
		<!--<script type="text/javascript" src="/static/bg/shared/js/bweb-it.js"></script>-->

		<iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv_novinte&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe>
		<script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js"></script> 

		<script> 
		jQuery(document).ready(function(){		
			if ( ! jQuery(document).find('#TestAdBlock').length) {
				$('.bweb-responsive-iframe-adunit').hide();
			}	
		});
		</script>

		
		<!-- Pixel '3276879' -->
		<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

		<!-- Amnet pixels -->
		<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

		<!-- Cookies policy -->
		<script text="type/javascript">
		jQuery(window).load(function(){
			if(!jQuery.getCookie("bWeb_cookies_policy_v2") && !jQuery.getCookie("bWeb_cookies_policy_v2_dismiss") ){
				var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Разбрах</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="https://bravo.btv.bg/web/bmg_cookie_policy.pdf">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
				jQuery('body').append(cp_html);

				jQuery('.ajs_close').click(function() {
					jQuery.setCookie("bWeb_cookies_policy_v2_dismiss","bWeb_cookies_policy_v2_dismiss", null, true);
					if(jQuery.getCookie("bWeb_cookies_policy_v2_dismiss")){
						jQuery('.cc_banner-wrapper').remove();
					}
				});

			}
		});
		function agreeCookiesPolicy(){
			jQuery.setCookie("bWeb_cookies_policy_v2","bWeb_cookies_policy_v2",365, true);
			if(jQuery.getCookie("bWeb_cookies_policy_v2")){
				jQuery('.cc_banner-wrapper').remove();
			}
		}
		</script>


	</body>
</html>