<!DOCTYPE html>
<html>
	<head itemscope="" itemtype="https://schema.org/WebSite">
		<title itemprop="name">След разкрития на bTV: Министерството на спорта иска футболният съюз да върне 144 хил. лв. - bTV Новините</title>

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="Става въпрос за наем на спортните съоръжения на стадион “Черноморец” в Бургас за Eвропейското първенство за юноши през 2015 г." />
		<meta name="keywords" content="бфс,министерство на спорта" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5KFQK35');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="bTV Новините" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="След разкрития на bTV: Министерството на спорта иска футболният съюз да върне 144 хил. лв." />
			<meta property="og:image" content="//img.bg.sof.cmestatic.com/media/images/640x360/May2020/2112157248.jpg" />
			<meta property="og:url" content="//btvnovinite.bg/bulgaria/sled-razkritija-na-btv-ministerstvoto-na-sporta-iska-futbolnijat-sajuz-da-varne-144-hil-leva.html" />
			<meta property="og:description" content="Става въпрос за наем на спортните съоръжения на стадион “Черноморец” в Бургас за Eвропейското първенство за юноши през 2015 г." />
			<link rel="image_src" href="//img.bg.sof.cmestatic.com/media/images/640x360/May2020/2112157248.jpg" />
		


		<link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.ima.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main.css?v=5.12" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/jquery.tagsinput.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btvnovinite.css?v=3.2" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?_t=1588352900" />
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main-nn.css?v=3.1" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />
		<script src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.10/css/select2.min.css">
				<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script>
			var site_id = 80;
			var article_id = "2100610297";
			var section_id = "16082";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Video';

			jQuery.ajax({
				dataType: "json",
				url: "/lbin/v3/bs.php",
				success: function(data) {
					if(data.bs == true) {
						eval(data.js);
					}
				}
			});
		</script>
		
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>

				<!-- Gemius -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('nd.rsn9fgAW7JhCXdz9HHseyXfXYWGMO4cjkfZdgKJL.p7');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>

		<script> 
		
		(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
		var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
		})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
		
					upScore({config:{ domain: 'btvnovinite.bg',
			                  article: '.main-container.article',
			                  track_positions: false},
			                  
			         data: { section: 'България',
			                 object_id: '2100610297',
			                 pubdate: '2020-05-01T22:22:42+03:00',
			                 author: 'Петър Нанев',
			                 object_type: 'video',
			               }}); 
				</script>

		<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script>
			var dfp_site = 'btvnovinite.bg';
			var dfp_website = 'btv_novinite';
			var dfp_mobile = false;
			var dfp_tags = ["\u0431\u0444\u0441","\u043c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u043d\u0430 \u0441\u043f\u043e\u0440\u0442\u0430"];
		</script>

		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "6fa1672c-4ea7-407f-8df7-69e97397b760",
		    });
		  });
		</script>

		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/bweb-gpt.js"></script>

		<!-- Player JS -->
		<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
		<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/player-v2.js"></script>

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?##RANDOM_TIMESTAMP##"></script>

		<script async src="//twpasol.com/c/btvnovinite.bg.js"></script>
		
		
	</head>
	<body  itemscope="" itemtype="https://schema.org/WebPage">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

	<style>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</style>

<header class="site-header clear">
	<div class="top-nav clear">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-menu">
				<span class="burger-icon"><span></span></span>
			</span>
			<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" /></a>
			<div class="fixed-menu-items clear"></div>
			<div class="search-and-live fr">
				<div class="search-box">
					<a class="js-search-trigger"></a>
					<div class="search-slide">
						<div class="search-info">
							<div class="text">Въведете търсената дума и натиснете Enter</div>
							<span class="icon-close"></span>
						</div>
						<form action="/search/">
							<input name="q" type="text" placeholder="Търси..." autocomplete="off" />
							<input name="o" type="hidden" value="date" />
							<div class="field-submit"><input type="submit" value="Търси" /></div>
							<span class="icon-search"></span>
						</form>
						<div class="autocomplete-list"></div>
					</div>
				</div>
				<div class="mobile_sport_tv_schedule"><a href="javascript:;"></a></div>
				<div class="mobile_kachi_svoyata_novina">
					<a href="/az-reporterut/kachi-svoyata-novina/"><img src="/static/bg/microsites/btvnovinite/img/icons-svg_camera.svg" alt="btvnovinite.bg"></a></div>
					<div id="wrapper-user-data"><a id="login-btn" href="javascript:;"></a></div>
					<div class="live-link at-bottom">
					<a href="/live/">
						<video src="https://bravo.btv.bg/btvlive/live.mp4?t=1516881008" autoplay="" loop="" width="142" height="80"></video>
						<span class="text">Гледай на живо</span>
						<span class="live-label">На живо</span>                         
					</a>
				</div>
			</div>
		</div>
	</div>
	<nav class="main-nav">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-sub-menu">
			<span class="burger-icon">
			<span></span>
			</span>
			</span>
			<ul class="site-nav fl">
				<li>
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Днес</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li>
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>				
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/podkarantina/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампиони под карантина']);">Шампиони под карантина</a></li>
								<!--<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>-->
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li>
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li><a href="/az-reporterut/">Аз, репортерът</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!-- <li><a href="/novotostudio" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li> -->
				<li><a href="/covid19bg" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'COVID19']);">COVID-19</a></li>
				<!-- <li><a href="/mestnite2019" style="padding: 0" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Местните 2019']);"><img src="https://bravo.btv.bg/web/mestnite2019_menu_item.svg" style="width: 110px; height: 65px;" alt="Местните 2019" /></a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li><a href="/mestnite2019" style="padding: 0" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Местните 2019']);"><img src="https://bravo.btv.bg/web/mestnite2019_menu_item.svg" style="width: 110px; height: 65px;" alt="Местните 2019" /></a>								
								<li class=""><a href="/mestnite2019/problemi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Проблеми и решения']);">Проблеми и решения</a></li>
								<li class=""><a href="/mestnite2019/oponenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Опонентите']);">Опонентите</a></li>
								<li class=""><a href="/mestnite2019/vazduh/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Какво дишаме']);">Какво дишаме</a></li>
							</ul>
						</div>
					</div>				
				</li> -->
			</ul>
			<div class="weather-box fr"><a href="http://dalivali.bg/" target="blank"><span class="city"></span><span class="temperature"></span></a></div>
		</div>
		<div class="mobile-nav-wrapper clear">
			<div class="search-box">
				<a class="js-search-trigger"></a>
				<div class="search-slide">
					<div class="search-info">
						<div class="text">Въведете търсената дума и натиснете Enter</div>
						<span class="icon-close"></span>
					</div>
					<form action="/search">
						<input name="q" type="text" placeholder="Търси..." />
						<input name="o" type="hidden" value="date" />
						<div class="field-submit"><input type="submit" value="Търси" /><span class="icon-search"></span></div>
					</form>
				</div>
			</div>
			<ul class="site-nav fl">
				<li class="has-sub-menu">
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li class="has-sub-menu">
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li class="has-sub-menu">
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!-- <li><a href="/novotostudio" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li> -->
				<li><a href="/covid19bg" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'COVID19']);">COVID-19</a></li>
				<!-- <li class="has-sub-menu"><a href="/mestnite2019" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Местните 2019']);">Местните 2019</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/mestnite2019/problemi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Проблеми и решения']);">Проблеми и решения</a></li>
								<li class=""><a href="/mestnite2019/oponenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Опонентите']);">Опонентите</a></li>
								<li class=""><a href="/mestnite2019/vazduh/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Какво дишаме']);">Какво дишаме</a></li>
							</ul>
						</div>
					</div>
				</li> -->
								
				<li class="has-sub-menu">
					<a href="/az-reporterut/">Аз, репортерът</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</nav>
</header>

<script>
(function($){
	var last_scroll_position = 0;
	
	$(document).ready(function(){
		if (/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
			$('html').addClass('device-ios');
		} else if (/android/i.test(navigator.userAgent)) {
			$('html').addClass('device-android');
		}
		
		var delay = 1;
		
		$('.site-header > .main-nav > .mobile-nav-wrapper > .site-nav > li').each(function(){
			var item = $(this).find('> a'),
				href = item.attr('href'),
				text = item.text(),
				target = item.attr('target') == '_blank' ? '_blank' : '_self';
				
			$('.site-header .top-nav .fixed-menu-items').append(
				'<a href="' +
				href + '" target="' +
				target + '" style="transition-delay: ' +
				(delay/30) + 's">' +
				text + '</a>'
			);
			
			delay++;
		});
		
		$('.site-header .top-nav .search-box .js-search-trigger').on('click', function(){
			$('html').toggleClass('search-open');
			$('.site-header .top-nav .search-box form input[type=text]').val('');
			$('.site-header .top-nav .search-box .autocomplete-list').html('');
			if ($('html').is('.search-open')) {
				$('.site-header .top-nav .search-box form input[type=text]').select();
			} else {
				$('.site-header .top-nav .search-box form input[type=text]').blur();
			}
			return false;
		});
		$('.site-header .top-nav .search-box .icon-close').on('click', function(){
			$('.site-header .top-nav .search-box .js-search-trigger').trigger('click');
			return false;
		});
		
		var key_press_timer = null, search_length = 0;
		$('.site-header .top-nav .search-box form input[type=text]').on('keypress', function(e){
			if (e.keyCode == 13) {
				if ($(this).val().length) return true;
				return false;
			}
		});
		$('.site-header .top-nav .search-box form input[type=text]').on('keyup', function(e){
			var text = $(this).val().trim(),
				wrapper = $('.site-header .top-nav .search-box .autocomplete-list');
			
			if (text.length == search_length) return false;
			
			search_length = text.length;
			window.clearInterval(key_press_timer);
			
			if (text.length > 2) {
				key_press_timer = window.setTimeout(function(){
					$.ajax({
						url : '/lbin/v3/search.php',
						dataType : 'json',
						data : {
							q : text
						}
					}).done(function(data){
						
						wrapper.html('')
						.append('<div class="count"></div>')
						.append('<div class="items-wrapper"></div>');
						
						if (!data || data.count < 1) {
							wrapper.find('.count').html('Няма намерени резултати');
						} else {
							wrapper.find('.count').html('Намерени <span>' + data.count + ' статии</span>');
							
							var count = 0;
							
							$.map(data.items, function(v){
								count++;
								wrapper.find('.items-wrapper').append(
									'<div class="item" style="transition-delay: ' +
									(count / 10) + 's"><a href="' + 
									v.url + '"></a><img src="' + 
									v.cover.src + '" /><div class="title">' + 
									v.title + '</div><div class="summary">' + 
									v.summary + '</div><div class="date">' + 
									v.published_from + '</div></div>'
								);
							});
							if(data.count > count) {
								wrapper.find('.items-wrapper').append('<a class="search-results-show" href="/search/?q='+text+'&o=date">още резултати</a>');
							}
							wrapper.find('.items-wrapper').show();
							wrapper.find('.items-wrapper .item').animate({
								opacity : 1
							}, 100);
					
						}
						
					}).fail(function(){
						wrapper.html('');
						wrapper.append('<div class="count">Няма намерени резултати</div>');
					});
				}, 500);
			}
		});
		
	});
	
	$(window).on('scroll', function(){
		var direction = last_scroll_position > $(this).scrollTop() ? 'up' : 'down';
		
		if ($(this).scrollTop() > 70 && direction == 'down') {
			$('html').removeClass('nav-close-fixed').addClass('nav-fixed');
		} else if ($(this).scrollTop() < 70 && direction == 'up') {
			$('html').removeClass('nav-fixed nav-close-fixed');
		} else if ($(this).scrollTop() > 70 && direction == 'up' && $('html').is('.nav-fixed')) {
			$('html').addClass('nav-close-fixed');
		}
		
		last_scroll_position = $(this).scrollTop();
	});
	
})(jQuery);
</script>

<div id="login-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-login-form');return false;">
				   <i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
				   <div class="header">
								   <img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
				   </div>
				   <form>
								   <div class="input-wrapper error">
												   <p></p>
								   </div>
								   <div class="input-wrapper">
												   <input name="username" type="text" placeholder="E-mail адрес">
								   </div>
								   <div class="input-wrapper">
												   <input name="password" type="password" placeholder="Парола">
								   </div>
								   <input class="btn" type="button" onclick="loginVisitor()" value="Вход">
				   </form>
				   <div class="row mt-30">
								   <a class="forgot-password fl" href="javascript:;">Забравена парола?</a>
								   <a class="register fr" href="/registration/">Регистрация</a>
				   </div>
				   <!--
				   <div class="row">
								   <div class="fl">Влезте с друг акаунт:</div>
								   <div class="social-login">
												   <a class="fb-login btn black" onclick="facebookLogin();">f</a>
												   <a class="gp-login btn black" onclick="googleLogin();">g</a>
								   </div>
				   </div>
				   -->
	</div>
</div>
<div id="send-new-password-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				   <i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
				   <div class="header">
								   <img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
				   </div>
				   <form>
								   <div class="input-wrapper error">
												   <p></p>
								   </div>
								   <div class="input-wrapper">
												   <input name="email-new-password" type="text" placeholder="E-mail адрес">
								   </div>
								   <input class="send-email-new-pass btnt" type="button" onclick="sendEmailForNewPass()" value="Изпрати">
				   </form>
	</div>
</div>
<div id="new-password-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				   <i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
				   <div class="header">
								   <img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
				   </div>
				   <form>
								   <div class="input-wrapper error">
												   <p></p>
								   </div>
								   <div class="input-wrapper">
												   <input name="new-password" type="password" placeholder="Нова парола">
								   </div>
								   <div class="input-wrapper">
												   <input name="confirm-password" type="password" placeholder="Повтори парола">
								   </div>
								   <input class="send-new-pass btn" type="button" onclick="saveNewPassword()" value="Запази">
				   </form>
	</div>
</div><div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper">
						<div>
								<div>
										<div>
											</div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="main-container article">
	<h1 class="article-title">След разкрития на bTV: Министерството на спорта иска футболният съюз да върне 144 хил. лв.</h1>
	<div class="article-summary">Става въпрос за наем на спортните съоръжения на стадион “Черноморец” в Бургас за Eвропейското първенство за юноши през 2015 г.</div>
</div>
<div class="full-width ">
	<div class="article-details">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://btvnovinite.bg/bulgaria/sled-razkritija-na-btv-ministerstvoto-na-sporta-iska-futbolnijat-sajuz-da-varne-144-hil-leva.html",
			"headline": "След разкрития на bTV: Министерството на спорта иска футболният съюз да върне 144 хил. лв.",
						"publisher": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
				"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
			},
			"author": {
				"@context": "http://schema.org",
				"@type": "Person",
				"name": "Петър Нанев",
								"image": "https:////img.bg.sof.cmestatic.com/media/images/200x200/Oct2018/2111738326.jpg"
												"url": "https://btvnovinite.bg/author/?author=2001817"
							},
			"image": "https://img.bg.sof.cmestatic.com/media/images/640x360/May2020/2112157248.jpg",
			"datePublished": "2020-05-01T22:22:42+03:00",
			"dateModified": "2020-05-01T19:36:40+03:00",
			"description": "Става въпрос за наем на спортните съоръжения на стадион “Черноморец” в Бургас за Eвропейското първенство за юноши през 2015 г.",
			"articleBody": "Министерството на спорта търси близо 150 хиляди лева от Българския футболен съюз.   Развръзката е, след като в началото на декември bTV разкри как БФС е плащал за съоръжения без реално да ги ползва.БФС е похарчил нецелесъобразно 144 хиляди 510 лева, отпуснати от държавата. От тях близо 143 хиляди лева са &amp;ldquo;определени като &quot;надплатени&quot;.Става въпрос за наем на спортните съоръжения на стадион &amp;ldquo;Черноморец&amp;rdquo; в Бургас за Eвропейското първенство за юноши през 2015-та.В края на миналата година bTV разкри детайлите около тази сделка - между ПСФК &quot;Черноморец&quot; и БФС.Прокуристът на дружеството Пламен Киряков и тогавашният шеф на БФС Борислав Михайлов подписват договор за провеждане на мачове от Европейското първенство на стадион &quot;Черноморец&quot;. Такива обаче не са играни там. А БФС плаща за осветление, съдийска стая и &quot;стая за делегата в деня на официалните срещи&quot;.&amp;bdquo;Делегатска стая, нямам идея защо е&amp;ldquo;, каза&amp;nbsp;в края на ноември миналата година Пламен Киряков, подписал договора от страна на ПСФК &quot;Черноморец&quot;.&amp;nbsp;А има ли осветление? Няма осветление. Защо БФС са ви плащали за осветление, съдийска стая в деня на официалните срещи?БФС не са ни плащали за осветление, това е ясно.Проверката на спортното министерство, започнала в края на октомври 2019-та, установява, че за съоръжението е плащано близо месец, без то да е ползвано.&amp;nbsp;&amp;ldquo;Става въпрос за около 3 седмици, в които съоръженията не са ползвани от никого&amp;rdquo;, уточниха оттам.  Отговорът на БФС:  &amp;ldquo;БФС не приема твърденията на спортното министерство за направени нецелесъобразни разходи. БФС разполага с необходимите аргументи и ще подкрепи с документи позицията си.&quot;Спортното министерство констатира, че няма нарушения при отпуснатите държавни пари за лагери за юноши. Но отбелязва факт, разкрит от bTV още преди 5 месеца, че сред домакините са били хотели свързани с футболните шефове Йордан Лечков и Атанас Фурнаджиев.Разследването на МВР по казуса със спортната екипировка за деца обаче продължава."
		}
		</script>
		
									<div class="author-wrapper fl">
											<div class="image fl"><a href="/author/?author=2001817"><img src="//img.bg.sof.cmestatic.com/media/images/200x200/Oct2018/2111738326.jpg" /></a></div>
									</div>
				<div class="name fl"><a href="/author/?author=2001817">Петър Нанев</a></div>
							<div class="date-wrapper fl">
			<i class="icon"></i>
			<span class="published-label">Публикувано в </span>
			<span class="published">19:22 ч. 01.05.2020 г.</span>
							- <span class="modified-label">Обновено в</span> <span class="modified">19:36 ч. 01.05.2020 г.</span>					</div>
		<div class="share-wrapper fl">		
			<div class="buttons">
				<a class="more btn" href=""></a>
				<span class="social-links">
					<a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a>
					<a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a>
					<a href="mailto:?subject=След разкрития на bTV: Министерството на спорта иска футболният съюз да върне 144 хил. лв.&amp;body=Виж тази статия: https://btvnovinite.bg/bulgaria/sled-razkritija-na-btv-ministerstvoto-na-sporta-iska-futbolnijat-sajuz-da-varne-144-hil-leva.html" title="bTV Новини - След разкрития на bTV: Министерството на спорта иска футболният съюз да върне 144 хил. лв." onclick="shareButton('mail');" class="icon-mail"></a>
				</span>
			</div>
			<span  onclick="shareButton('facebook');return false;" class="fb-icon"></span></div>
	</div>
</div>					</div>
									</div>
							</div>
						<div class="main-container separator">
								<div class="content">
										<div>
						<div class="content">
	<div class="article-media-wrapper">
					<div id="top_ad_container">
				<div class="bweb-gpt bweb-gpt--video_border_top"><div id="div-gpt-ad-video_border_top"><script>if( typeof googletagAdSlots['video_border_top'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_top'); }); }</script></div></div>
			</div>
				<div id="top_ad_container"></div>
	<div style="position:relative;"> <!-- This is for video overlay -->
		<div class="ads-video-player-wrapper">
			<div class="ads-video-player-container">
				<video id="leading_video_player" class="video-js vjs-btv-skin" controls playsinline></video>
			</div>
		</div>
		<div id="ads-video-overlay" style="display:none;background:transparent;"> </div> <!-- This is for video overlay -->
	</div>
	<div id="bottom_ad_container"></div>

<script>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</script>			<div id="bottom_ad_container">
				<div class="bweb-gpt bweb-gpt--video_border_bottom"><div id="div-gpt-ad-video_border_bottom"><script>if( typeof googletagAdSlots['video_border_bottom'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_bottom'); }); }</script></div></div>
			</div>
					</div>



	<div class="article-body"><p>Министерството на спорта търси близо 150 хиляди лева от Българския футболен съюз. <br /> <br /> Развръзката е, след като в началото на декември bTV разкри как БФС е плащал за съоръжения без реално да ги ползва.</p></p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/May2020/2112157246.jpg" />
			</div>
	<div class="image-info">
					</div>
</div><p><p>БФС е похарчил нецелесъобразно 144 хиляди 510 лева, отпуснати от държавата. От тях близо 143 хиляди лева са &ldquo;определени като "надплатени".</p><p>Става въпрос за наем на спортните съоръжения на стадион &ldquo;Черноморец&rdquo; в Бургас за Eвропейското първенство за юноши през 2015-та.</p></p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/May2020/2112157245.jpg" />
			</div>
	<div class="image-info">
					</div>
</div><p><p>В края на миналата година bTV разкри детайлите около тази сделка - между ПСФК "Черноморец" и БФС.</p><p>Прокуристът на дружеството Пламен Киряков и тогавашният шеф на БФС Борислав Михайлов подписват договор за провеждане на мачове от Европейското първенство на стадион "Черноморец". Такива обаче не са играни там. А БФС плаща за осветление, съдийска стая и "стая за делегата в деня на официалните срещи".</p><p>&bdquo;Делегатска стая, нямам идея защо е&ldquo;, каза&nbsp;в края на ноември миналата година Пламен Киряков, подписал договора от страна на ПСФК "Черноморец".&nbsp;</p><p><strong>А</strong> <strong>има</strong> <strong>ли</strong> <strong>осветление</strong><strong>? </strong></p><p><em>Няма</em> <em>осветление</em><em>. </em></p><p><strong>Защо</strong> <strong>БФС</strong> <strong>са</strong> <strong>ви</strong> <strong>плащали</strong> <strong>за</strong> <strong>осветление</strong><strong>, </strong><strong>съдийска</strong> <strong>стая</strong> <strong>в</strong> <strong>деня</strong> <strong>на</strong> <strong>официалните</strong> <strong>срещи</strong><strong>?</strong></p><p><em>БФС</em> <em>не</em> <em>са</em> <em>ни</em> <em>плащали</em> <em>за</em> <em>осветление</em><em>, </em><em>това</em> <em>е</em> <em>ясно</em><em>.</em></p></p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/May2020/2112157246.jpg" />
			</div>
	<div class="image-info">
					</div>
</div><p><p>Проверката на спортното министерство, започнала в края на октомври 2019-та, установява, че за съоръжението е плащано близо месец, без то да е ползвано.&nbsp;</p><p><em>&ldquo;</em><em>Става</em> <em>въпрос</em> <em>за</em> <em>около</em><em> 3 </em><em>седмици</em><em>, </em><em>в</em> <em>които</em> <em>съоръженията</em> <em>не</em> <em>са</em> <em>ползвани</em> <em>от</em> <em>никого</em><em>&rdquo;</em>, уточниха оттам.<br /> <br /> Отговорът на БФС:<br /> <em><br /> </em><em>&ldquo;</em><em>БФС</em> <em>не</em> <em>приема</em> <em>твърденията</em> <em>на</em> <em>спортното</em> <em>министерство</em> <em>за</em> <em>направени</em> <em>нецелесъобразни</em> <em>разходи</em><em>. </em><em>БФС</em> <em>разполага</em> <em>с</em> <em>необходимите</em> <em>аргументи</em> <em>и</em> <em>ще</em> <em>подкрепи</em> <em>с</em> <em>документи</em> <em>позицията</em> <em>си</em><em>."</em></p></p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/May2020/2112157244.jpg" />
			</div>
	<div class="image-info">
					</div>
</div><p><p>Спортното министерство констатира, че няма нарушения при отпуснатите държавни пари за лагери за юноши. Но отбелязва факт, разкрит от bTV още преди 5 месеца, че сред домакините са били хотели свързани с футболните шефове Йордан Лечков и Атанас Фурнаджиев.</p><p>Разследването на МВР по казуса със спортната екипировка за деца обаче продължава.</p>		
		<span class="social-links">
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a></span>
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a></span>
			<span class="social-btn-wrapper"><a href="mailto:?subject=След разкрития на bTV: Министерството на спорта иска футболният съюз да върне 144 хил. лв.&amp;body=Виж тази статия: https://btvnovinite.bg/bulgaria/sled-razkritija-na-btv-ministerstvoto-na-sporta-iska-futbolnijat-sajuz-da-varne-144-hil-leva.html" title="bTV Новини - След разкрития на bTV: Министерството на спорта иска футболният съюз да върне 144 хил. лв." onclick="shareButton('mail');" class="icon-mail"></a></span>
		</span>

	</div>
	
	<div>
		<div class="bweb-gpt bweb-gpt--adform_exclusive_mobile_300x250 bweb-gpt--adform_exclusive_mobile_300x250_first">
			<div id="div-gpt-ad-adform_exclusive_mobile_300x250_first">
				<script>
					if( googletagAdSlots['dfp_mobile'] == true && typeof googletagAdSlots['adform_exclusive_mobile_300x250_first'] != "undefined" ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-adform_exclusive_mobile_300x250_first'); }); 
					}
				</script>
			</div>
		</div>		
	</div>

			<div class="keywords-wrapper">
			<div class="label">Тагове:</div>
			<ul>
									<li><a href="/tag/?tag=бфс&o=date">бфс</a></li>
									<li><a href="/tag/?tag=министерство на спорта&o=date">министерство на спорта</a></li>
							</ul>
		</div>
	
	<!-- include="btvnovinite/article_comments" -->

</div>
					</div>
										<div>
						<div style="padding-bottom:10px;">
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--first"><div id="div-gpt-ad-in_article_300x250_first"><script>if( typeof googletagAdSlots['in_article_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_first'); }); }</script></div></div>
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--second"><div id="div-gpt-ad-in_article_300x250_second"><script>if( typeof googletagAdSlots['in_article_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_second'); }); }</script></div></div>
		<div class="clear"></div>
	</div>					</div>
									</div>
								<div class="aside">
										<div class="banner-first">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first">
			<div id="div-gpt-ad-medium_rectangle_300x250_first">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<div class="top-articles-wrapper">

	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<div class="date">
			<ul>
									<li><a href="/bulgaria/ochi-v-ochi-sas-zarazata-razkaz-na-lekarite-ot-aleksandrovska-bolnica.html ">Очи в очи със заразата: Разказ на лекарите от Александровска болница</a></li>
									<li><a href="/bulgaria/s-tabela-tarsja-si-rabota-bezdomen-mazh-ja-nameri.html ">С табела „Търся си работа“ бездомен мъж трогна хиляди</a></li>
									<li><a href="/bulgaria/slab-trafik-na-izhodite-ot-sofija-zasilen-na-vhodovete-na.html ">Слаб трафик на изходите от София, засилен на входовете на морските курорти </a></li>
									<li><a href="/sport/podkarantina/shampioni-pod-karantina-edin-ultramaraton-s-lastik-metla-i-parno-video.html ">Шампиони под карантина: Ултрамаратон до магазина и обратно (ВИДЕО)</a></li>
									<li><a href="/bulgaria/zemetresenie-4-5-po-rihter-razljulja-plovdiv-obzor.html ">Земетресение 4,5 по Рихтер разлюля Пловдив (ОБЗОР)</a></li>
									<li><a href="/bulgaria/92-godishna-zhena-i-dve-sanitarki-s-covid-19-v-dom-za-stari-hora-v-obshtina-kula.html ">92-годишна жена и две санитарки с COVID-19 в дом за стари хора в община Кула </a></li>
									<li><a href="/bulgaria/novoto-ognishte-8-deca-i-petima-ot-personala-na.html ">Новото огнище: Заразени деца и персонал в Център за настаняване от семеен тип във Видин (ОБЗОР)</a></li>
									<li><a href="/bulgaria/92-hil-sa-zagubili-rabotata-si-ot-nachaloto-na-izvanrednoto-polozhenie.html ">92 хил. са загубили работата си от началото на извънредното положение</a></li>
									<li><a href="/sport/visshata-liga-shte-bade-podnovena-pri-zelena-svetlina-ot-pravitelstvoto.html ">Клубовете във Висшата лига искат да доиграят сезона на неутрални терени</a></li>
									<li><a href="/sport/izgonen-ot-cska-ostanah-bez-zhilishte.html ">Разтрогнал с ЦСКА: Останах на улицата, Русия отказва да ме прибере </a></li>
							</ul>
			<a class="link" href="/novinite-ot-dnes/">Виж още последни</a>
		</div>
		<div class="view">
			<ul>
									<li><a href="/bulgaria/zemetresenie-ot-4-2-po-rihter-kraj-plovdiv.html ">Земетресение от 4,5 по Рихтер край Пловдив, усети се и в София</a></li>
									<li><a href="/bulgaria/maskite-na-otkrito-veche-ne-sa-zadalzhitelni.html ">Маските на открито вече не са задължителни</a></li>
									<li><a href="/bulgaria/mutafchijski-varvi-se-po-patja-na-postepenno-razhlabvane-na-merkite.html ">Мутафчийски: Върви се по пътя на постепенно разхлабване на мерките</a></li>
									<li><a href="/predavania/tazi-sutrin/zashto-balgari-s-covid-19-ne-se-lekuvat-v-holandija-a-se-vrashtat-bolni-u-nas.html ">Защо българи с COVID-19 не се лекуват в Холандия, а се връщат болни у нас?</a></li>
									<li><a href="/bulgaria/otpada-zabranata-za-poseshtenija-na-prirodni-parkove-i-planini.html ">Отпада забраната за посещения на природни паркове и планини</a></li>
									<li><a href="/bulgaria/53-novi-sluchaja-na-koronavirus-sa-registrirani-u-nas.html ">53 нови случая на коронавирус са регистрирани у нас</a></li>
									<li><a href="/sport/26-godini-po-kasno.html ">26 години по-късно: Кръвта на Айртон Сена все още не е изсъхнала</a></li>
									<li><a href="/bulgaria/novo-ognishte-na-covid-19-vav-vidinsko-zaraza-sred-deca-ot.html ">Ново огнище на COVID-19 във Видинско: Зараза сред деца в център от семеен тип</a></li>
									<li><a href="/predavania/lice-v-lice/mon-predlaga-da-otpadnat-izpitite-sled-iv-i-x-klas-tazi-godina.html ">МОН предлага да отпаднат изпитите след IV и X клас тази година</a></li>
									<li><a href="/bulgaria/1555-sa-potvardenite-sluchai-na-covid-19-u-nas-1.html ">Две нови жертви на коронавируса у нас</a></li>
							</ul>
			<a class="link" href="/nai-cheteni/">Виж още най-четени</a>
		</div>
	</div>
	
</div>					</div>
										<div>
											</div>
										<div class="banner-second">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second">
			<div id="div-gpt-ad-medium_rectangle_300x250_second">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<style>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</style>
    <div class='wrapper btvnovinite cross-site-articles'>
    
        <div class="nav">
            <button class="ladyzone current">Ladyzone</button>
            <button class="bistro">Bistro</button>
            <button class="btvplus">btvplus</button>        </div>
        
        <div class='btvLinks'>
            <div class="ladyzone">
                <ul>
                                            <li class='item'>
                            <a href="//ladyzone.bg/article/za-doma/semeistvo/iliana-raeva-stana-baba-za-treti-pat-bebeto-otnovo-e-momichence.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/May2020/2112157262.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Илиана Раева стана баба за трети път – бебето отново е момиченце</div>
                        </li>    
                                            <li class='item'>
                            <a href="//ladyzone.bg/article/laifstail/sviat/novi-zapovedi-svaljame-maskite-i-tragvame-kam-planinite-razresheno-e.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Jun2017/2111401142.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Нови заповеди: сваляме маските и тръгваме към планините. Разрешено е</div>
                        </li>    
                                            <li class='item'>
                            <a href="//ladyzone.bg/article/laifstail/artbox/izdavat-nepublikuvana-tvorba-na-simon-dyo-bovoar.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/May2020/2112156978.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Издават непубликувана творба на Симон дьо Бовоар</div>
                        </li>    
                                    </ul>
            </div>
            <div class="bistro">
                <ul>
                                            <li class='item'>
                            <a href="//bistro.bg/video/men-in-the-kitchen/ljubovni-izkushenija-torteloni-sas-svinsko-i-maslen-sos-sas-salvija.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Apr2020/2112153785.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Любовни изкушения: Тортелони със свинско и маслен сос със салвия</div>
                        </li>    
                                            <li class='item'>
                            <a href="//bistro.bg/video/men-in-the-kitchen/ljubovni-izkushenija-bishkoti-s-shokoladov-mus-i-borovinki.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Apr2020/2112152050.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Любовни изкушения: Бишкоти с шоколадов мус и боровинки </div>
                        </li>    
                                            <li class='item'>
                            <a href="//bistro.bg/article/idei/japonka-risuva-cvetja-s-kartofeno-pjure-varhu-filijki.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Apr2020/2112151508.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Японка рисува цветя с картофено пюре върху филийки</div>
                        </li>    
                                    </ul>
            </div>
            <div class="btvplus">
                <ul>
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/novini/24631/vremeto-centralna-emisija-01-05-2020?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/May2020/2112157318.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Времето - Централна емисия - 01. 05. 2020</div>
                        </li>    
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/novini/24630/sport-centralna-emisija-01-05-2020?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/May2020/2112157317.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Спорт - Централна емисия - 01. 05. 2020</div>
                        </li>    
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/novini/24629/btv-novinite-centralna-emisija-01-05-2020?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Feb2016/2110996060.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>bTV Новините - Централна емисия - 01. 05. 2020</div>
                        </li>    
                                    </ul>
            </div>
        </div>
    </div>
    <script>
        var CrossTAbox = jQuery(".cross-site-articles");
        var CrossTAtabs = jQuery(".nav button", CrossTAbox);
        var CrossTAcurrent = jQuery(".nav button.current", CrossTAbox);
        var CrossTAtabLists = jQuery(".btvLinks", CrossTAbox).not(".nav");
    
        jQuery(".nav button", CrossTAbox).click(function(ev) {
            ev.stopPropagation();
            jQuery(CrossTAtabs).removeClass("current");
            jQuery(this).first().addClass("current");
            if(jQuery(this).hasClass('ladyzone')){
                CrossTAtabLists.find('.ladyzone').fadeIn(700);
                CrossTAtabLists.find('.bistro').css("display", "none");
                CrossTAtabLists.find('.btvplus').css("display", "none");
            }else if(jQuery(this).hasClass('bistro')){
                CrossTAtabLists.find('.bistro').fadeIn(700);
                CrossTAtabLists.find('.ladyzone').css("display", "none");
                CrossTAtabLists.find('.btvplus').css("display", "none");
            }else if(jQuery(this).hasClass('btvplus')){
                CrossTAtabLists.find('.btvplus').fadeIn(700);
                CrossTAtabLists.find('.ladyzone').css("display", "none");
                CrossTAtabLists.find('.bistro').css("display", "none");
            }
            return false;
    
        });
    </script>					</div>
									</div>
							</div>
						<div class="main-container">
								<div>
										<div class="separator">
						<div class="bweb-gpt bweb-gpt--large-leader-board bweb-gpt--large-leader-board-first" style="text-align:center;margin-left:-5px;margin-top: 30px;">
 	<div id="div-gpt-ad-large_leader_board_first">
 		<script>
 			if( typeof googletagAdSlots['large_leader_board_first'] != "undefined" ) { 
 				googletag.cmd.push(function() { googletag.display('div-gpt-ad-large_leader_board_first'); }); 
 			}
 		</script>
 	</div>
 </div>
 <script>
 try {
 	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
 		if (event.slot.getAdUnitPath().indexOf('btv_novinite_large_leader_board_first') != -1 &&
 			event.isEmpty
 		) { 
 			jQuery('.bweb-gpt--large-leader-board-first').parent('div').css('display', 'none');
 		}
        if (dfp_mobile != undefined && dfp_mobile) {
			jQuery('.bweb-gpt--large-leader-board-first').parent('div').css('display', 'none');
		}
 	});
 } catch(err) { console.log('err') }
 </script>					</div>
										<div class="no-leading-articles separator">
							<div class="list-wrapper">
		<div class="heading">Свързани статии</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/sport/proverka-na-sportnoto-ministerstvo-ustanovila.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2019/2112011420.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Проверка на спортното министерство установила нарушения в БФС</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/5-neshta-na-btv-sport-koito-da-napravite-dnes-video2904.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2020/2112062293.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">5 неща на bTV Спорт, които да направите днес (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/futbolnijat-sajuz.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112151749.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Футболният съюз получил 51 хил. лв. държавна помощ по схемата 60/40</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/uefa-dava-na-bfs-poveche-ot-8-mln-leva.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Mar2020/2112122231.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">УЕФА дава на БФС повече от 8 млн. лева</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/fifa-podpomoga-finansovo-bfs-s-edin-milion-leva.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2016/2111044427.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">ФИФА подпомага финансово БФС с близо един милион лева</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/bosat-na-marica-shte-se-kandidatira-za-prezident-na-bfs-pri-dve-uslovija-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112152163.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Босът на "Марица" ще се кандидатира за президент на БФС при две условия (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/bfs-namaljava-sadijskite-taksi-za-da-pomogne-na-klubovete.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112151730.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">БФС намалява съдийските такси, за да помогне на клубовете</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-zhivo-preskonferencija-na-bfs.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2019/2112032830.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">БФС: Почти невъзможно е да доиграем целия сезон</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/bosat-na-marica-shte-se-kandidatiram-za-prezident-na-bfs.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2019/2112011420.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Босът на "Марица" ще се кандидатира за президент на БФС</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/izpalkomat.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2020/2112098278.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Удължиха договора на Дерменджиев, той пожела да си намали заплатата с 30%</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-zhivo-novini-sled-izpalkoma-na-bfs-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2019/2112011420.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">НА ЖИВО: Кога ще бъде подновено футболното първенство (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/5-neshta-na-btv-sport-koito-da-napravite-dnes-video1.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112142403.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">5 неща на bTV Спорт, които да направите днес (ВИДЕО)</div>
				</li>
					</ul>
	</div>
					</div>
									</div>
								<div>
										<div class="one-leading-article">
						<div class="list-wrapper">
			<div class="heading">
							Най-важното					</div>
				<ul class="list clear">
							<li class="item">
					<a class="link" href="/bulgaria/zemetresenie-4-5-po-rihter-razljulja-plovdiv-obzor.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/May2020/2112157251.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Земетресение 4,5 по Рихтер разлюля Пловдив (ОБЗОР)</div>
										<!--<div class="text">Трусът се усети и в околните населени места</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/92-godishna-zhena-i-dve-sanitarki-s-covid-19-v-dom-za-stari-hora-v-obshtina-kula.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Apr2020/2112156378.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">92-годишна жена и две санитарки с COVID-19 в дом за стари хора в община Кула </div>
										<!--<div class="text">Още една положителна проба и в дома в Гара Орешец</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/ochi-v-ochi-sas-zarazata-razkaz-na-lekarite-ot-aleksandrovska-bolnica.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/May2020/2112157316.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Очи в очи със заразата: Разказ на лекарите от Александровска болница</div>
										<!--<div class="text">„Дишай!“ – тази неделя в „bTV Репортерите“</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/s-tabela-tarsja-si-rabota-bezdomen-mazh-ja-nameri.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/May2020/2112157324.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">С табела „Търся си работа“ бездомен мъж трогна хиляди</div>
										<!--<div class="text">Добри хора го подслониха, а от утре ще е портиер в частен дом </div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/92-hil-sa-zagubili-rabotata-si-ot-nachaloto-na-izvanrednoto-polozhenie.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/May2020/2112157224.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">92 хил. са загубили работата си от началото на извънредното положение</div>
										<!--<div class="text">Само във вчерашния ден регистрираните безработни са 1637</div>-->
				</li>
					</ul>
	</div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<footer class="site-footer clear">
<div class="footer-top-nav">
<div class="main-container">
<ul class="footer-nav fl">
<li><a href="http://www.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bTV.bg']);">bTV.bg</a></li>
<li><a href="http://ladyzone.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'LadyZone.bg']);">LadyZone.bg</a></li>
<li><a href="https://bistro.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bistro.bg']);">bistro.bg</a></li>
<li><a href="http://auto.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Auto.btv.bg']);">Auto.btv.bg</a></li>
<li><a href="http://btvplus.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'btvplus.bg']);">btvplus.bg</a></li>
<li><a href="http://zodia.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Zodia.bg']);">Zodia.bg</a></li>
<li><a href="http://dalivali.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'DaliVali.bg']);">DaliVali.bg</a></li>
<li><a href="http://voyo.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'VOYO']);">VOYO</a></li>
</ul>
<div class="scroll-top fr">&nbsp;</div>
</div>
</div>
<div class="main-container"><a class="site-logo fl" href="../"><img src="../static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="" /></a>
<ul class="links fl">
<li><a href="mailto:web@btv.bg">Пишете ни</a></li>
<li><a href="http://www.btv.bg/reklama/">Реклама</a></li>
<li><a href="https://btvnovinite.bg/privacy-policy/">Политика за поверителност</a></li>
<li><a href="https://bravo.btv.bg/web/General%20Terms_Websites.pdf">Условия за ползване</a></li>
<li><a href="https://www.btv.bg/za-btv/">За bTV</a></li>
</ul>
<ul class="share fr">
<li>&nbsp;</li>
<li>&nbsp;</li>
</ul>
</div>
</footer>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"><script>if( typeof googletagAdSlots['carousel'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-carousel'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
		<div class="welcome">
			<div class="content-wrapper">
				<h1>Здравейте!</h1>
				<p>Добре дошли на новия btvnovinite.bg. Направихме няколко подобрения, за да бъде употребата на предпочитания от Вас новинарски сайт още по-лесна.</p>
				<p>Опростихме и олекотихме навигацията, така че новият btvnovinite.bg да дава бърз, интуитивен и пряк достъп до най-важните акценти от деня, представени от най-авторитетната новинарска редакция в България.</p>
				<p>Улеснихме достъпа до съдържанието през мобилни устройства.</p>
				<p>Най-важните новини от деня, както и новините от последните минути – на новата начална страница може да намирате по-лесно и повече от съдържанието, което знаем, че харесвате.</p>
				<h2>Ето още от най-важните новости:</h2>
				<p>- Ново, опростено меню за по-интуитивна навигация;</p>
				<p>- Нова, по-лесна за четене подредба на водещите новини на началната
   страница;</p>
				<p>- Изцяло нова организация на секцията „Спорт”</p>
				<p>- Повече видеo</p>
				<p>- Бърз достъп до всички емисии, които сте пропуснали – може лесно
   да ги намеритe на btvplus.bg</p>
   				<p>- Пряка връзка с най-актуалното от съдържанието на btv.bg</p>
   				<p>- Нова, по-ясна прогнозата за времето с препратка към dalivali.bg</p>
   				<p>Благодарим ви за доверието и приятно ползване!</p>
   				<div class="welcome-logo">
	   				<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
	   			</div>
   				<input class="btn" type="button" onclick="showBtvnoviniteWelcome()" value="Продължи напред">
			</div>
		</div>
		
		
<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if(typeof gtag == "function"){
				gtag('event', gtag_action_adblock, {
					'event_category': 'adBlock',
					'event_label': browser_name,
					'non_interaction': true
				});
			} else if (typeof ga == "function") {
				ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>

				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100610297" style="display:none;"/>
		
		<script src="/static/bg/microsites/btvnovinite/js/main.js?v=3.8"></script>
		<script src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/shared/js/autosize.min.js"></script>
		<script src="/static/shared/js/jquery.fine-uploader.min.js"></script>
		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1588352900"></script>
		<script src="/static/bg/main/js/jquery.tagsinput.js"></script>
		<script src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/main/js/user-registration-btvnovinite.js?_t=1588352900"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<!--<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1588352900"></script>-->
				<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>
		<!--<script type="text/javascript" src="/static/bg/shared/js/bweb-it.js"></script>-->

		<iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv_novinte&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe>
		<script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js"></script> 

		<script> 
		jQuery(document).ready(function(){		
			if ( ! jQuery(document).find('#TestAdBlock').length || typeof google == "undefined") {
				$('.bweb-responsive-iframe-adunit').hide();
			}	
		});
		</script>

		
		<!-- Pixel '3276879' -->
		<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

		<!-- Amnet pixels -->
		<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

		<!-- Cookies policy -->
		<script text="type/javascript">
		jQuery(window).load(function(){
			if(!jQuery.getCookie("bWeb_cookies_policy_v2") && !jQuery.getCookie("bWeb_cookies_policy_v2_dismiss") ){
				var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Разбрах</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="https://bravo.btv.bg/web/bmg_cookie_policy.pdf">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
				jQuery('body').append(cp_html);

				jQuery('.ajs_close').click(function() {
					jQuery.setCookie("bWeb_cookies_policy_v2_dismiss","bWeb_cookies_policy_v2_dismiss", null, true);
					if(jQuery.getCookie("bWeb_cookies_policy_v2_dismiss")){
						jQuery('.cc_banner-wrapper').remove();
					}
				});

			}
		});
		function agreeCookiesPolicy(){
			jQuery.setCookie("bWeb_cookies_policy_v2","bWeb_cookies_policy_v2",365, true);
			if(jQuery.getCookie("bWeb_cookies_policy_v2")){
				jQuery('.cc_banner-wrapper').remove();
			}
		}
		</script>

	</body>
</html>