<!DOCTYPE html>
<html>
	<head itemscope="" itemtype="https://schema.org/WebSite">
		<title itemprop="name">Напрежение заради теча на данни за момчето, обвинено в тероризъм - bTV Новините</title>

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="Според психиатри публичното идентифициране може да повлияе на бъдещето на детето" />
		<meta name="keywords" content="пловдив,бомба,тероризъм,ученик" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5KFQK35');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="bTV Новините" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Напрежение заради теча на данни за момчето, обвинено в тероризъм" />
			<meta property="og:image" content="//img.bg.sof.cmestatic.com/media/images/640x360/Jun2019/2111906613.jpg" />
			<meta property="og:url" content="//btvnovinite.bg/bulgaria/naprezhenie-zaradi-techa-na-danni-za-samolichnostta-na-momcheto-obvineno-v-terorizam.html" />
			<meta property="og:description" content="Според психиатри публичното идентифициране може да повлияе на бъдещето на детето" />
			<link rel="image_src" href="//img.bg.sof.cmestatic.com/media/images/640x360/Jun2019/2111906613.jpg" />
		


		<link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.ima.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main.css?v=5.0" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/jquery.tagsinput.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btvnovinite.css?v=3.2" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?_t=1560275973" />
		<link rel="stylesheet" type="text/css" href="//bravo.btv.bg/bweb/dist/css/bweb.css?_t=1560275973" />
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main-nn.css?v=3.1" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />
		<script src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script>
			var site_id = 80;
			var article_id = "2100554974";
			var section_id = "16082";
			var story_id = '';
			var gallery_id = '';
			
			jQuery.ajax({
				dataType: "json",
				url: "/lbin/v3/bs.php",
				success: function(data) {
					if(data.bs == true) {
						eval(data.js);
					}				
				}
			});	
		</script>

				<!-- Gemius -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('nd.rsn9fgAW7JhCXdz9HHseyXfXYWGMO4cjkfZdgKJL.p7');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		
		<script>
			!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"bg",bundleId:"4d0468a6-36c7-468e-a271-97c36bbc51b0"});
</script>

		<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script>
			var dfp_site = 'btvnovinite.bg';
			var dfp_website = 'btv_novinite';
			var dfp_mobile = false;
			var dfp_tags = ["\u043f\u043b\u043e\u0432\u0434\u0438\u0432","\u0431\u043e\u043c\u0431\u0430","\u0442\u0435\u0440\u043e\u0440\u0438\u0437\u044a\u043c","\u0443\u0447\u0435\u043d\u0438\u043a"];
		</script>

		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/bweb-gpt.js"></script>
		
		<!-- Player JS -->
		<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
		<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/player-v2.js"></script>

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?##RANDOM_TIMESTAMP##"></script>

	</head>
	<body  itemscope="" itemtype="https://schema.org/WebPage">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

	<style>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</style>

<header class="site-header clear">
	<div class="top-nav clear">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-menu">
				<span class="burger-icon"><span></span></span>
			</span>
			<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" /></a>
			<div class="fixed-menu-items clear"></div>
			<div class="search-and-live fr">
				<div class="search-box">
					<a class="js-search-trigger"></a>
					<div class="search-slide">
						<div class="search-info">
							<div class="text">Въведете търсената дума и натиснете Enter</div>
							<span class="icon-close"></span>
						</div>
						<form action="/search/">
							<input name="q" type="text" placeholder="Търси..." autocomplete="off" />
							<input name="o" type="hidden" value="date" />
							<div class="field-submit"><input type="submit" value="Търси" /></div>
							<span class="icon-search"></span>
						</form>
						<div class="autocomplete-list"></div>
					</div>
				</div>
				<div class="mobile_sport_tv_schedule"><a href="javascript:;"></a></div>
				<div class="mobile_kachi_svoyata_novina"><a href="/az-reporterut/kachi-svoyata-novina/"><img src="/static/bg/microsites/btvnovinite/img/icons-svg_camera.svg" alt="btvnovinite.bg"></a></div>
				<div id="wrapper-user-data"><a id="login-btn" href="javascript:;"></a></div>
				<div class="live-link at-bottom">
					<a href="/live/">
						<video src="https://bravo.btv.bg/btvlive/live.mp4?t=1516881008" autoplay="" loop="" width="142" height="80"></video>
						<span class="text">Гледай на живо</span>
						<span class="live-label">На живо</span>                         
					</a>
				</div>
			</div>
		</div>
	</div>
	<nav class="main-nav">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-sub-menu">
			<span class="burger-icon">
			<span></span>
			</span>
			</span>
			<ul class="site-nav fl">
				<li>
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Днес</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li>
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>				
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li>
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li><a href="/az-reporterut/">Аз, репортерът</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/novotostudio" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li>
			</ul>
			<div class="weather-box fr"><a href="http://dalivali.bg/" target="blank"><span class="city"></span><span class="temperature"></span></a></div>
		</div>
		<div class="mobile-nav-wrapper clear">
			<div class="search-box">
				<a class="js-search-trigger"></a>
				<div class="search-slide">
					<div class="search-info">
						<div class="text">Въведете търсената дума и натиснете Enter</div>
						<span class="icon-close"></span>
					</div>
					<form action="/search">
						<input name="q" type="text" placeholder="Търси..." />
						<input name="o" type="hidden" value="date" />
						<div class="field-submit"><input type="submit" value="Търси" /><span class="icon-search"></span></div>
					</form>
				</div>
			</div>
			<ul class="site-nav fl">
				<li class="has-sub-menu">
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li class="has-sub-menu">
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li class="has-sub-menu">
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li class="has-sub-menu">
					<a href="/az-reporterut/">Аз, репортерът</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/novotostudio" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li>
			</ul>
		</div>
	</nav>
</header>

<script>
(function($){
	var last_scroll_position = 0;
	
	$(document).ready(function(){
		if (/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
			$('html').addClass('device-ios');
		} else if (/android/i.test(navigator.userAgent)) {
			$('html').addClass('device-android');
		}
		
		var delay = 1;
		
		$('.site-header > .main-nav > .mobile-nav-wrapper > .site-nav > li').each(function(){
			var item = $(this).find('> a'),
				href = item.attr('href'),
				text = item.text(),
				target = item.attr('target') == '_blank' ? '_blank' : '_self';
				
			$('.site-header .top-nav .fixed-menu-items').append(
				'<a href="' +
				href + '" target="' +
				target + '" style="transition-delay: ' +
				(delay/30) + 's">' +
				text + '</a>'
			);
			
			delay++;
		});
		
		$('.site-header .top-nav .search-box .js-search-trigger').on('click', function(){
			$('html').toggleClass('search-open');
			$('.site-header .top-nav .search-box form input[type=text]').val('');
			$('.site-header .top-nav .search-box .autocomplete-list').html('');
			if ($('html').is('.search-open')) {
				$('.site-header .top-nav .search-box form input[type=text]').select();
			} else {
				$('.site-header .top-nav .search-box form input[type=text]').blur();
			}
			return false;
		});
		$('.site-header .top-nav .search-box .icon-close').on('click', function(){
			$('.site-header .top-nav .search-box .js-search-trigger').trigger('click');
			return false;
		});
		
		var key_press_timer = null, search_length = 0;
		$('.site-header .top-nav .search-box form input[type=text]').on('keypress', function(e){
			if (e.keyCode == 13) {
				if ($(this).val().length) return true;
				return false;
			}
		});
		$('.site-header .top-nav .search-box form input[type=text]').on('keyup', function(e){
			var text = $(this).val().trim(),
				wrapper = $('.site-header .top-nav .search-box .autocomplete-list');
			
			if (text.length == search_length) return false;
			
			search_length = text.length;
			window.clearInterval(key_press_timer);
			
			if (text.length > 2) {
				key_press_timer = window.setTimeout(function(){
					$.ajax({
						url : '/lbin/v3/search.php',
						dataType : 'json',
						data : {
							q : text
						}
					}).done(function(data){
						
						wrapper.html('')
						.append('<div class="count"></div>')
						.append('<div class="items-wrapper"></div>');
						
						if (!data || data.count < 1) {
							wrapper.find('.count').html('Няма намерени резултати');
						} else {
							wrapper.find('.count').html('Намерени <span>' + data.count + ' статии</span>');
							
							var count = 0;
							
							$.map(data.items, function(v){
								count++;
								wrapper.find('.items-wrapper').append(
									'<div class="item" style="transition-delay: ' +
									(count / 10) + 's"><a href="' + 
									v.url + '"></a><img src="' + 
									v.cover.src + '" /><div class="title">' + 
									v.title + '</div><div class="summary">' + 
									v.summary + '</div><div class="date">' + 
									v.published_from + '</div></div>'
								);
							});
							if(data.count > count) {
								wrapper.find('.items-wrapper').append('<a class="search-results-show" href="/search/?q='+text+'&o=date">още резултати</a>');
							}
							wrapper.find('.items-wrapper').show();
							wrapper.find('.items-wrapper .item').animate({
								opacity : 1
							}, 100);
					
						}
						
					}).fail(function(){
						wrapper.html('');
						wrapper.append('<div class="count">Няма намерени резултати</div>');
					});
				}, 500);
			}
		});
		
	});
	
	$(window).on('scroll', function(){
		var direction = last_scroll_position > $(this).scrollTop() ? 'up' : 'down';
		
		if ($(this).scrollTop() > 70 && direction == 'down') {
			$('html').removeClass('nav-close-fixed').addClass('nav-fixed');
		} else if ($(this).scrollTop() < 70 && direction == 'up') {
			$('html').removeClass('nav-fixed nav-close-fixed');
		} else if ($(this).scrollTop() > 70 && direction == 'up' && $('html').is('.nav-fixed')) {
			$('html').addClass('nav-close-fixed');
		}
		
		last_scroll_position = $(this).scrollTop();
	});
	
})(jQuery);
</script>
<div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper">
						<div>
								<div>
										<div>
											</div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="main-container article">
	<h1 class="article-title">Напрежение заради теча на данни за момчето, обвинено в тероризъм</h1>
	<div class="article-summary">Според психиатри публичното идентифициране може да повлияе на бъдещето на детето</div>
</div>
<div class="full-width ">
	<div class="article-details">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://btvnovinite.bg/bulgaria/naprezhenie-zaradi-techa-na-danni-za-samolichnostta-na-momcheto-obvineno-v-terorizam.html",
			"headline": "Напрежение заради теча на данни за момчето, обвинено в тероризъм",
						"publisher": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
				"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
			},
			"author": {
				"@context": "http://schema.org",
				"@type": "Person",
				"name": "",
											},
			"image": "https://img.bg.sof.cmestatic.com/media/images/640x360/Jun2019/2111906613.jpg",
			"datePublished": "2019-06-11T23:30:18+03:00",
			"dateModified": "2019-06-11T20:38:45+03:00",
			"description": "Според психиатри публичното идентифициране може да повлияе на бъдещето на детето",
			"articleBody": "Изтичане на информация за самоличността на 16-годишното момче, обвинено в тероризъм, предизвика напрежение.   Експерти по сигурността са категорични, че разкриването на самоличността на младежа ще доведе до загуба на доверие към службите.   &amp;bdquo;То не е важно само да ти помогнат, а да го направят дискретно. Тези родители ще бъдат обезсърчени, а покрай тях и много други родители, които биха искали да споделят за техни деца или за познати деца информация от този тип&amp;rdquo;, смята Николай Радулов - експерт по сигурността.https://btvnovinite.bg/bulgaria/idil-verbuvali-16-godishnija-uchenik-ot-plovdiv-prez-tuitar.htmlСпоред психиатри публичното идентифициране на момчето може да повлияе на бъдещето му.  &amp;bdquo;Общественото внимание ще разшири мащаба на психологическата катастрофа. По същия начин, по който един ядрен взрив, който започва от сблъсък и разцепване атоми, се превръща в екологическа катастрофа&amp;rdquo;, посочи проф. Дроздстой Стоянов - член на експертния съвет по психиатрия към МЗ.От Асоциацията на европейските журналисти в България настояха за разследване на теча на информация от службите.  Пловдивски журналисти реагираха с протестна декларация на публикуването на снимки на семейството на момчето. &quot;Как би помогнала на обществото една информация за това къде работи бабата, майката, бащата на това дете?&quot;, попита журналистът Парашкева Иванова.От агенцията за закрила на детето се самосезираха."
		}
		</script>
		
									<div class="date-wrapper fl">
			<i class="icon"></i>
			<span class="published-label">Публикувано в </span>
			<span class="published">20:30 ч. 11.06.2019 г.</span>
							- <span class="modified-label">Обновено в</span> <span class="modified">20:38 ч. 11.06.2019 г.</span>					</div>
		<div class="share-wrapper fl">		
			<div class="buttons">
				<a class="more btn" href=""></a>
				<span class="social-links">
					<a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a>
					<a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a>
					<a href="mailto:?subject=Напрежение заради теча на данни за момчето, обвинено в тероризъм&amp;body=Виж тази статия: https://btvnovinite.bg/bulgaria/naprezhenie-zaradi-techa-na-danni-za-samolichnostta-na-momcheto-obvineno-v-terorizam.html" title="bTV Новини - Напрежение заради теча на данни за момчето, обвинено в тероризъм" onclick="shareButton('mail');" class="icon-mail"></a>
				</span>
			</div>
			<span  onclick="shareButton('facebook');return false;" class="fb-icon"></span></div>
	</div>
</div>					</div>
									</div>
							</div>
						<div class="main-container separator">
								<div class="content">
										<div>
						<div class="content">
	<div class="article-media-wrapper">
					<div id="top_ad_container">
				<div class="bweb-gpt bweb-gpt--video_border_top"><div id="div-gpt-ad-video_border_top"><script>if( typeof googletagAdSlots['video_border_top'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_top'); }); }</script></div></div> 
			</div>
				<div id="top_ad_container"></div>
	<div class="ads-video-player-wrapper"><div class="ads-video-player-container">
		<video id="leading_video_player" class="video-js vjs-btv-skin" controls playsinline></video>
	</div></div>
	<div id="bottom_ad_container"></div>
<script>
	document.addEventListener('DOMContentLoaded', function(event){
		var leading_video_player = videojs('leading_video_player', {
			techOrder : ['html5', 'flash'],
			sources : [{
				type : 'video/mp4',
				src : '//vid.btv.bg/btvnews/2019/06/11/idil1_1560270902-1.mp4'
			}],
			poster : '//img.bg.sof.cmestatic.com/media/images/640x360/Jun2019/2111907418.jpg',
			fluid : true,
			language : 'bg',
		}, function(){
			
			if (typeof(this.antiadblocker) == 'function'){
				this.antiadblocker();
			}

			this.ga({
				'eventsToTrack': ['loaded', 'percentsPlayed', 'start', 'end', 'seek', 'play', 'pause'],
				'eventCategory': 'bTV Player',
								'eventLabel': 'Напрежение заради теча на данни за момчето, обвинено в тероризъм',
								'debug': false
			});

			this.embed({
				"embeddable": true,
				"location": "http://embed.btv.bg/lbin/global/embed.php?v=2111907415"
			});		
			
			this.countdown({});

			
		});
		var cmsid = site_id == 80 ? 2489576 : 2472476;
		if(1) {
			function waitForVjsIMA(){
				if(typeof leading_video_player.ima !== "undefined"){
					var ima_options_leading_video_player = {
						debug: false,
						id: 'leading_video_player',
						adLabel: 'Реклама',
						locale: 'bg',
						// adsRenderingSettings: { enablePreloading: true },
						contribAdsSettings: {
							debug: true,
							timeout: 10000
						},
						adsRenderingSettings: {
							uiElements: []
						},
						adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?iu=/120344282/' + dfp_site + '_video&sz=640x360&env=vp&gdfp_req=1&unviewed_position_start=1&impl=s&output=vmap&description_url=' + window.location.href + '&url=' + window.location.href + '&correlator=' + Date.now() + '&ad_rule=1&cmsid='+cmsid+'&vid=2111907415&cust_params=url%3D%252Fbulgaria%252Fnaprezhenie-zaradi-techa-na-danni-za-samolichnostta-na-momcheto-obvineno-v-terorizam.html%26section_id%3D16082%26article_id%3D2100554974'
					};

					leading_video_player.ima(ima_options_leading_video_player);
					// leading_video_player.ima.requestAds();
				}
				else{
					setTimeout(waitForVjsIMA, 25);
				}
			}
			waitForVjsIMA();



			var contentPlayer =  document.getElementById('leading_video_player_html5_api');
			if (navigator.userAgent.match(/iPad/i) && contentPlayer.hasAttribute('controls')) {
				contentPlayer.removeAttribute('controls');
			} else if (navigator.userAgent.match(/Android/i) && contentPlayer.hasAttribute('controls')) {
				contentPlayer.removeAttribute('controls');
			}

			var startEvent = 'click';

			if (navigator.userAgent.match(/iPhone/i)) {
				startEvent = 'touchend';
			} else if (navigator.userAgent.match(/iPad/i)) {
				startEvent = 'touchend';
			} else if (navigator.userAgent.match(/Android/i)) {
				startEvent = 'touchend';
			}
			leading_video_player.one(startEvent, function() {
				leading_video_player.ima.initializeAdDisplayContainer();
			});
		}
		 leading_video_player.on("adsready", function(){
		 	// thisV.ima.addEventListener(google.ima.AdEvent.Type.LOADED, function(){
		 	var cuePointsMarkers = [];
		 	var cuePoints = leading_video_player.ima.getAdsManager().getCuePoints();
    
		 	cuePoints.forEach(function(currentValue, index) {
				cuePointsMarkers.push({
		 			time: currentValue,
		 			text: "Рекламна пауза"
		 		});
		 	});
    
		 	leading_video_player.markers({
		 		markerStyle: {
		 			'width':'3px',
		 			'border-radius': '0',
		 			'background-color': '#ECC546'
		 		},
		 		markerTip:{
		 			display: true,
		 			text: function(marker) {
		 				return marker.text;
		 			}
		 		},
		 		markers: cuePointsMarkers
		 	});
		 	// });
		 });

		jQuery(document).ready(function(){
			jQuery('.vjs-tech').bind('contextmenu', function(){
				return false;
			});
		});
		
		leading_video_player.on('adstart', function() {
			if (typeof window.adsVideoPlayerContainerResizeble == 'function') 
				adsVideoPlayerContainerResizeble('break-start', site_id);
		});
		leading_video_player.on('adend', function() {
			if (typeof window.adsVideoPlayerContainerResizeble == 'function') 
				adsVideoPlayerContainerResizeble('break-end', site_id);
		});
	
	});
</script>			<div id="bottom_ad_container">
				<div class="bweb-gpt bweb-gpt--video_border_bottom"><div id="div-gpt-ad-video_border_bottom"><script>if( typeof googletagAdSlots['video_border_bottom'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_bottom'); }); }</script></div></div>
			</div>
					</div>
	
	
	
	<div class="article-body"><p>Изтичане на информация за самоличността на 16-годишното момче, обвинено в тероризъм, предизвика напрежение. <br /> <br /> Експерти по сигурността са категорични, че разкриването на самоличността на младежа ще доведе до загуба на доверие към службите. <br /> <br /> &bdquo;То не е важно само да ти помогнат, а да го направят дискретно. Тези родители ще бъдат обезсърчени, а покрай тях и много други родители, които биха искали да споделят за техни деца или за познати деца информация от този тип&rdquo;, смята Николай Радулов - експерт по сигурността.</p><div class="embedded link">
	<a href="https://btvnovinite.bg/bulgaria/idil-verbuvali-16-godishnija-uchenik-ot-plovdiv-prez-tuitar.html"><img src="//img.bg.sof.cmestatic.com/media/images/150x100/Jun2019/2111906615.jpg" /></a>
	<div>
		<div class="title">
			<a href="https://btvnovinite.bg/bulgaria/idil-verbuvali-16-godishnija-uchenik-ot-plovdiv-prez-tuitar.html">ИДИЛ вербували 16-годишния ученик от Пловдив през „Туитър”</a>
		</div>
		<div class="summary">
			<a href="https://btvnovinite.bg/bulgaria/idil-verbuvali-16-godishnija-uchenik-ot-plovdiv-prez-tuitar.html">Психологът на момчето го описа като „будно и интелигентно”</a>
		</div>
	</div>
</div>
<p>Според психиатри публичното идентифициране на момчето може да повлияе на бъдещето му.<br /> <br /> &bdquo;Общественото внимание ще разшири мащаба на психологическата катастрофа. По същия начин, по който един ядрен взрив, който започва от сблъсък и разцепване атоми, се превръща в екологическа катастрофа&rdquo;, посочи проф. Дроздстой Стоянов - член на експертния съвет по психиатрия към МЗ.</p><p>От Асоциацията на европейските журналисти в България настояха за разследване на теча на информация от службите. <br /> </p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/Jun2019/2111907465.jpg" />
			</div>
	<div class="image-info">
							<div class="source">
				Снимка: 
									btvnovinite.bg							</div>
			</div>
</div><p>Пловдивски журналисти реагираха с протестна декларация на публикуването на снимки на семейството на момчето. "Как би помогнала на обществото една информация за това къде работи бабата, майката, бащата на това дете?", попита журналистът Парашкева Иванова.</p></p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/Jun2019/2111907466.jpg" />
			</div>
	<div class="image-info">
							<div class="source">
				Снимка: 
									btvnovinite.bg							</div>
			</div>
</div><p><p>От агенцията за закрила на детето се самосезираха.</p>		
		<span class="social-links">
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a></span>
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a></span>
			<span class="social-btn-wrapper"><a href="mailto:?subject=Напрежение заради теча на данни за момчето, обвинено в тероризъм&amp;body=Виж тази статия: https://btvnovinite.bg/bulgaria/naprezhenie-zaradi-techa-na-danni-za-samolichnostta-na-momcheto-obvineno-v-terorizam.html" title="bTV Новини - Напрежение заради теча на данни за момчето, обвинено в тероризъм" onclick="shareButton('mail');" class="icon-mail"></a></span>
		</span>
	</div>
	
			<div class="keywords-wrapper">
			<div class="label">Тагове:</div>
			<ul>
									<li><a href="/tag/?tag=пловдив&o=date">пловдив</a></li>
									<li><a href="/tag/?tag=бомба&o=date">бомба</a></li>
									<li><a href="/tag/?tag=тероризъм&o=date">тероризъм</a></li>
									<li><a href="/tag/?tag=ученик&o=date">ученик</a></li>
							</ul>
		</div>
		
	<!-- include="btvnovinite/article_comments" -->
	
</div>					</div>
										<div>
						<div style="padding-bottom:10px;">
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--first"><div id="div-gpt-ad-in_article_300x250_first"><script>if( typeof googletagAdSlots['in_article_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_first'); }); }</script></div></div>
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--second"><div id="div-gpt-ad-in_article_300x250_second"><script>if( typeof googletagAdSlots['in_article_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_second'); }); }</script></div></div>
		<div class="clear"></div>
	</div>					</div>
									</div>
								<div class="aside">
										<div class="banner-first">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first">
			<div id="div-gpt-ad-medium_rectangle_300x250_first">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<div class="top-articles-wrapper">

	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<div class="date">
			<ul>
									<li><a href="/bulgaria/led-cepelin-otnovo-v-sada-zaradi-avtorstvoto-na-stalba-kam-nebeto.html ">Лед Цепелин отново в съда заради авторството на „Стълба към небето”</a></li>
									<li><a href="/bulgaria/balgarsko-semejstvo-otlicheno-ot-anglijskata-kralica-elizabet-ii.html ">Българско семейство отличено от английската кралица Елизабет II</a></li>
									<li><a href="/sport/73-godishen-lekoatlet.html ">Дядо лекоатлет (ВИДЕО)</a></li>
									<li><a href="/bulgaria/novijat-iztrebitel-balgarija-iska-da-namali-cenata-za-f-16.html ">Новият изтребител: България иска да намали цената за F-16</a></li>
									<li><a href="/bulgaria/novi-pravila-shte-izhvarljat-rodninite-na-kmetove-ot-finansiraneto-na-evroproekti.html ">Нови правила при финансиране на къщите за гости: Без роднини на кметове</a></li>
									<li><a href="/sport/de-rosi-smenja-rim-s-los-andzhelis.html ">Даниеле Де Роси сменя Рим с Лос Анджелис</a></li>
									<li><a href="/bulgaria/globi-za-shofirane-v-bus-lentata-ot-dnes-40-kameri-snimat-narushitelite-na-stolichnite-bulevardi.html ">Глоби за шофиране в бус лентата: 40 камери снимат нарушителите на столичните булеварди</a></li>
									<li><a href="/bulgaria/za-goce-delchev-dnes-naslednik-na-vojvodata-pred-btv.html ">Наследник на Гоце Делчев пред bTV: Никога той не е казвал, че е македонец</a></li>
									<li><a href="/bulgaria/eksperti-vse-po-malki-deca-se-radikalizirat-onlajn.html ">Експерти: Все по-малки деца се радикализират онлайн</a></li>
									<li><a href="/bulgaria/opit-za-obir-hrabra-prodavachka-sreshtu-vaorazhen-napadatel.html ">Опит за обир: Храбра продавачка срещу въоръжен нападател</a></li>
							</ul>
			<a class="link" href="/novinite-ot-dnes/">Виж още последни</a>
		</div>
		<div class="view">
			<ul>
									<li><a href="/svetut/helikopter-se-razbi-v-sgrada-na-sedmo-avenju-v-nju-jork.html ">Хеликоптер се разби в сграда на „Седмо авеню” в Ню Йорк</a></li>
									<li><a href="/bulgaria/agresija-vav-vlak-patnici-bez-bileti-zaplashvaha-konduktori-i-pasazheri.html ">Агресия във влак: Пътници без билети заплашваха кондуктори и пасажери</a></li>
									<li><a href="/lifestyle/liubopitno/rusnak-prebori-mechka-othapa-j-ezika.html ">Руснак пребори мечка, отхапа й езика</a></li>
									<li><a href="/sport/bitkata-na-veka-dzhastin-bijbar-sreshtu-tom-kruz.html ">Битката на века: Джъстин Бийбър срещу Том Круз?</a></li>
									<li><a href="/lifestyle/liubopitno/razdjala-v-holivud-bradli-kupar-i-irina-shejk-slozhiha-kraj-na-vrazkata-si.html ">Раздяла в Холивуд: Брадли Купър и Ирина Шейк сложиха край на връзката си</a></li>
									<li><a href="/bulgaria/uchen-za-chernobil-cenata-na-lazhata-povlicha-takiva-posledici-za-horata-che-ne-si-struva-da-se-plashta.html ">Учен за Чернобил: Цената на лъжата повлича такива последици за хората, че не си струва да се плаща</a></li>
									<li><a href="/sport/borislav-mihajlov-se-izniza-sled-sramnata-zaguba.html ">Борислав Михайлов се изниза след срамната загуба (ВИДЕО)</a></li>
									<li><a href="/predavania/tazi-sutrin/kakva-shte-bade-sadbata-na-kuchetata-koito-ubiha-chovek.html ">Каква ще бъде съдбата на кучетата, които убиха човек?</a></li>
									<li><a href="/predavania/tazi-sutrin/dva-jazovira-v-obshtina-strazhica-preljaha.html ">Два язовира в община Стражица преляха</a></li>
									<li><a href="/bulgaria/silna-burja-v-novozagorsko-loshoto-vreme-nanese-porazhenija-v-njakolko-sela.html ">Силна буря в Новозагорско: Лошото време нанесе поражения в няколко села</a></li>
							</ul>
			<a class="link" href="/nai-cheteni/">Виж още най-четени</a>
		</div>
	</div>
	
</div>					</div>
										<div>
											</div>
										<div class="banner-second">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second">
			<div id="div-gpt-ad-medium_rectangle_300x250_second">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); 
					}
				</script>
			</div>
		</div>
					</div>
									</div>
							</div>
						<div class="main-container">
								<div>
										<div class="no-leading-articles separator">
							<div class="list-wrapper">
		<div class="heading">Свързани статии</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/bulgaria/eksperti-vse-po-malki-deca-se-radikalizirat-onlajn.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111907326.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Експерти: Все по-малки деца се радикализират онлайн</div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/lice-v-lice/ekspert-za-obvinenoto-v-terorizam-momche-to-ne-e-preminalo-granicata-no-e-imalo-namerenie-da-ubiva.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111907337.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Експерт за обвиненото в тероризъм момче: То не е преминало границата, но е имало намерение да убива</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/vzriviha-avtomivka-v-nadezhda.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111907013.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Взривиха автомивка в „Надежда”</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/sadat-reshava-dali-da-ostavi-v-aresta-kmeta-na-plovdivskija-rajon-severen.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2019/2111851532.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Съдът решава дали да остави в ареста кмета на пловдивския район „Северен”</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/idil-verbuvali-16-godishnija-uchenik-ot-plovdiv-prez-tuitar.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111906615.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">ИДИЛ вербували 16-годишния ученик от Пловдив през „Туитър”</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/shvedski-policai-prostreljaha-mazh-na-zhp-gara-kreshtjal-che-ima-bomba.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111906371.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Шведски полицаи простреляха мъж на жп гара – крещял, че има бомба</div>
				</li>
							<li class="item">
					<a class="link" href="/lifestyle/brajan-a.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111906145.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Брайън Адамс идва за пореден път в България</div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sutrin/nikolaj-radulov-sluchajat-s-uchenika-verbuvan-ot-isljamska-darzhava-e-dosta-neobichaen.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111906028.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Николай Радулов: Случаят с ученика, вербуван от „Ислямска държава”, е доста необичаен</div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sutrin/psiholog-rabotil-s-obvinenija-v-podgotovka-na-atentat-uchenik-momcheto-ne-e-v-sastojanie-da-go-napravi.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111905987.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Психолог за обвинения в подготовка на атентат ученик: Момчето не е в състояние да го направи </div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/momcheto-obvineno-v-terorizam-kotaktuvalo.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111905169.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Момчето, обвинено в тероризъм, контактувало почти година с човек от ИДИЛ</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/nov-poroj-navodni-bulevard-v-plovdiv.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111905838.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Нов порой наводни булевард в Пловдив (СНИМКИ)</div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/120-minuti/ekspert-po-terorizam.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111905714.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Експерт по антитероризъм: Няма данни българи да са задържани като бойци на ИДИЛ</div>
				</li>
					</ul>
	</div>
					</div>
									</div>
								<div>
										<div class="one-leading-article">
						<div class="list-wrapper">
			<div class="heading">
							Най-важното					</div>
				<ul class="list clear">
							<li class="item">
					<a class="link" href="/bulgaria/globi-za-shofirane-v-bus-lentata-ot-dnes-40-kameri-snimat-narushitelite-na-stolichnite-bulevardi.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jun2019/2111907444.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Глоби за шофиране в бус лентата: 40 камери снимат нарушителите на столичните булеварди</div>
										<!--<div class="text">За цялата минала година глобените са едва 3000</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/mvr-prizova-za-poveche-vnimanie-kam-decata-prez-vakancijata.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jun2019/2111907234.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">МВР призова за повече внимание към децата през ваканцията</div>
										<!--<div class="text">Миналата година от юни до август са ранени 407 деца на пътя </div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/protest-pred-parlamenta-sreshtu-betona-po-moreto-snimki.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jun2019/2111907390.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Протест пред парламента срещу бетона по морето (СНИМКИ)</div>
										<!--<div class="text">Недоволството е срещу презастрояването и забраната за свободно къмпингуване</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/novijat-iztrebitel-balgarija-iska-da-namali-cenata-za-f-16.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jun2019/2111907461.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Новият изтребител: България иска да намали цената за F-16</div>
										<!--<div class="text">Бойко Борисов коментира предстоящата окончателна оферта за цената на самолетите</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/objaveno-e-bedstveno-polozhenie-v-dvete-sela-zaleti-ot-jazoviri-v-obshtina-strazhica.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jun2019/2111907285.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
																											<span class="flag updated"></span>
																								</div>
						</div>
															<div class="title">Обявено е бедствено положение в двете села, залети от язовири в община Стражица</div>
										<!--<div class="text">Поддалите водоеми са общинска собственост. Отдадени са под наем за 10 години.</div>-->
				</li>
					</ul>
	</div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<p><footer class="site-footer clear">
<div class="footer-top-nav">
<div class="main-container">
<ul class="footer-nav fl">
    <li><a href="http://www.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bTV.bg']);">bTV.bg</a></li>
    <li><a href="http://ladyzone.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'LadyZone.bg']);">LadyZone.bg</a></li>
    <li><a href="https://bistro.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bistro.bg']);">bistro.bg</a></li>
    <li><a href="http://auto.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Auto.btv.bg']);">Auto.btv.bg</a></li>
    <li><a href="http://btvplus.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'btvplus.bg']);">btvplus.bg</a></li>
    <li><a href="http://zodia.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Zodia.bg']);">Zodia.bg</a></li>
    <li><a href="http://dalivali.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'DaliVali.bg']);">DaliVali.bg</a></li>
    <li><a href="http://voyo.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'VOYO']);">VOYO</a></li>
</ul>
<div class="scroll-top fr">&nbsp;</div>
</div>
</div>
<div class="main-container"><a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="" /></a>
<ul class="links fl">
    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
    <li><a href="http://www.btv.bg/reklama/">Реклама</a></li>
    <li><a href="https://bravo.btv.bg/web/bmg_privacy_policy_websites.pdf">Политика за поверителност</a></li>
    <li><a href="https://bravo.btv.bg/web/General%20Terms_Websites.pdf">Условия за ползване</a></li>
</ul>
<ul class="share fr">
    <li>&nbsp;</li>
    <li>&nbsp;</li>
</ul>
</div>
</footer></p>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
		<div id="login-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-login-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="username" type="text" placeholder="E-mail адрес" />
					</div>
					<div class="input-wrapper">
						<input name="password" type="password" placeholder="Парола" />
					</div>
					<input class="btn" type="button" onclick="loginVisitor()" value="Вход" />
				</form>
				<div class="row mt-30">
					<a class="forgot-password fl" href="javascript:;">Забравена парола?</a>
					<a class="register fr" href="/registration/">Регистрация</a>
				</div>
				<!--
				<div class="row">
					<div class="fl">Влезте с друг акаунт:</div>
					<div class="social-login">
						<a class="fb-login btn black" onclick="facebookLogin();">f</a>
						<a class="gp-login btn black" onclick="googleLogin();">g</a>
					</div>
				</div>
				-->
			</div>
		</div>
		<div id="send-new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="email-new-password" type="text" placeholder="E-mail адрес" />
					</div>
					<input class="send-email-new-pass btnt" type="button" onclick="sendEmailForNewPass()" value="Изпрати" />
				</form>
			</div>
		</div>

		<div id="new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="new-password" type="password" placeholder="Нова парола" />
					</div>
					<div class="input-wrapper">
						<input name="confirm-password" type="password" placeholder="Повтори парола" />
					</div>
					<input class="send-new-pass btn" type="button" onclick="saveNewPassword()" value="Запази" />
				</form>
			</div>
		</div>

		<div class="welcome">
			<div class="content-wrapper">
				<h1>Здравейте!</h1>
				<p>Добре дошли на новия btvnovinite.bg. Направихме няколко подобрения, за да бъде употребата на предпочитания от Вас новинарски сайт още по-лесна.</p>
				<p>Опростихме и олекотихме навигацията, така че новият btvnovinite.bg да дава бърз, интуитивен и пряк достъп до най-важните акценти от деня, представени от най-авторитетната новинарска редакция в България.</p>
				<p>Улеснихме достъпа до съдържанието през мобилни устройства.</p>
				<p>Най-важните новини от деня, както и новините от последните минути – на новата начална страница може да намирате по-лесно и повече от съдържанието, което знаем, че харесвате.</p>
				<h2>Ето още от най-важните новости:</h2>
				<p>- Ново, опростено меню за по-интуитивна навигация;</p>
				<p>- Нова, по-лесна за четене подредба на водещите новини на началната
   страница;</p>
				<p>- Изцяло нова организация на секцията „Спорт”</p>
				<p>- Повече видеo</p>
				<p>- Бърз достъп до всички емисии, които сте пропуснали – може лесно
   да ги намеритe на btvplus.bg</p>
   				<p>- Пряка връзка с най-актуалното от съдържанието на btv.bg</p>
   				<p>- Нова, по-ясна прогнозата за времето с препратка към dalivali.bg</p>
   				<p>Благодарим ви за доверието и приятно ползване!</p>
   				<div class="welcome-logo">
	   				<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
	   			</div>
   				<input class="btn" type="button" onclick="showBtvnoviniteWelcome()" value="Продължи напред">
			</div>
		</div>

				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100554974" style="display:none;"/>
		
		<script src="/static/bg/microsites/btvnovinite/js/main.js?v=3.4"></script>
		<script src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/shared/js/autosize.min.js"></script>
		<script src="/static/shared/js/jquery.fine-uploader.min.js"></script>
		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1560275973"></script>
		<script src="/static/bg/main/js/jquery.tagsinput.js"></script>
		<script src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/main/js/user-registration-btvnovinite.js?_t=1560275973"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1560275973"></script>

		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>
		<!--<script type="text/javascript" src="/static/bg/shared/js/bweb-it.js"></script>-->

		<iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv_novinte&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe>
		<script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js"></script> 

		<script> 
		jQuery(document).ready(function(){		
			if ( ! jQuery(document).find('#TestAdBlock').length) {
				$('.bweb-responsive-iframe-adunit').hide();
			}	
		});
		</script>

		
		<!-- Pixel '3276879' -->
		<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

		<!-- Amnet pixels -->
		<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

		<!-- Cookies policy -->
		<script text="type/javascript">
		jQuery(window).load(function(){
			if(!jQuery.getCookie("bWeb_cookies_policy_v2") && !jQuery.getCookie("bWeb_cookies_policy_v2_dismiss") ){
				var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Разбрах</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="https://bravo.btv.bg/web/bmg_cookie_policy.pdf">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
				jQuery('body').append(cp_html);

				jQuery('.ajs_close').click(function() {
					jQuery.setCookie("bWeb_cookies_policy_v2_dismiss","bWeb_cookies_policy_v2_dismiss");
					if(jQuery.getCookie("bWeb_cookies_policy_v2_dismiss")){
						jQuery('.cc_banner-wrapper').remove();
					}
				});

			}
		});
		function agreeCookiesPolicy(){
			jQuery.setCookie("bWeb_cookies_policy_v2","bWeb_cookies_policy_v2",365);
			if(jQuery.getCookie("bWeb_cookies_policy_v2")){
				jQuery('.cc_banner-wrapper').remove();
			}
		}
		</script>


	</body>
</html>
