<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Испанските отбори са твърде слаби за английските  - bTV Новините</title>
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=0">

		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="В настоящия сезон се вижда тотална доминация на тимовете от Острова" />
		<meta name="keywords" content="футбол,англия,испания,шл" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:app_id" content="208539599222169" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />

		
		<meta property="og:site_name" content="bTV Новините"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Испанските отбори са твърде слаби за английските "/>
		<meta property="og:image" content="https://img.bg.sof.cmestatic.com/media/images/620x349/Dec2017/2111528836.jpg"/>
		<meta property="og:url" content="http://btvnovinite.bg/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html"/>
		<meta property="og:description" content="В настоящия сезон се вижда тотална доминация на тимовете от Острова"/>
		<link rel="image_src" href="https://img.bg.sof.cmestatic.com/media/images/620x349/Dec2017/2111528836.jpg" />
		

		

		
			<script type="text/javascript">
			var fb_param = {};
			fb_param.pixel_id = '6007989647267';
			fb_param.value = '0.00';
			fb_param.currency = 'EUR';
			(function(){
			  var fpw = document.createElement('script');
			  fpw.async = true;
			  fpw.src = '//connect.facebook.net/en_US/fp.js';
			  var ref = document.getElementsByTagName('script')[0];
			  ref.parentNode.insertBefore(fpw, ref);
			})();
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6007989647267&amp;value=0&amp;currency=EUR" /></noscript>
		

		

		<script language="JavaScript1.1" type="text/javascript">
			var ut_section_id 	= "16077";
			var site_id 			= "80";
			var article_id 		= "2100480283";
			var article_date 		= "20180226";
			var gallery_id 		= "";
			var media_id 			= "";
			var app_lang 			= "bg";
			var section_id 		= '16077';
			var subsite_id		= "10020239";
			
			var player_html5_allow = true;

			var story_id = "";

			var adTechLightBox		= '4617728';
			var gemiusLightBox		= '..s1jvyT1a1fEUZCvpSLyqSczbT6eY8QBXWe.w2Suwv.M7';
			var analyticsLightBox	= 'UA-7333893-11';

			var flowplayerJSActive 			= 'true';
			var flowplayerJSConfigScript 	= '/bin/player/flowplayer/config.php?';
			var flowplayerJSPlayerSwf 		= '/static/shared/app/flowplayer/12-flowplayer.commercial-3.1.5-16-000.swf';
		</script>

		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/betanews/css/betanews.css?v2.6" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/sites_common.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/social-likes-news.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/slimbox2.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<!-- Registration CSS -->
		<link href="/static/bg/shared/css/registration2.css" type="text/css" rel="stylesheet" />
		<link href="/static/bg/main/css/user-registration-betanews.css" type="text/css" rel="stylesheet" />


		<!-- SWF Object -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/swfobject.js"></script>

		<!-- jQuery -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>

		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<!-- social share -->
		<script language="javascript1.1" src="/static/bg/shared/js/social-likes.min.js?v1.2" type="text/javascript"></script>

		<script language="JavaScript1.1" type="text/javascript">jQuery.noConflict();</script>
		<script type="text/javascript" src="/static/shared/js/jquery-migrate-1.2.1.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/jcarousel/jquery.jcarousel.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/timefield.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/slimbox2.js"></script>


		<!-- PNG FIX FOR IE6 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/iepngfix_tilebg.js"></script>

		<script language="javascript1.1" src="/static/bg/main/js/user-registration-betanews.js" type="text/javascript"></script>
		<script src="https://apis.google.com/js/client.js"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<!--
		<script src="http://jwpsrv.com/library/epXhRrw+EeSCagp+lcGdIw.js"></script>
		-->
		<link href="/static/bg/shared/vjs/video-js.css?v=1.6" rel="stylesheet">
		<script src="/static/bg/shared/vjs/player.js?v=1.1"></script>

		<!--
		<script src="/static/bg/shared/vjs/video.min.js"></script>
		<script src="/static/bg/shared/vjs/vast/vast.js"></script>
		-->
		<!-- news js file -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/betanews/js/betanews.js?v1.4"></script>

		

		<link rel="SHORTCUT ICON" type="image/x-icon" href="/static/bg/main/img/btvnews.ico"/>


		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			<!--
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		<!-- UT :end -->

		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('ouuVTbL95S5bPkaE3BbzG3ZG7_vNLmbdIMErFW7eaNP.e7');
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		

		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		<script>ga('send','event','Author','Georgi Georgiev','2100480283');</script>
		<!-- google dblclick -->
		<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'></script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-5389523882644698");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_most_read");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_4");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_5");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>

		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<link rel="stylesheet" type="text/css" href="//bravo.btv.bg/bweb/dist/css/bweb.css?1519669581" />
		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js?1519669581"></script>
		
		<!-- DFP -->
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?1519669581" />
		<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		var dfp_website = 'btv_novinite';
		var dfp_mobile = false;
		</script>
		<script src='/static/bg/shared/js/bweb-gpt.js?1519669581'></script>
		<!-- /DFP -->		
	</head>
	<body class="article ">

<!-- DATA START  -->
	<div class="main_wrapper" itemscope itemtype="http://schema.org/Article">
		<div class="wrapper">
		

		

		<div class="masterPositionContainer">
			
			<div id="mastergroup_1" class="cw_48 top-bar-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_1" class="group cw_45 top-bar">
						
						<div id="box_10021169d12903" class="box cw_10 fl">
							<div class="header-news-top-bar"><a target="_blank" href="http://www.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">bTV.bg</a> <a target="_blank" href="http://www.btv.bg/shows/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Предавания</a> <a target="_blank" href="http://www.btv.bg/seriali/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Сериали</a> <a target="_blank" href="http://www.btv.bg/movies/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Филми</a> <a target="_blank" href="http://zodia.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Хороскоп</a> <a target="_blank" href="http://dalivali.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Времето</a> <a target="_blank" href="http://www.btv.bg/programata/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Програмата</a> <a target="_blank" href="http://ladyzone.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">За жената</a> <a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Аз, репортерът</a> <a target="_blank" href="http://bistro.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Bistro</a> <a target="_blank" href="http://voyo.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">VOYO</a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021176d12904" class="box cw_10 fr">
							<div id="wrapper-user-data">
	<a id="redirect-to-login-page" href="/signup/">Вход</a>
	<span class="separator">/</span>
	<a id="redirect-to-registration-page" href="/registration/">Регистрация</a><script>jQuery(".show_when_user_is_logged").hide();jQuery(".hide_when_user_is_logged").show();</script>
</div>
<div class="clear"></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_2" class="cw_48 nav-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_2" class="group cw_45 header-menu">
						
						<div id="box_10021139d12905" class="box cw_10 ">
							<div id="navigation-wrapper">
	<div class="header-planet"></div>
	<div class="wrapper-search">
		<div class="search-box">
			<fieldset>
				<form id="form" action="/search" method="get">
					<input type="text" value="Търсене" name="q" />
				    <input type="button" value="search" id="search" name="search" />
				</form>
			</fieldset>
		</div>
	</div>
	<!--div class="logo"><a href="/"><img alt="bTV NEWS" src="/static/bg/microsites/betanews/img/btv_news_logo.jpg" /></a></div-->
	<div class="navigation">
		<ul class="main-menu">
			
			<li class="main-link " id="main-16075">
				<div class="tr-holder"><a href="/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новини']);">Новини</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/vodeshti-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Водещи']);">Водещи</a></li>
							
							<li class=""><a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a></li>
							
							<li class=""><a href="/novinite-ot-vchera/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините вчера']);">Новините вчера</a></li>
							
							<li class=""><a href="/nai-cheteni/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Най-четени']);">Най-четени</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/obilen-snjag-i-buren-vjatar-blokiraha-balgarija-obzor.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Feb2018/2111572533.jpg" alt="Зима, Добричко, навявания, вятър" title="Зима, Добричко, навявания, вятър"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/obilen-snjag-i-buren-vjatar-blokiraha-balgarija-obzor.html" >България</a>
												</div>
												<a href="/article/bulgaria/obilen-snjag-i-buren-vjatar-blokiraha-balgarija-obzor.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/obilen-snjag-i-buren-vjatar-blokiraha-balgarija-obzor.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Обилен сняг и бурен вятър блокираха България (ОБЗОР) 
											<div class="summ ">
												Лошото време се мести на изток, десетки училища затвориха врати 
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/izdirva-se-10-godishno-momche-e-izcheznalo-v-knjazhevo.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111572661.jpg" alt="йордан танев" title="йордан танев"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/izdirva-se-10-godishno-momche-e-izcheznalo-v-knjazhevo.html" ></a>
												</div>
												<a href="/article/bulgaria/izdirva-se-10-godishno-momche-e-izcheznalo-v-knjazhevo.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/izdirva-se-10-godishno-momche-e-izcheznalo-v-knjazhevo.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											10-годишното момче, изчезнало в Княжево, е открито живо и здраво
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/savetite-na-ekspertite-kak-da-reagirame-v-kapan-na-patja.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111572576.jpg" alt="Съвети, зима, път, шофьор" title="Съвети, зима, път, шофьор"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/savetite-na-ekspertite-kak-da-reagirame-v-kapan-na-patja.html" ></a>
												</div>
												<a href="/article/bulgaria/savetite-na-ekspertite-kak-da-reagirame-v-kapan-na-patja.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/savetite-na-ekspertite-kak-da-reagirame-v-kapan-na-patja.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Съветите на експертите: Как да реагираме в капан на пътя? 
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16082">
				<div class="tr-holder"><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/bulgaria/obshtestvo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Общество']);">Общество</a></li>
							
							<li class=""><a href="/bulgaria/politika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Политика']);">Политика</a></li>
							
							<li class=""><a href="/kriminalno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Криминално']);">Криминално</a></li>
							
							<li class=""><a href="/bulgaria/ikonomika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Икономика']);">Икономика</a></li>
							
							<li class=""><a href="/bulgaria/incidenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти']);">Инциденти</a></li>
							
							<li class=""><a href="/bulgaria/regionalni-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Регионални']);">Регионални</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/regionalni-novini/kmetat-na-pernik-signalizira-v-kevr-za-lipsa-na-parno.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Feb2018/2111572664.jpg" alt="перник, парно, топлофикация" title="перник, парно, топлофикация"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/regionalni-novini/kmetat-na-pernik-signalizira-v-kevr-za-lipsa-na-parno.html" >Регионални</a>
												</div>
												<a href="/article/bulgaria/regionalni-novini/kmetat-na-pernik-signalizira-v-kevr-za-lipsa-na-parno.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/regionalni-novini/kmetat-na-pernik-signalizira-v-kevr-za-lipsa-na-parno.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Кметът на Перник сигнализира в КЕВР за липса на парно
											<div class="summ ">
												Общината и местната "Топлофикация" са в конфликт за неизплатени суми
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/izdirva-se-10-godishno-momche-e-izcheznalo-v-knjazhevo.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111572661.jpg" alt="йордан танев" title="йордан танев"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/izdirva-se-10-godishno-momche-e-izcheznalo-v-knjazhevo.html" ></a>
												</div>
												<a href="/article/bulgaria/izdirva-se-10-godishno-momche-e-izcheznalo-v-knjazhevo.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/izdirva-se-10-godishno-momche-e-izcheznalo-v-knjazhevo.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											10-годишното момче, изчезнало в Княжево, е открито живо и здраво
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/savetite-na-ekspertite-kak-da-reagirame-v-kapan-na-patja.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111572576.jpg" alt="Съвети, зима, път, шофьор" title="Съвети, зима, път, шофьор"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/savetite-na-ekspertite-kak-da-reagirame-v-kapan-na-patja.html" ></a>
												</div>
												<a href="/article/bulgaria/savetite-na-ekspertite-kak-da-reagirame-v-kapan-na-patja.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/savetite-na-ekspertite-kak-da-reagirame-v-kapan-na-patja.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Съветите на експертите: Как да реагираме в капан на пътя? 
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16087">
				<div class="tr-holder"><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/100-balgari-ostanaha-v-rim-zaradi-otmeneni-poleti.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Feb2018/2111572525.jpg" alt="Летище в Рим" title="Летище в Рим"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/100-balgari-ostanaha-v-rim-zaradi-otmeneni-poleti.html" >Светът</a>
												</div>
												<a href="/article/svetut/100-balgari-ostanaha-v-rim-zaradi-otmeneni-poleti.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/100-balgari-ostanaha-v-rim-zaradi-otmeneni-poleti.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											100 българи останаха в Рим заради отменени полети 
											<div class="summ ">
												Българският консул в Рим е осъществил контакт с тях 
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/predlozhenie-aec-belene-da-se-izgradi-s-evropejski-pari-i-da-obsluzhva-balkanite.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111572313.jpg" alt="Белене, графика" title="Белене, графика"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/predlozhenie-aec-belene-da-se-izgradi-s-evropejski-pari-i-da-obsluzhva-balkanite.html" ></a>
												</div>
												<a href="/article/svetut/predlozhenie-aec-belene-da-se-izgradi-s-evropejski-pari-i-da-obsluzhva-balkanite.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/predlozhenie-aec-belene-da-se-izgradi-s-evropejski-pari-i-da-obsluzhva-balkanite.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Предложение: АЕЦ „Белене” да се изгради с европейски пари и да обслужва Балканите
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/makron-kam-erdogan-primirieto-v-sirija-se-otnasja-i-za-rajona-na-afrin.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111572236.jpg" alt="Еманюел Макрон" title="Еманюел Макрон"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/makron-kam-erdogan-primirieto-v-sirija-se-otnasja-i-za-rajona-na-afrin.html" ></a>
												</div>
												<a href="/article/svetut/makron-kam-erdogan-primirieto-v-sirija-se-otnasja-i-za-rajona-na-afrin.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/makron-kam-erdogan-primirieto-v-sirija-se-otnasja-i-za-rajona-na-afrin.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Макрон към Ердоган: Примирието в Сирия се отнася и за района на Африн
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20417">
				<div class="tr-holder"><a href="/komentar/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Коментар']);">Коментар</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/komentar/iz-chez-vat.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Feb2018/2111571249.jpg" alt="120 минути" title="120 минути"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/komentar/iz-chez-vat.html" >Коментар</a>
												</div>
												<a href="/article/komentar/iz-chez-vat.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/komentar/iz-chez-vat.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											ИЗ-ЧЕЗ-ВАТ
											<div class="summ ">
												На 25 февруари преди 5 години кабинетът "Борисов 1" сдаде властта след масови протести в резултат на по-високите цени на тока
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/futbol-biznes-chast-4-bajern.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111566534.jpg" alt="2111566534.jpg" title="2111566534.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/futbol-biznes-chast-4-bajern.html" ></a>
												</div>
												<a href="/article/komentar/futbol-biznes-chast-4-bajern.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/futbol-biznes-chast-4-bajern.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Футбол&Бизнес, Част 4: “Байерн”
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/fejsbuk-politikat.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111565993.jpg" alt="Фейсбук политикът" title="Фейсбук политикът"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/fejsbuk-politikat.html" ></a>
												</div>
												<a href="/article/komentar/fejsbuk-politikat.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/fejsbuk-politikat.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Фейсбук политикът
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16078">
				<div class="tr-holder"><a href="/lifestyle/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Лайфстайл']);">Лайфстайл</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/lifestyle/art/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Арт']);">Арт</a></li>
							
							<li class=""><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Любопитно']);">Любопитно</a></li>
							
							<li class=""><a href="/lifestyle/muzika-na-jivo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Музика на живо']);">Музика на живо</a></li>
							
							<li class=""><a href="/lifestyle/technology/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Технологии и наука']);">Технологии и наука</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/lifestyle/chetvartijat-sezon-na-mastarshef-startira-tazi-vecher-po-btv.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Feb2018/2111572642.jpg" alt="2111572604 snapshot" title="2111572604 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/lifestyle/chetvartijat-sezon-na-mastarshef-startira-tazi-vecher-po-btv.html" >Лайфстайл</a>
												</div>
												<a href="/video/lifestyle/chetvartijat-sezon-na-mastarshef-startira-tazi-vecher-po-btv.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/lifestyle/chetvartijat-sezon-na-mastarshef-startira-tazi-vecher-po-btv.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Четвъртият сезон на „Мастършеф”  стартира тази вечер по bTV
											<div class="summ ">
												Лео Бианки, Андре Токев и Петър Михалчев ще оценяват уменията на претендентите в кулинарното шоу
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/samsung-predstavi-v-galaksi-s9-i-s9-3.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111571596.jpg" alt="Самсунг" title="Самсунг"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/samsung-predstavi-v-galaksi-s9-i-s9-3.html" ></a>
												</div>
												<a href="/article/lifestyle/samsung-predstavi-v-galaksi-s9-i-s9-3.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/samsung-predstavi-v-galaksi-s9-i-s9-3.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											„Самсунг“ представи в „Галакси S9“ и S9+
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/v-glavnata-rolja-hristo-garbov-i-krastju-lafazanov.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111571583.jpg" alt="Христо Гърбов и Кръстю Лафазанов" title="Христо Гърбов и Кръстю Лафазанов"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/v-glavnata-rolja-hristo-garbov-i-krastju-lafazanov.html" ></a>
												</div>
												<a href="/article/lifestyle/v-glavnata-rolja-hristo-garbov-i-krastju-lafazanov.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/v-glavnata-rolja-hristo-garbov-i-krastju-lafazanov.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											В главната роля: Христо Гърбов и Кръстю Лафазанов
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link selected" id="main-16077">
				<div class="tr-holder"><a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
							
							<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
							
							<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
							
							<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
							
							<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
							
							<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
							
							<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
							
							<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
							
							<li class=""><a href="/sport/video/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Видео']);">Видео</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/sport/jusejn-bolt-stava-futbolist.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Feb2018/2111572577.jpg" alt="2111572577.jpg" title="2111572577.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/sport/jusejn-bolt-stava-futbolist.html" >Спорт</a>
												</div>
												<a href="/article/sport/jusejn-bolt-stava-futbolist.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/sport/jusejn-bolt-stava-futbolist.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Юсейн Болт става футболист (ВИДЕО)
											<div class="summ ">
												Светкавицата ще обяви името на отбора във вторник
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/bufon-otnovo-v-igra-za-italija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2016/2111119076.jpg" alt="Буфон" title="Буфон"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/bufon-otnovo-v-igra-za-italija.html" ></a>
												</div>
												<a href="/article/sport/bufon-otnovo-v-igra-za-italija.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/bufon-otnovo-v-igra-za-italija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Ди Биаджо връща Буфон в националния
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111528836.jpg" alt="2111528836.jpg" title="2111528836.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html" ></a>
												</div>
												<a href="/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Испанските отбори са твърде слаби за английските 
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16079">
				<div class="tr-holder"><a href="/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Тази сутрин']);">Тази сутрин</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/tazi-sutrin/razgovori-s-gosti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Разговори с гости']);">Разговори с гости</a></li>
							
							<li class=""><a href="/tazi-sutrin/reportazhi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Репортажи']);">Репортажи</a></li>
							
							<li class=""><a href="/tazi-sutrin/v-pechata/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'В печата']);">В печата</a></li>
							
							<li class=""><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Включи се в Тази сутрин']);">Включи се в Тази сутрин</a></li>
							
							<li class=""><a href="/etiketa/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Чети етикета']);">Чети етикета</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/veselin-mareshki-beshe-mi-predlozheno-da-uchastvam-v-sdelkata-za-chez.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Nov2017/2111510272.jpg" alt="Веселин Марешки" title="Веселин Марешки"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/tazi-sutrin/razgovori-s-gosti/veselin-mareshki-beshe-mi-predlozheno-da-uchastvam-v-sdelkata-za-chez.html" >Разговори с гости</a>
												</div>
												<a href="/article/tazi-sutrin/razgovori-s-gosti/veselin-mareshki-beshe-mi-predlozheno-da-uchastvam-v-sdelkata-za-chez.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/veselin-mareshki-beshe-mi-predlozheno-da-uchastvam-v-sdelkata-za-chez.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Веселин Марешки: Беше ми предложено да участвам в сделката за ЧЕЗ
											<div class="summ ">
												Той призова да се провери информацията, че и лидерът на БСП Корнелия Нинова се е опитвала да влияе на сделката
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/krum-zarkov-ochakvame-otgovori-ot-bojko-borisov-za-prodazhbata-na-chez.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111571753.jpg" alt="Крум Зарков" title="Крум Зарков"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/razgovori-s-gosti/krum-zarkov-ochakvame-otgovori-ot-bojko-borisov-za-prodazhbata-na-chez.html" ></a>
												</div>
												<a href="/article/tazi-sutrin/razgovori-s-gosti/krum-zarkov-ochakvame-otgovori-ot-bojko-borisov-za-prodazhbata-na-chez.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/krum-zarkov-ochakvame-otgovori-ot-bojko-borisov-za-prodazhbata-na-chez.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Крум Зарков: Очакваме отговори от Бойко Борисов за продажбата на ЧЕЗ
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/koj-stoi-zad-sdelkata-za-chez-i-ima-li-riskove-za-darzhavata-ni.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111570318.jpg" alt="Гинка Върбакова, ЧЕЗ" title="Гинка Върбакова, ЧЕЗ"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/razgovori-s-gosti/koj-stoi-zad-sdelkata-za-chez-i-ima-li-riskove-za-darzhavata-ni.html" ></a>
												</div>
												<a href="/article/tazi-sutrin/razgovori-s-gosti/koj-stoi-zad-sdelkata-za-chez-i-ima-li-riskove-za-darzhavata-ni.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/koj-stoi-zad-sdelkata-za-chez-i-ima-li-riskove-za-darzhavata-ni.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Кой стои зад сделката за ЧЕЗ и има ли рискове за държавата ни?
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20418">
				<div class="tr-holder"><a href="http://dalivali.bg/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Времето']);">Времето</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="http://btvplus.bg/produkt/novini/8982" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" target="_blank" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Feb2018/2111572662.jpg" alt="2111572653 snapshot" title="2111572653 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="http://btvplus.bg/produkt/novini/8982" target="_blank" >Видео</a>
												</div>
												<a href="http://btvplus.bg/produkt/novini/8982" target="_blank" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span></a>
											</div>
									</div>
									<div class="title ">
										<a href="http://btvplus.bg/produkt/novini/8982" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Централна емисия - 26. 02. 2018
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://www.btv.bg/video/shows/paparaci/videos/emilija-predlozhenieto-za-brak-ot-zhorzh-beshe-goljama-iznenada.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111571589.jpg" alt="2111571564 snapshot" title="2111571564 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://www.btv.bg/video/shows/paparaci/videos/emilija-predlozhenieto-za-brak-ot-zhorzh-beshe-goljama-iznenada.html" ></a>
												</div>
												<a href="http://www.btv.bg/video/shows/paparaci/videos/emilija-predlozhenieto-za-brak-ot-zhorzh-beshe-goljama-iznenada.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://www.btv.bg/video/shows/paparaci/videos/emilija-predlozhenieto-za-brak-ot-zhorzh-beshe-goljama-iznenada.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Емилия: Предложението за брак от Жорж беше голяма изненада
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://www.btv.bg/video/shows/paparaci/videos/ekskluzivni-kadri-ot-izpisvaneto-na-parvorodnija-sin-na-fiki.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111571587.jpg" alt="2111571537 snapshot" title="2111571537 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://www.btv.bg/video/shows/paparaci/videos/ekskluzivni-kadri-ot-izpisvaneto-na-parvorodnija-sin-na-fiki.html" ></a>
												</div>
												<a href="http://www.btv.bg/video/shows/paparaci/videos/ekskluzivni-kadri-ot-izpisvaneto-na-parvorodnija-sin-na-fiki.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://www.btv.bg/video/shows/paparaci/videos/ekskluzivni-kadri-ot-izpisvaneto-na-parvorodnija-sin-na-fiki.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Ексклузивни кадри от изписването на първородния син на Фики
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16080">
				<div class="tr-holder"><a href="/videos/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Видео']);">Видео</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/videos/emisii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новини']);">Новини</a></li>
							
							<li class=""><a href="/videos/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
							
							<li class=""><a href="/videos/vremeto/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Времето']);">Времето</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/videos/tazi-sutrin/ot-kuhnjata-na-masterchef-4.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Feb2018/2111571836.jpg" alt="2111571782 snapshot" title="2111571782 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/videos/tazi-sutrin/ot-kuhnjata-na-masterchef-4.html" >Тази сутрин</a>
												</div>
												<a href="/video/videos/tazi-sutrin/ot-kuhnjata-na-masterchef-4.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/videos/tazi-sutrin/ot-kuhnjata-na-masterchef-4.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											От кухнята на "MasterChef" 4
											<div class="summ ">
												Шоуто започва тази вечер от 21 часа по bTV
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/tazi-sutrin/zimna-obstanovka-v-stolicata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111571787.jpg" alt="2111571786" title="2111571786"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/tazi-sutrin/zimna-obstanovka-v-stolicata.html" ></a>
												</div>
												<a href="/video/videos/tazi-sutrin/zimna-obstanovka-v-stolicata.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/tazi-sutrin/zimna-obstanovka-v-stolicata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Зимна обстановка в столицата
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/tazi-sutrin/naprezhenie-v-stambolijski.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111571838.jpg" alt="2111571784 snapshot" title="2111571784 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/tazi-sutrin/naprezhenie-v-stambolijski.html" ></a>
												</div>
												<a href="/video/videos/tazi-sutrin/naprezhenie-v-stambolijski.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/tazi-sutrin/naprezhenie-v-stambolijski.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Напрежение в Стамболийски
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16105">
				<div class="tr-holder"><a href="/galleries/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Галерии']);">Галерии</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/galleries/pochit-kam-zhertvite-na-komunizma.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Feb2018/2111553528.jpg" alt="Почит към жертвите на комунизма" title="Почит към жертвите на комунизма"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/galleries/pochit-kam-zhertvite-na-komunizma.html" >Галерии</a>
												</div>
												<a href="/gallery/galleries/pochit-kam-zhertvite-na-komunizma.html" ><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/galleries/pochit-kam-zhertvite-na-komunizma.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Почит към жертвите на комунизма (ГАЛЕРИЯ)
											<div class="summ ">
												Възпоминателната церемония се проведе пред мемориала на жертвите на комунистическия режим в градинката на НДК 
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/super-sinja-karvava-luna-prez-pogleda-na-az-reporterat.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jan2018/2111553108.jpg" alt="Супер синя кървава луна" title="Супер синя кървава луна"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/super-sinja-karvava-luna-prez-pogleda-na-az-reporterat.html" ></a>
												</div>
												<a href="/gallery/galleries/super-sinja-karvava-luna-prez-pogleda-na-az-reporterat.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/super-sinja-karvava-luna-prez-pogleda-na-az-reporterat.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Супер синя кървава Луна през погледа на "Аз, репортерът" (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/podgoniha-zloto-snimki-i-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jan2018/2111540082.jpg" alt="Кукери в Перник" title="Кукери в Перник"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/podgoniha-zloto-snimki-i-video.html" ></a>
												</div>
												<a href="/gallery/galleries/podgoniha-zloto-snimki-i-video.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/podgoniha-zloto-snimki-i-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Подгониха злото (СНИМКИ и ВИДЕО)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
		</ul>
		<div class="search-button"></div>
		<div class="sub-menu-show"></div>
	</div>
	<div class="clear"></div>
</div>

<script>
jQuery(function(){
	jQuery('.navigation ul li:not(.selected)').hover(function(){
		jQuery(this).find('.sub-menu').show();
		jQuery(this).find('.sub-menu').addClass('active');
		jQuery(this).find('.sub-menu .menu-wrapper').show();
		jQuery(this).find('.sub-menu .menu-wrapper').addClass('active');
		jQuery(this).find('.sub-menu .submenu-news:not(.hide)').show();
	}, function(){ 
		jQuery(this).find('.sub-menu:not(.static)').hide();		
		jQuery(this).find('.sub-menu.active').removeClass('active');		
		jQuery(this).find('.sub-menu:not(.static) .menu-wrapper').hide();		
		jQuery(this).find('.sub-menu .menu-wrapper.active').removeClass('active');
		jQuery(this).find('.sub-menu .submenu-news').hide();
	});
});
/*jQuery(function(){
	jQuery('li.selected > .tr-holder a').append('<div class="triangle-menu"></div>')
});*/
jQuery(function(){
	jQuery('li.main-link.selected > .sub-menu').addClass("static").parents('.nav-wrapper').addClass('shown');
	jQuery('.static, .static > .menu-wrapper').css( "display", "block" );
	
		/*var exist = (jQuery('.main-link.selected').find('.sub-menu')).length;
		if(exist != 0) {
				jQuery('.main-menu').css("margin-bottom","60px");
			} else {
				jQuery('.main-menu').css("margin-bottom","20px");
			}*/
	    	
		
	
});

jQuery(function(){
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/nai-cheteni/"]').parent().after('<li><a href="/videos/emisii/">Емисии</a></li><li class="euro-vote-wrap"><a class="" href="http://azreporterat.btv.bg/">Аз, репортерът</a></li>');   
	//jQuery('#main-16079').after('<li class="main-link " id=""><div class="tr-holder"><a target="_blank" href="http://dalivali.bg">Времето</a></div></li>');
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/videos/vremeto/"]').parent().after('<li><a href="/sport/video/">Спорт</a></li>');  
		/*jQuery('.main-menu li').find('a[href="/videos/"]').parents().siblings('.sub-menu').find('a[href="/sport/video/"]').text("Спорт");
	var link = window.location.href.toString().split(window.location.host)[1];
	if((link == '/bulgaria/izbori/')||(link == '/bulgaria/')||(link == '/bulgaria/obshtestvo/')||(link == '/bulgaria/politika/')||(link == '/bulgaria/ikonomika/')||(link == '/bulgaria/incidenti/')||(link == '/bulgaria/regionalni-novini/')){
		jQuery('.menu-wrapper .sub-sections li').find('a[href="/bulgaria/izbori/"]').addClass('euro-vote').parent().addClass('euro-vote-wrap left');
	}*/
});

jQuery(document).ready(function(){

jQuery('.nav-wrapper').addClass('original').clone().insertAfter('.nav-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('left','0').css('margin-top','0').css('z-index','500').removeClass('original').hide();

jQuery('.nav-wrapper.cloned .sub-menu').remove();

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

  var orgElementPos = jQuery('.original').offset();
  var orgElementTop = orgElementPos.top;               

  if (jQuery(window).scrollTop() >= (orgElementTop)) {
  	
    var orgElement = jQuery('.original');
    var coordsOrgElement = orgElement.offset();
    var leftOrgElement = coordsOrgElement.left;  
    var widthOrgElement = orgElement.width();

    jQuery('.cloned').show();
  } else {
    jQuery('.cloned').hide();
  }
}

jQuery("input[type=text]", ".search-box").placeHolder('Търсене', false);

jQuery("input[type=button]", ".search-box").click(function(){
	jQuery(this).parents('#form').submit();
});

jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').click(function() {
	if (!jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').hasClass('close')){
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').addClass('close');
    	jQuery("#navigation-wrapper .header-planet").animate({height:154},500);
    }
    else {
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').removeClass('close');
    	//jQuery("#navigation-wrapper .header-planet").animate({height:86},500);
    	jQuery("#navigation-wrapper .header-planet").animate({height:74},500);
    }
	jQuery('#navigation-wrapper .wrapper-search').slideToggle(500);
});

});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_3" class="cw_48   mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_3" class="group cw_46 btvnews-megaboard-wrapper">
						
						<div id="box_10021579d18743" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_4" class="cw_48 main-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_4" class="group cw_29 content fl content-640">
						
						<div id="box_10021162d12914" class="box cw_25 ">
							<div class="article-subtitle" itemprop="name">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021150d12915" class="box cw_25 ">
							<div class="article_title" itemprop="headline">
	Испанските отбори са твърде слаби за английските 
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021151d12916" class="box cw_25 ">
							<div class="article_summary" itemprop="description">
	В настоящия сезон се вижда тотална доминация на тимовете от Острова
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_5" class="group cw_17 aside fr">
						
						<div id="box_10021579d18744" class="box cw_10 mt10 ml">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021145d13272" class="box cw_10 ml">
							<style>
	.latest_emissions_player .header .line {
	border-top: 1px solid #ececec;
	display: block;
	height: 1px;
	width: 100%;
	padding: 50px;
	position: absolute;
	left: 80px;
	top: 15px;
	}
	.latest_emissions_player .header .title {
	display: block;
	margin: 5px 0;
	}
</style>
<div class="latest_emissions_player slider">
	<div class="header"><span class="title">ЕМИСИИ</span><span class="line"></span></div>
	<ul class="slides">
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/8981" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Feb2018/2111572652.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/8981" target="_blank" >Спорт - Централна емисия - 26. 02. 2018</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/8973" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Feb2018/2111572097.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/8973" target="_blank" >Спорт - Обедна емисия - 26. 02. 2018</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/8963" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Feb2018/2111571591.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/8963" target="_blank" >Спорт - Централна емисия - 25. 02. 2018</a><span class="br"></span></div>
		</li>
	
	</ul>	
</div>
<script>

jQuery(function(){
	
	jQuery('.slider').caroupretzel();
	
});


jQuery.fn.caroupretzel = function(params) {
	var config = {
		speed: 5000,
	}
	if (params) {
		jQuery.extend(config, params);
	}
	jQuery(this).each(function() {

		var i = 0;
		var n = 1;
		var a = null;
		var t = jQuery(this);
		var c = jQuery(this).find('ul li').length;
		var s = jQuery(this).find('ul li').width();
		var q = new Array('+','-');
		
		if (!c) {
			return;
		}
		
		t.find('ul li:first').css({
			'z-index':10,
			'display':'block'
		}).siblings().css({
			'z-index':1,
			'display':'block'
		});
		
		ani();
		function ani() {
			clearInterval(a);
			a = setInterval(function(){
				if (i > c-1) {
					i = 0;
				}
				n = i+1;
				if (n > c-1) {
					n = 0;
				}
				t.find('.slider-nav .slider-dot').eq(n).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					//'top':q[Math.floor(Math.random()*q.length)]+s,
					'left':q[Math.floor(Math.random()*q.length)]+s,
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(n).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				i++;
				ll = n;
			}, config.speed);
		}

		if (!t.find('slider-nav').length) {
			var html = '';
			for (var z=0; z < c; z++) {
				if (z == 0) {
					html += '<a href="javascript:;" class="slider-dot active"></a>';
				} else {
					html += '<a href="javascript:;" class="slider-dot"></a>';
				}
			}
			if (html != '') {
				html = '<div class="slider-nav">'+html+'</div>';
				t.append(html);
			}
		}
		
		var ll = 0;
		t.find('.slider-nav .slider-dot').on('click', function(){
			clearInterval(a);
			i = jQuery(this).index();
			if (i != ll && !t.find('ul li').is(':animated')) {
				jQuery(this).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(ll).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				ll = i;
			}
		});
		
		t.hover(function(){
			clearInterval(a);
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -jQuery(this).height()
				},500);
			}
		},function(){
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -1
				},500);
			}
			ani();
		});
		
	});
}
</script>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d17525" class="box cw_10 ">
							<!--<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/championstv" target="_blank"><img src="https://bravo.btv.bg/web/button-champions-tv.jpg" style="border:none;" alt="" /></a></div>-->
<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/dobroto" target="_blank"><img src="https://bravo.btv.bg/web/viarvame-v-dobroto-templates_12.jpg" style="border:none;" alt="" /></a></div>
<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/etiketa" target="_blank"><img src="https://bravo.btv.bg/web/cheti_etiketa_btn.jpg?v2" style="border:none;" alt="" /></a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021144d12910" class="box cw_10 ">
							<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box)
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).click(function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
			<li class="current js_block_latest fl">
				<span rel="tab4" class="top_articles">Последни			
				</span>
			</li>
			<li class="js_block_viewed fr">
				<span rel="tab1" class="top_articles">Най-четени
			
				</span>
			</li>
		</ul>
		<div class="clear"></div>
	</div>

	<ul rel="tab4" class="js_block_latest" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/izdirva-se-10-godishno-momche-e-izcheznalo-v-knjazhevo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572661.jpg" alt="10-годишното момче, изчезнало в Княжево, е открито живо и здраво" title="10-годишното момче, изчезнало в Княжево, е открито живо и здраво"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 55 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/izdirva-se-10-godishno-momche-e-izcheznalo-v-knjazhevo.html" itemprop="name">10-годишното момче, изчезнало в Княжево, е открито живо и здраво</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/savetite-na-ekspertite-kak-da-reagirame-v-kapan-na-patja.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572576.jpg" alt="Съветите на експертите: Как да реагираме в капан на пътя? " title="Съветите на експертите: Как да реагираме в капан на пътя? "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 58 минути |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/bulgaria/savetite-na-ekspertite-kak-da-reagirame-v-kapan-na-patja.html" itemprop="name">Съветите на експертите: Как да реагираме в капан на пътя? </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/jusejn-bolt-stava-futbolist.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572577.jpg" alt="Юсейн Болт става футболист (ВИДЕО)" title="Юсейн Болт става футболист (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/jusejn-bolt-stava-futbolist.html" itemprop="name">Юсейн Болт става футболист (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ginka-varbakova.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572526.jpg" alt="Гинка Върбакова: Процедурата за ЧЕЗ беше прозрачна, щом сме избрани, сме дали най-добрата оферта" title="Гинка Върбакова: Процедурата за ЧЕЗ беше прозрачна, щом сме избрани, сме дали най-добрата оферта"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/ginka-varbakova.html" itemprop="name">Гинка Върбакова: Процедурата за ЧЕЗ беше прозрачна, щом сме избрани, сме дали най-добрата оферта</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obilen-snjag-i-buren-vjatar-blokiraha-balgarija-obzor.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572533.jpg" alt="Обилен сняг и бурен вятър блокираха България (ОБЗОР) " title="Обилен сняг и бурен вятър блокираха България (ОБЗОР) "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/bulgaria/obilen-snjag-i-buren-vjatar-blokiraha-balgarija-obzor.html" itemprop="name">Обилен сняг и бурен вятър блокираха България (ОБЗОР) </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/bufon-otnovo-v-igra-za-italija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2016/2111119076.jpg" alt="Ди Биаджо връща Буфон в националния" title="Ди Биаджо връща Буфон в националния"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/bufon-otnovo-v-igra-za-italija.html" itemprop="name">Ди Биаджо връща Буфон в националния</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/100-balgari-ostanaha-v-rim-zaradi-otmeneni-poleti.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572525.jpg" alt="100 българи останаха в Рим заради отменени полети " title="100 българи останаха в Рим заради отменени полети "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Италия '>Италия </a></div></div>			
				<div class="title"><a href="/article/svetut/100-balgari-ostanaha-v-rim-zaradi-otmeneni-poleti.html" itemprop="name">100 българи останаха в Рим заради отменени полети </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/cvetan-cvetanov-temenuzhka-petkova-podade-ostavka-zashtoto-beshe-personalno-atakuvana.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572497.jpg" alt="Цветан Цветанов: Теменужка Петкова подаде оставка, защото беше персонално атакувана" title="Цветан Цветанов: Теменужка Петкова подаде оставка, защото беше персонално атакувана"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/bulgaria/cvetan-cvetanov-temenuzhka-petkova-podade-ostavka-zashtoto-beshe-personalno-atakuvana.html" itemprop="name">Цветан Цветанов: Теменужка Петкова подаде оставка, защото беше персонално атакувана</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/atanas-atanasov-slavcho-varbakov-e-izvesten-na-dans.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572498.jpg" alt="Атанас Атанасов: Славчо Върбаков е известен на ДАНС" title="Атанас Атанасов: Славчо Върбаков е известен на ДАНС"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/atanas-atanasov-slavcho-varbakov-e-izvesten-na-dans.html" itemprop="name">Атанас Атанасов: Славчо Върбаков е известен на ДАНС</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111528836.jpg" alt="Испанските отбори са твърде слаби за английските " title="Испанските отбори са твърде слаби за английските "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html" itemprop="name">Испанските отбори са твърде слаби за английските </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/lifestyle/chetvartijat-sezon-na-mastarshef-startira-tazi-vecher-po-btv.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572642.jpg" alt="Четвъртият сезон на „Мастършеф”  стартира тази вечер по bTV" title="Четвъртият сезон на „Мастършеф”  стартира тази вечер по bTV"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/lifestyle/chetvartijat-sezon-na-mastarshef-startira-tazi-vecher-po-btv.html" itemprop="name">Четвъртият сезон на „Мастършеф”  стартира тази вечер по bTV</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/nejmar-propuska-revansha-s-real-madrid.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572456.jpg" alt="Контузия вади Неймар от реванша с "Реал" Мадрид" title="Контузия вади Неймар от реванша с "Реал" Мадрид"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Париж'>Париж</a></div></div>			
				<div class="title"><a href="/article/sport/nejmar-propuska-revansha-s-real-madrid.html" itemprop="name">Контузия вади Неймар от реванша с "Реал" Мадрид</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ginka-varbakova-pred-btv-prodazhbata-na-chez-ne-iziskva-odobrenieto-na-kevr.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572434.jpg" alt="Гинка Върбакова пред bTV: Продажбата на ЧЕЗ не изисква одобрението на КЕВР" title="Гинка Върбакова пред bTV: Продажбата на ЧЕЗ не изисква одобрението на КЕВР"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/ginka-varbakova-pred-btv-prodazhbata-na-chez-ne-iziskva-odobrenieto-na-kevr.html" itemprop="name">Гинка Върбакова пред bTV: Продажбата на ЧЕЗ не изисква одобрението на КЕВР</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/norvegija-39-medala-za-30-miliona-leva-balgarija-nishto-sreshtu-50-miliona-leva.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572415.jpg" alt="Норвегия - 39 медала за 30 милиона лева. България - нищо срещу 50 милиона лева" title="Норвегия - 39 медала за 30 милиона лева. България - нищо срещу 50 милиона лева"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/norvegija-39-medala-za-30-miliona-leva-balgarija-nishto-sreshtu-50-miliona-leva.html" itemprop="name">Норвегия - 39 медала за 30 милиона лева. България - нищо срещу 50 милиона лева</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/mon-41-uchilishta-sa-zatvoreni-zaradi-vloshena-patna-obstanovka.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Aug2016/2111163216.jpg" alt="МОН: 41 училища са затворени заради влошена пътна обстановка" title="МОН: 41 училища са затворени заради влошена пътна обстановка"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/mon-41-uchilishta-sa-zatvoreni-zaradi-vloshena-patna-obstanovka.html" itemprop="name">МОН: 41 училища са затворени заради влошена пътна обстановка</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/oficialno-otlozhiha-botev-ludogorec-zaradi-snega.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572378.jpg" alt="Официално: Снегът отложи "Ботев" - "Лудогорец" " title="Официално: Снегът отложи "Ботев" - "Лудогорец" "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place=Коматево'>Коматево</a></div></div>			
				<div class="title"><a href="/article/sport/oficialno-otlozhiha-botev-ludogorec-zaradi-snega.html" itemprop="name">Официално: Снегът отложи "Ботев" - "Лудогорец" </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/novoto-rajonirane-na-balgarija-regionalnijat-ministar-iska-sofija-ostane-chast-ot-goljam-rajon.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572346.jpg" alt="Новото райониране на България: Регионалният министър иска София да остане част от голям район" title="Новото райониране на България: Регионалният министър иска София да остане част от голям район"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/novoto-rajonirane-na-balgarija-regionalnijat-ministar-iska-sofija-ostane-chast-ot-goljam-rajon.html" itemprop="name">Новото райониране на България: Регионалният министър иска София да остане част от голям район</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/sdelkata-za-chez-prezidentat-e-zagrizhen-ot-lipsata-na-dostatachno-informacija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572340.jpg" alt="Сделката за ЧЕЗ: Президентът е загрижен от липсата на достатъчно информация " title="Сделката за ЧЕЗ: Президентът е загрижен от липсата на достатъчно информация "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place=София '>София </a></div></div>			
				<div class="title"><a href="/article/bulgaria/sdelkata-za-chez-prezidentat-e-zagrizhen-ot-lipsata-na-dostatachno-informacija.html" itemprop="name">Сделката за ЧЕЗ: Президентът е загрижен от липсата на достатъчно информация </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/grigor-na-korta-v-dubaj-utre-privecher.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111550488.jpg" alt="Григор на корта в Дубай утре привечер" title="Григор на корта в Дубай утре привечер"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/grigor-na-korta-v-dubaj-utre-privecher.html" itemprop="name">Григор на корта в Дубай утре привечер</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/zauerland-pred-falit-kubrat-mozhe-da-se-pribere-da-trenira-v-balgarija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Sep2017/2111464682.jpg" alt=""Зауерланд" пред фалит? Кубрат може да се прибере да тренира в България" title=""Зауерланд" пред фалит? Кубрат може да се прибере да тренира в България"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/zauerland-pred-falit-kubrat-mozhe-da-se-pribere-da-trenira-v-balgarija.html" itemprop="name">"Зауерланд" пред фалит? Кубрат може да се прибере да тренира в България</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/predlozhenie-aec-belene-da-se-izgradi-s-evropejski-pari-i-da-obsluzhva-balkanite.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572313.jpg" alt="Предложение: АЕЦ „Белене” да се изгради с европейски пари и да обслужва Балканите" title="Предложение: АЕЦ „Белене” да се изгради с европейски пари и да обслужва Балканите"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place=Лонодон'>Лонодон</a></div></div>			
				<div class="title"><a href="/article/svetut/predlozhenie-aec-belene-da-se-izgradi-s-evropejski-pari-i-da-obsluzhva-balkanite.html" itemprop="name">Предложение: АЕЦ „Белене” да се изгради с европейски пари и да обслужва Балканите</a></div>	
					
			</div>
		</li>
		
		
	</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/incidenti/katastrofa-mezhdu-tirove-na-am-trakija-zadrasti-dvizhenieto-snimki-i-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571959.jpg" alt="Катастрофа на АМ &quot;Тракия&quot;" title="Катастрофа на АМ &quot;Тракия&quot;"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/incidenti/katastrofa-mezhdu-tirove-na-am-trakija-zadrasti-dvizhenieto-snimki-i-video.html" itemprop="name">Катастрофа между тирове на АМ „Тракия” задръсти движението (СНИМКИ и ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/uslozhnena-zimna-obstanovka-v-cjalata-strana.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572050.jpg" alt="2111572050.jpg" title="2111572050.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/obshtestvo/uslozhnena-zimna-obstanovka-v-cjalata-strana.html" itemprop="name">Усложнена зимна обстановка в цялата страна</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/tazi-sutrin/razgovori-s-gosti/veselin-mareshki-beshe-mi-predlozheno-da-uchastvam-v-sdelkata-za-chez.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111510272.jpg" alt="Веселин Марешки" title="Веселин Марешки"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 10 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/tazi-sutrin/razgovori-s-gosti/veselin-mareshki-beshe-mi-predlozheno-da-uchastvam-v-sdelkata-za-chez.html" itemprop="name">Веселин Марешки: Беше ми предложено да участвам в сделката за ЧЕЗ</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/tazi-sutrin/razgovori-s-gosti/koj-stoi-zad-sdelkata-za-chez-i-ima-li-riskove-za-darzhavata-ni.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111570318.jpg" alt="Гинка Върбакова, ЧЕЗ" title="Гинка Върбакова, ЧЕЗ"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/tazi-sutrin/razgovori-s-gosti/koj-stoi-zad-sdelkata-za-chez-i-ima-li-riskove-za-darzhavata-ni.html" itemprop="name">Кой стои зад сделката за ЧЕЗ и има ли рискове за държавата ни?</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/agresija-na-patja-v-kazanlak-shofyori-se-bijat-s-metalni-trabi-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571790.jpg" alt="агресия на пътя" title="агресия на пътя"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 10 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/kriminalno/agresija-na-patja-v-kazanlak-shofyori-se-bijat-s-metalni-trabi-video.html" itemprop="name">Агресия на пътя в Казанлък – шофьори се бият с метални тръби (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/v-kapana-na-zimata-obstanovkata-v-stranata-e-uslozhnena-na-mesta-ima-navjavanija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572299.jpg" alt="Зимна обстановка, пътища" title="Зимна обстановка, пътища"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>	
				<div class="title"><a href="/article/bulgaria/v-kapana-na-zimata-obstanovkata-v-stranata-e-uslozhnena-na-mesta-ima-navjavanija.html" itemprop="name">В капана на зимата: Обстановката в страната е усложнена, на места има навявания </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ginka-varbakova-pred-btv-prodazhbata-na-chez-ne-iziskva-odobrenieto-na-kevr.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572434.jpg" alt="Гинка Върбакова" title="Гинка Върбакова"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/ginka-varbakova-pred-btv-prodazhbata-na-chez-ne-iziskva-odobrenieto-na-kevr.html" itemprop="name">Гинка Върбакова пред bTV: Продажбата на ЧЕЗ не изисква одобрението на КЕВР</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/cgm-zaradi-zimnite-uslovija-bez-sinja-i-zelena-zona-dnes.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571831.jpg" alt="Зима в София" title="Зима в София"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/regionalni-novini/cgm-zaradi-zimnite-uslovija-bez-sinja-i-zelena-zona-dnes.html" itemprop="name">Без синя и зелена зона в София днес, обстановката е усложнена</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/tazi-sutrin/razgovori-s-gosti/krum-zarkov-ochakvame-otgovori-ot-bojko-borisov-za-prodazhbata-na-chez.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571753.jpg" alt="Крум Зарков" title="Крум Зарков"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/tazi-sutrin/razgovori-s-gosti/krum-zarkov-ochakvame-otgovori-ot-bojko-borisov-za-prodazhbata-na-chez.html" itemprop="name">Крум Зарков: Очакваме отговори от Бойко Борисов за продажбата на ЧЕЗ</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/cheti-etiketa-cheshmjana-ili-butilirana-voda.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571759.jpg" alt="Чешмяна вода" title="Чешмяна вода"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/obshtestvo/cheti-etiketa-cheshmjana-ili-butilirana-voda.html" itemprop="name">„Чети етикета”: Чешмяна или бутилирана вода?</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/balgarskijat-legioner-ne-ochakvah-che-mozhe-da-bade-tolkova-uzhasno.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571501.jpg" alt="Легионер" title="Легионер"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/balgarskijat-legioner-ne-ochakvah-che-mozhe-da-bade-tolkova-uzhasno.html" itemprop="name">Българският легионер: Не очаквах, че може да бъде толкова ужасно</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/fenove-na-botev-i-loko-si-spretnaha-boj-na-krastovishte-v-plovdiv.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111507865.jpg" alt="2111507865.jpg" title="2111507865.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/sport/fenove-na-botev-i-loko-si-spretnaha-boj-na-krastovishte-v-plovdiv.html" itemprop="name">Фен с опасност за живота след меле между привърженици на "Ботев" и "Локо" в Пловдив</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/regionalni-novini/letishte-sofija-raboti-pri-zimni-uslovija-ima-anulirani-poleti-snimki.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572143.jpg" alt="Летище София" title="Летище София"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/regionalni-novini/letishte-sofija-raboti-pri-zimni-uslovija-ima-anulirani-poleti-snimki.html" itemprop="name">Летище София работи при зимни условия, има анулирани полети (СНИМКИ)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obilni-snegovalezhi-prez.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571771.jpg" alt="2111571771.jpg" title="2111571771.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/obilni-snegovalezhi-prez.html" itemprop="name">Обилните снеговалежи продължават през целия ден</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/eksplozija-v-centara-na-anglijskija-grad-lestar.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571607.jpg" alt="Лестър" title="Лестър"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place=Лестър'>Лестър</a></div></div>	
				<div class="title"><a href="/article/svetut/eksplozija-v-centara-na-anglijskija-grad-lestar.html" itemprop="name">Експлозия в центъра на английския град Лестър</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/norvegija-39-medala-za-30-miliona-leva-balgarija-nishto-sreshtu-50-miliona-leva.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572415.jpg" alt="2111572415.jpg" title="2111572415.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/sport/norvegija-39-medala-za-30-miliona-leva-balgarija-nishto-sreshtu-50-miliona-leva.html" itemprop="name">Норвегия - 39 медала за 30 милиона лева. България - нищо срещу 50 милиона лева</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/47-godishen-biznesmen-e-bil-ubit-v-lovech.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/May2013/61132652.jpg" alt="Полицейска лента" title="Полицейска лента"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place=Ловешко'>Ловешко</a></div></div>	
				<div class="title"><a href="/article/kriminalno/47-godishen-biznesmen-e-bil-ubit-v-lovech.html" itemprop="name">47-годишен бизнесмен е бил убит в Ловешко</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/mon-41-uchilishta-sa-zatvoreni-zaradi-vloshena-patna-obstanovka.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Aug2016/2111163216.jpg" alt="Класна стая" title="Класна стая"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/mon-41-uchilishta-sa-zatvoreni-zaradi-vloshena-patna-obstanovka.html" itemprop="name">МОН: 41 училища са затворени заради влошена пътна обстановка</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/samsung-predstavi-v-galaksi-s9-i-s9-3.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571596.jpg" alt="Самсунг" title="Самсунг"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place=Испания'>Испания</a></div></div>	
				<div class="title"><a href="/article/lifestyle/samsung-predstavi-v-galaksi-s9-i-s9-3.html" itemprop="name">„Самсунг“ представи в „Галакси S9“ и S9+</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/shte-prodalzhava-da-vali-shte-ostane-studeno.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111543075.jpg" alt="Сняг Германия" title="Сняг Германия"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/shte-prodalzhava-da-vali-shte-ostane-studeno.html" itemprop="name">Ще продължава да вали, ще остане студено</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/atanas-atanasov-slavcho-varbakov-e-izvesten-na-dans.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572498.jpg" alt="атанас атанасов" title="атанас атанасов"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/atanas-atanasov-slavcho-varbakov-e-izvesten-na-dans.html" itemprop="name">Атанас Атанасов: Славчо Върбаков е известен на ДАНС</a></div>	
			</div>
		</li>
		
		
	</ul>
	<!-- <ul rel="tab2" class="js_block_commented" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">26.02.2018 17:02</div>
				<div class="title"><a href="/article/bulgaria/ginka-varbakova-pred-btv-prodazhbata-na-chez-ne-iziskva-odobrenieto-na-kevr.html" itemprop="name">Гинка Върбакова пред bTV: Продажбата на ЧЕЗ не изисква одобрението на КЕВР</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">25.02.2018 21:19</div>
				<div class="title"><a href="/article/svetut/btv-reporterite-bjagstvo.html" itemprop="name">„bTV Репортерите“: Бягство</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">26.02.2018 09:35</div>
				<div class="title"><a href="/article/kriminalno/agresija-na-patja-v-kazanlak-shofyori-se-bijat-s-metalni-trabi-video.html" itemprop="name">Агресия на пътя в Казанлък – шофьори се бият с метални тръби (ВИДЕО)</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">26.02.2018 08:57</div>
				<div class="title"><a href="/article/tazi-sutrin/razgovori-s-gosti/krum-zarkov-ochakvame-otgovori-ot-bojko-borisov-za-prodazhbata-na-chez.html" itemprop="name">Крум Зарков: Очакваме отговори от Бойко Борисов за продажбата на ЧЕЗ</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">26.02.2018 13:05</div>
				<div class="title"><a href="/article/svetut/30-mlrd-evro-shte-struvat-proektite-za-svarzanost-na-zapadnite-balkani.html" itemprop="name">30 млрд. евро ще струват проектите за свързаност на Западните Балкани</a></div>		
			</div>
			
		</li>
		
		
	</ul>
	<ul rel="tab3" class="js_block_rated" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/tazi-sutrin/razgovori-s-gosti/krum-zarkov-ochakvame-otgovori-ot-bojko-borisov-za-prodazhbata-na-chez.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571753.jpg" alt="Крум Зарков: Очакваме отговори от Бойко Борисов за продажбата на ЧЕЗ" title="Крум Зарков: Очакваме отговори от Бойко Борисов за продажбата на ЧЕЗ"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/tazi-sutrin/razgovori-s-gosti/krum-zarkov-ochakvame-otgovori-ot-bojko-borisov-za-prodazhbata-na-chez.html" itemprop="name">Крум Зарков: Очакваме отговори от Бойко Борисов за продажбата на ЧЕЗ</a></div>		
			</div>
			<div class="count">1</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/agresija-na-patja-v-kazanlak-shofyori-se-bijat-s-metalni-trabi-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571790.jpg" alt="Агресия на пътя в Казанлък – шофьори се бият с метални тръби (ВИДЕО)" title="Агресия на пътя в Казанлък – шофьори се бият с метални тръби (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/article/kriminalno/agresija-na-patja-v-kazanlak-shofyori-se-bijat-s-metalni-trabi-video.html" itemprop="name">Агресия на пътя в Казанлък – шофьори се бият с метални тръби (ВИДЕО)</a></div>		
			</div>
			<div class="count">2</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/predlozhenie-aec-belene-da-se-izgradi-s-evropejski-pari-i-da-obsluzhva-balkanite.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111572313.jpg" alt="Предложение: АЕЦ „Белене” да се изгради с европейски пари и да обслужва Балканите" title="Предложение: АЕЦ „Белене” да се изгради с европейски пари и да обслужва Балканите"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Лонодон'>Лонодон</a></span>
				<div class="title"><a href="/article/svetut/predlozhenie-aec-belene-da-se-izgradi-s-evropejski-pari-i-da-obsluzhva-balkanite.html" itemprop="name">Предложение: АЕЦ „Белене” да се изгради с европейски пари и да обслужва Балканите</a></div>		
			</div>
			<div class="count">3</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/potomcite-na-geroite-razkazvat-spomenite-za-semejstvoto-na-finlandkata-sabira-stalberg.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571747.jpg" alt="„Потомците на героите разказват”: Спомените за семейството на финландката Сабира Сталберг" title="„Потомците на героите разказват”: Спомените за семейството на финландката Сабира Сталберг"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/obshtestvo/potomcite-na-geroite-razkazvat-spomenite-za-semejstvoto-na-finlandkata-sabira-stalberg.html" itemprop="name">„Потомците на героите разказват”: Спомените за семейството на финландката Сабира Сталберг</a></div>		
			</div>
			<div class="count">4</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/btv-reporterite-bjagstvo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111571540.jpg" alt="„bTV Репортерите“: Бягство" title="„bTV Репортерите“: Бягство"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/article/svetut/btv-reporterite-bjagstvo.html" itemprop="name">„bTV Репортерите“: Бягство</a></div>		
			</div>
			<div class="count">5</div>
		</li>
		
	</ul> -->
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021143d12912" class="box cw_10 mt10">
							<style type="text/css">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</style>
<script type="text/javascript">
jQuery(function(){
	jQuery.ajax({
		type: 'get',		
		url: '/lbin/global/betanews_weather_widget.php',
		data: {
			location_id: false
		},
		success: function(d){
			if(d == 'no_action'){
				jQuery('.message').html('<p class="wrong">Some problem</p>');
			}
			else{				
				jQuery('#weather-widget-wrapper #wrapper').html(d);
				jQuery('#city-name').change(function (){		
					var selected = jQuery(this).val();		
					jQuery('#weather-widget-wrapper').find('li').removeClass('selected');
					jQuery('#weather-widget-wrapper').find('#' + selected).parent().addClass('selected');					
				});				
			}
		}			
	});
});	

</script>

<div id='weather-widget-wrapper'>	
	<div id='wrapper'></div>							
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18745" class="box cw_10 ml mt">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12900" class="box cw_10 ml mt">
							<p><iframe frameborder="0" allowtransparency="true" style="border:3px solid #efefef; overflow:hidden; height:258px; -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1490159544568997"></iframe></p>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_16" class="group cw_29 content fl content-640 br">
						
						<div id="box_10021210d13883" class="box cw_3 fl">
							<div class="aimage">
	<img src="" />
</div>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021153d12919" class="box cw_4 ib">
							<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021154d12917" class="box cw_3 fl">
							<div class="article_date" itemprop="datePublished" content="2018-02-26T18:05:00+02:00">
	26.02.2018 18:05
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021211d13884" class="box cw_3 fl">
							<div class="article-date-modified">
	Обновена: 26.02.2018 18:08
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021155d12918" class="box cw_5 fl art-br">
							<div class="breadcrump">
	<a href='/place/?place='></a>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021159d12920" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021160d12921" class="box cw_4 fl">
							<div class="comments-number" itemprop="description">
	Коментари: <span class="style">0<span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_6" class="group cw_28 fl t-bar content">
						
						<div id="box_10021166d12923" class="box cw_10 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html" data-title="Испанските отбори са твърде слаби за английските ">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Dec2017/2111528836.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Dec2017/2111528836.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Испанските отбори са твърде слаби за английските &amp;body=Виж тази статия: //btvnovinite.bg/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html" title="bTV Новини - Испанските отбори са твърде слаби за английските  "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d12922" class="box cw_10 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100480283'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100480283');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_8" class="group cw_28 content fl content-640">
						
						<div id="box_10021156d12924" class="box cw_10 mt10 mb10">
							<div class="article_image" itemprop="image">
	<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x360/Dec2017/2111528836.jpg" alt="2111528836.jpg" title="2111528836.jpg"  border="0" class="img" />
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021157d12925" class="box cw_10 ">
							<div class="article_image_comment">
	Снимка: Getty Images
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021152d12926" class="box cw_10 ">
							<div class="article_body" itemprop="articleBody">
	<p>От началото на сезон 2017/18 в цели осем случая тимове от Испания и Англия кръстосват шпаги, но все още нито един клуб от Иберийския полуостров не успява да спечели среща.&nbsp;</p><p>Като една от основните причини за тази доминация се счита, че в предишните години фокусът на клубовете от Острова е насочен изцяло върху Висшата лига. Този сезон обаче английските отбори насочват вниманието си повече върху евротурнирите, което е и показателно за представянето им напоследък.</p><p>Драмата на испанските отбори започва още в груповата фаза. "Севиля" завърши наравно с "Ливърпул" и в двете срещи. На "Анфийлд" всеки тим вкара по две попадения, а на "Естадио Санчес Писхуан" се разписаха по три пъти.</p><div class="d3_article_content_media d3_article_content_media_s embed_img">
	<div class="embedded_image"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x/Dec2017/2111514345.jpg" alt="2111514345.jpg" title="2111514345.jpg"  border="0" class="img" /></div>
	<div class="image_comment">
		<div class="image_comment_inner"> <span class="gray">Снимка: Reuters</span></div>
	</div>
</div>

	<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>

























</div>

	<p>"Атлетико" Мадрид е единственият представител от Испания, който отпадна от Шампионската лига след груповата фаза. Тимът от испанската столица преклони глава пред "Челси" вкъщи, а след това в Лондон стигна само до равенство.</p><p>"Реал" бе поредният, който се опита да спре английски отбор. "Тотнъм" взе точка на "Бернабеу", а на "Уембли" погромът за "белия балет" бе пълен - 3:1.</p><p>В елиминационната фаза "Барселона" и "Севиля" се изправиха срещу "Челси" и "Манчестър Юнайтед". "Каталунците" взеха стратегическо реми като гости, а Жозе Моуриньо стигна до равенство в Испания, като по този начин остави "капо" испанските клубове - без нито една победа срещу съперник от Острова през този сезон.&nbsp; &nbsp;</p>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021514d17190" class="box cw_4 ">
							<div class="article_agency_text">
		
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d19206" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--in_content"><div id="div-gpt-ad-in_content"><script>if( typeof googletagAdSlots['in_content'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_content'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_9" class="group cw_15 bt content fl content-640">
						
						<div id="box_10021166d12928" class="box cw_6 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html" data-title="Испанските отбори са твърде слаби за английските ">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Dec2017/2111528836.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Dec2017/2111528836.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Испанските отбори са твърде слаби за английските &amp;body=Виж тази статия: //btvnovinite.bg/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html" title="bTV Новини - Испанските отбори са твърде слаби за английските  "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d13885" class="box cw_6 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100480283'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100480283');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_15" class="group cw_15 fl content">
						
						<div id="box_10021158d12927" class="box cw_10 ">
							<div class="article_keywords ">
	<span class="label">Етикети:</span><span itemprop="keywords"><a class='item' href='/tag/?tag=футбол'><span class="circle">&#9679;</span>Футбол</a> <a class='item' href='/tag/?tag=англия'><span class="circle">&#9679;</span>Англия</a> <a class='item' href='/tag/?tag=испания'><span class="circle">&#9679;</span>Испания</a> <a class='item' href='/tag/?tag=шл'><span class="circle">&#9679;</span>Шл</a> </span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_10" class="group cw_28 fl box-article-gallery-wrapper-outer">
						
						<div id="box_10021165d12929" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery manually hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Още по темата
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_11" class="group cw_28 fl content">
						
						<div id="box_10021169d12934" class="box cw_10 ">
							<!-- btvnews_above_comments_1 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_1");
</script>  <!-- btvnews_above_comments_2 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_2");
</script>  <!-- btvnews_above_comments_3 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_3");
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_12" class="group cw_28 fl">
						
						<div id="box_10021165d12931" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery automatically ">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Свързани статии
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
				<li class=" article ">
					<a href="/article/sport/viktor-lindelyof-smeni-butonkite-s-kanki.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2018/2111570087.jpg" alt="2111570087.jpg" title="2111570087.jpg"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Виктор Линдельоф смени бутонките с кънки и стик</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/sport/milanolimpiko.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2018/2111571623.jpg" alt="2111571623.jpg" title="2111571623.jpg"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Вдъхновен "Милан" срази "Рома" насред "Олимпико"</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/sport/oficialno-otlozhiha-botev-ludogorec-zaradi-snega.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2018/2111572378.jpg" alt="2111572378.jpg" title="2111572378.jpg"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Официално: Снегът отложи "Ботев" - "Лудогорец" </span>
					</a>
				</li>		
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_13" class="group cw_28 fl content-comments">
						
						<div id="box_10021174d12932" class="box cw_10 ">
							<div class="comments_wrapper " id="commentsAnchor">
	<div class="header">
		<div>
			<div class="fl text"><span class="count">0</span> Коментара</div>
			<div class="comments_title_bar fr">
				<div class="comments_order">
					<ul>
						<li class="order_old">Най-старите отгоре</li>
						<li class="order_new">Най-новите отгоре</li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="controls">
					<div class="tabs-wrapper">
						<a href="#comments-btv" class="tabs tab-btv active">Коментари</a>
						<a href="#comments-fb" class="tabs tab-fb">Facebook</a>
						<!-- <a href="#comments-gp" class="tabs tab-gp">Google+</a> -->
					</div>
				<span class="message"></span>
			</div>
	</div>

	<div class="tab-comments-wrapper btv-comments active">
		<div class="comment_form">
			<a class="comments-overlay hide_when_user_is_logged" href="/signup" title="За да коментирате, трябва да влезете в профила си."></a>			

			<div class="text-area-wrap">
				<textarea id="comment_txt_area"></textarea>
			</div>
			<input type="button" class="submit" value="Коментирай" />
		</div>
		<div id="comments" class="comments">
			<ul class="comments_list"></ul>
			<div class="comments_pages"></div>
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="tab-comments-wrapper fb-comments">
		<div class="fb-comments">
			<fb:comments href="//www.btvnovinite.bg/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html?utm_source=facebook&utm_medium=comment&utm_campaign=facebook-comments" colorscheme="light" numposts="5" width="660"></fb:comments>
		</div>
	</div>
	<!--  
	<div class="tab-comments-wrapper gp-comments">
		<div class="gp-comments">
			<script src="https://apis.google.com/js/plusone.js">
			</script>
			<g:comments
			    href="//www.btvnovinite.bg/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html?utm_source=google&utm_medium=comment&utm_campaign=google-comments"
			    width="660"
			    first_party_property="BLOGGER"
			    view_type="FILTERED_POSTMOD">
			</g:comments>
		</div>
	</div>
	-->

</div>
<script type="text/javascript">
var comments_page = 1;
var comments_count = 0;
var comments_per_page = 10;
var article_id = 2100480283;
var comments_order = 'DESC';

jQuery(document).ready(function(){
	//jQuery(show_comments(article_id, comments_page, comments_order));
	jQuery(comment_page(1));
	
	// submit new comment 
	jQuery(".comment_form").find(".submit").click(function(){
		var comment = jQuery("#comment_txt_area").val();
		var user_id = jQuery(".comment_user_id").val();
		var username = jQuery(".comment_username").val();
		ajax_save_comment(article_id, comment, user_id, username);
	});
	
	// reorder comments
	jQuery(".comments_order").find('.order_new').bind('click', function(){
		reload_comments(2100480283, comments_page, 'DESC');
		comments_order = 'DESC';
		jQuery(this).hide()
		jQuery(".comments_order").find('.order_old').show();
	});
	jQuery(".comments_order").find('.order_old').bind('click',function(){
		reload_comments(2100480283, comments_page, 'ASC');
		comments_order = 'ASC';
		jQuery(this).hide();
		jQuery(".comments_order").find('.order_new').show();
	});
	
	jQuery('.comments_wrapper .tabs-wrapper .tabs').click(function(){
		if (!jQuery(this).is('.active')) {
			jQuery(this).addClass('active').siblings().removeClass('active');
			jQuery('.comments_wrapper .tab-comments-wrapper').eq(jQuery(this).index()).addClass('active').siblings().removeClass('active');
		}
		return false;
	});
});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_14" class="group cw_28 fl content">
						
						<div id="box_10021146d12933" class="box cw_10 ">
							<div class="leading_article_view" >
    	<div class="more">
			Още от Спорт
		</div>
        <ul itemscope itemtype="http://schema.org/ItemList">
        
            <li class="leading article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/sport/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Спорт', 'Click', 'Спорт - 1ArticleImage']);" href="/article/sport/jusejn-bolt-stava-futbolist.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2018/2111572577.jpg" alt="2111572577.jpg" title="2111572577.jpg"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Спорт', 'Click', 'Спорт - 1ArticleTitle']);" href="/article/sport/jusejn-bolt-stava-futbolist.html" itemprop="name">
                		Юсейн Болт става футболист (ВИДЕО)
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/sport/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Спорт', 'Click', 'Спорт - 2ArticleImage']);" href="/article/sport/bufon-otnovo-v-igra-za-italija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2016/2111119076.jpg" alt="Ди Биаджо връща Буфон в националния" title="Ди Биаджо връща Буфон в националния"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Спорт', 'Click', 'Спорт - 2ArticleTitle']);" href="/article/sport/bufon-otnovo-v-igra-za-italija.html" itemprop="name">
                		Ди Биаджо връща Буфон в националния
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article " itemprop="itemListElement">
                <div class="section-name"><a href="/sport/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Спорт', 'Click', 'Спорт - 3ArticleImage']);" href="/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2017/2111528836.jpg" alt="Испанските отбори са твърде слаби за английските " title="Испанските отбори са твърде слаби за английските "  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Спорт', 'Click', 'Спорт - 3ArticleTitle']);" href="/article/sport/anglijskite-klubove-sas-smazvashto-prevazhodstvo-nad-ispanskite.html" itemprop="name">
                		Испанските отбори са твърде слаби за английските 
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
        </ul>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_5" class="cw_48 footer-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_7" class="group cw_46 ">
						
						<div id="box_10021549d17736" class="box cw_10 ">
							<div class="logos betanews">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oscars.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li>
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li>
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btv.bg/radio?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<div id="footer">
	<div class="link-wrapper-top footer">
		<ul>
		    <li class="first"><a href="/">Новините</a></li>
		    <li><a href="/vodeshti-novini/">Водещи новини</a></li>
		    <li><a href="/novinite-ot-dnes/">Новините днес</a></li>
		    <li><a href="/novinite-ot-vchera/">Новините вчера</a></li>
		    <li><a href="/nai-cheteni/">Най-четените</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/bulgaria/">България</a></li>
		    <li><a href="/bulgaria/obshtestvo/">Общество</a></li>
		    <li><a href="/bulgaria/politika/">Политика</a></li>
		    <li><a href="/kriminalno/">Криминално</a></li>
		    <li><a href="/bulgaria/ikonomika/">Икономика</a></li>
		    <li><a href="/bulgaria/incidenti/">Инциденти</a></li>
		    <li><a href="/bulgaria/regionalni-novini/">Регионални</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/lifestyle/">Лайфстайл</a></li>
		    <li><a href="/lifestyle/art/">Арт</a></li>
		    <li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
		    <li><a href="/lifestyle/muzika-na-jivo/">Музика на живо</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/sport/">Спорт</a></li>
		    <li><a href="/sport/bgfootball/">БГ Футбол</a></li>
		    <li><a href="/sport/world-football/">Световен футбол</a></li>
		    <li><a href="/sport/champions-league/">Шампионска лига</a></li>
		    <li><a href="/sport/europa-league/">Лига Европа</a></li>
		    <li><a href="/sport/volleyball/">Волейбол</a></li>
		    <li><a href="/sport/basketball/">Баскетбол</a></li>
		    <li><a href="/sport/tenis/">Тенис</a></li>
		    <li><a href="/sport/video/">Видео</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/tazi-sutrin/razgovori-s-gosti/">Разговори с гости</a></li>
		    <li><a href="/tazi-sutrin/reportazhi/">Репортажи</a></li>
		    <li><a href="/tazi-sutrin/v-pechata/">В печата</a></li>
		    <li><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/">Включи се в тази сутрин</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/videos/">Видео</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		    <li><a href="/videos/news/">Новини</a></li>
		    <li><a href="/videos/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/videos/vremeto/">Времето</a></li>
		    <li><a href="/sport/video/">Спорт</a></li>
		</ul>
	</div>
	<div class="link-wrapper-bottom">
		<div class="footer">
			<div class="big-logo fl">
				<a href="/">
					<img alt="bTV News" src="/static/bg/microsites/betanews/img/btv_news_logo_footer_v2.png" />
				</a>
			</div>
			<ul class="social">
			    <li><a href="https://www.facebook.com/btvnews" class="facebook">f</a></li>
			    <li><a href="https://twitter.com/btvnovinite" class="twitter">f</a></li>
			    <li><a href="https://plus.google.com/+btvnovinite/posts" class="gplus" rel="publisher">f</a></li>
			    <li><a href="http://btvnovinite.bg/lbin/rss.php" class="rss">f</a></li>
			</ul>
			<ul class="links">
			    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
			    <li><a href="http://reklama.btv.bg" target="_blank">Реклама</a></li>
			    <li><a target="_blank" href="http://bravo.btv.bg/web/3551.pdf">Условия за ползване</a></li>
			</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/5457.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Quantcast Tag -->  <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zL1mzQVPveUMs"
});
</script>  <noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zL1mzQVPveUMs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18746" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--overlay"><div id="div-gpt-ad-overlay"><script>if( typeof googletagAdSlots['overlay'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-overlay'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18747" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18748" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"><script>if( typeof googletagAdSlots['ibug'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-ibug'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
		</div>

		</div>
	</div>


<!-- DATA END -->	<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="http://bravo.btv.bg/web/bweb_cookies_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy","bWeb_cookies_policy",365);
		if(jQuery.getCookie("bWeb_cookies_policy")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>	
	<!-- google +1 button -->
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<!-- Hotjar Tracking Code for btvnovinite.bg -->
	<script>
	    (function(f,b){
	        var c;
	        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        f._hjSettings={hjid:19131, hjsv:4};
	        c=b.createElement("script");c.async=1;
	        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
	        b.getElementsByTagName("head")[0].appendChild(c); 
	    })(window,document);
	</script>

	</body>

</html>