<!DOCTYPE html>
<html lang="bg">
	<head>
		<title>Русия отне регистрацията на “Амнести “Интернешънъл” и “Хюман райтс уоч”  - bTV Новините</title>

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="Причината - установяване на нарушения на текущото законодателство на страната" />
		<meta name="keywords" content="русия,Амнести интернешънъл,Хюман райтс уоч" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5KFQK35');</script>
		<!-- End Google Tag Manager -->

					<link rel="amphtml" href="https://btvnovinite.bg/amp/svetut/rusija-otne-registracijata-na-amnesti-interneshanal-i-hjuman-rajts-uoch.html">
				
					<meta property="og:site_name" content="bTV Новините" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Русия отне регистрацията на “Амнести “Интернешънъл” и “Хюман райтс уоч” " />
			<meta property="og:image" content="https://img.cms.bweb.bg/media/images/640x360/May2012/60966031.jpg" />
			<meta property="og:image:secure_url" content="https://img.cms.bweb.bg/media/images/640x360/May2012/60966031.jpg" />
			<meta property="fb:app_id" content="208539599222169" />
			<meta property="og:url" content="//btvnovinite.bg/svetut/rusija-otne-registracijata-na-amnesti-interneshanal-i-hjuman-rajts-uoch.html" />
			<meta property="og:description" content="Причината - установяване на нарушения на текущото законодателство на страната" />
			<link rel="image_src" href="https://img.cms.bweb.bg/media/images/640x360/May2012/60966031.jpg" />
				
				<script type="application/ld+json">
			{
				"@context": "https://schema.org",
					"@type": "WebSite",
					"url" : "https:\/\/btvnovinite.bg",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https:\/\/btvnovinite.bg\/search\/?q={search_term_string}&o=date",
						"query-input": "required name=search_term_string"
					}
			}
		</script>
		<link rel="preload" as="style" href="/static/bg/microsites/btvnovinite/css/main.css?v=5.47" />
				<link rel="preload" as="style" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="preload" as="style" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="preload" as="style" href="/static/bg/shared/vjs/videojs.ima.css" />
				<link rel="preload" as="style" href="/static/bg/main/css/user-registration-btvnovinite.css?v=3.2" />
		<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.10/css/select2.min.css" />
		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-3.6.0.min.js" />
		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-migrate-3.3.2.min.js" />
		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-ui.min.js" />
		<link rel="preconnect" href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.10/css/select2.min.css" />
		<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.10/css/select2.min.css" />
		<link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

				<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.ima.css" />
				<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main.css?v=5.47" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btvnovinite.css?v=3.2" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?v=1.02" />
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

		<script src="/static/bg/shared/js/jquery-3.6.0.min.js"></script>
		<script src="/static/bg/shared/js/jquery-migrate-3.3.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>

		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css" integrity="sha512-17EgCFERpgZKcm0j0fEq1YCJuyAWdz9KUtv1EjVuaOz8pDnh/0nZxmU6BBXwaaxqoi9PQXnRWqlcDB027hgv9A==" crossorigin="anonymous" referrerpolicy="no-referrer" />
		<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.js" integrity="sha512-WNZwVebQjhSxEzwbettGuQgWxbpYdoLf7mH+25A7sfQbbxKeS5SQ9QBf97zOY4nOlwtksgDA/czSTmfj4DUEiQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
		
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.10/css/select2.min.css">
		
		<script>
			var site_id = 80;
			var article_id = "2100763558";
			var section_id = "16087";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Article';

			jQuery.ajax({
				dataType: "json",
				url: "/lbin/v3/bs.php",
				success: function(data) {
					if(data.bs == true) {
						eval(data.js);
					}
				}
			});
		</script>
		
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>

				<!-- Gemius -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('p9BFNfcGNVkg_xxhwTRu2Kbj7J8ILrg8QbjVVO_Wdwb.57');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		 
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>

		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			var dfp_site = 'btvnovinite.bg';
			var dfp_website = 'btv_novinite';
			var dfp_mobile = false;
			var dfp_tags = ["\u0440\u0443\u0441\u0438\u044f","\u0410\u043c\u043d\u0435\u0441\u0442\u0438 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0448\u044a\u043d\u044a\u043b","\u0425\u044e\u043c\u0430\u043d \u0440\u0430\u0439\u0442\u0441 \u0443\u043e\u0447"];
			var dfp_status = {"medium_rectangle_300x250_first":true,"medium_rectangle_300x250_second":true,"megaboard":true,"megaboard_second":true,"megaboard_third":false,"wallpaper":true,"ibug":false,"carousel":false,"in_article_300x250_first":false,"in_article_300x250_second":false,"in_listing_native":false,"adform_exclusive_mobile_300x250_first":false,"adform_exclusive_mobile_300x250_second":false,"adform_exclusive_300x250_second":false,"video_border_top":false,"video_border_bottom":false,"video_overlay":false,"video_overlay_vertical":false,"amp_wrapper_top":false,"amp_wrapper_bottom":false,"mobile1x1":false};
		</script>

		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "6fa1672c-4ea7-407f-8df7-69e97397b760",
		    });
		  });
		</script>

		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js?v=1.02"></script>
		<script type="text/javascript" src="/static/bg/shared/js/bweb-gpt.js?v=1.02"></script>

		<!-- Player JS -->
		<link rel="preload" as="script" href="/static/bg/shared/vjs/video.min.js" />
		<link rel="preload" as="script" href="/static/bg/shared/vjs/videojs-contrib-ads.js" />
		<link rel="preload" as="script" href="//imasdk.googleapis.com/js/sdkloader/ima3.js" />
		<link rel="preload" as="script" href="/static/bg/shared/vjs/player-v2.js?v=1.0" />

		<link rel="preload" as="script" href="/static/bg/shared/gdpr/gdpr.js" />
		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js"></script>

		<script async src="//twpasol.com/c/btvnovinite.bg.js"></script>
		<script data-ad-client="ca-pub-2230223935244955" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		 
		
	</head>
	<body  itemscope="" itemtype="https://schema.org/WebPage">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

	<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@500;600&display=swap" rel="stylesheet">


<header class="site-header clear">
	<div class="top-nav clear">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-menu">
				<span class="burger-icon"><span></span></span>
			</span>
			<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" /></a>
			<div class="fixed-menu-items clear"></div>

			<div class="search-and-live fr">
				<div class="search-box">
					<a class="js-search-trigger"></a>
					<div class="search-slide">
						<div class="search-info">
							<div class="text">Въведете търсената дума и натиснете Enter</div>
							<span class="icon-close"></span>
						</div>
						<form action="/search/">
							<input name="q" type="text" placeholder="Търси..." autocomplete="off" />
							<input name="o" type="hidden" value="date" />
							<div class="field-submit"><input type="submit" value="Търси" /></div>
							<span class="icon-search"></span>
						</form>
						<div class="autocomplete-list"></div>
					</div>
				</div>
				<div class="mobile_sport_tv_schedule"><a href="javascript:;"></a></div>
				<div class="mobile_kachi_svoyata_novina">
					<a href="/az-reporterut/kachi-svoyata-novina/"><img src="/static/bg/microsites/btvnovinite/img/icons-svg_camera.svg" alt="btvnovinite.bg"></a></div>
					<div id="wrapper-user-data"><a id="login-btn" href="javascript:;"></a></div>
					<div class="live-link at-bottom">
					<a href="/live/">
						<video src="https://web.static.btv.bg/btvlive/live.mp4?t=1516881008" autoplay="" loop="" width="142" height="80" playsinline="" ></video>
						<span class="text">Гледай на живо</span>
						<span class="live-label">На живо</span>                         
					</a>
				</div>
			</div>
		</div>
	</div>

	<div class="live_event_wrapper"> 
		<a href="" class="link_live" onclick="_sendGAEvent('Live_Video_NP', 'click_top_bar_button', document.title, true)"> 
			<div class="live_event_btn"> 
				<span> На живо </span>
			</div>
			<marquee scrollamount="3" onmouseover="this.stop();" onmouseout="this.start();" direction="left" speed="slow" behavior="loop" class="live_txt marquee_text">  
				<span class="line" id="line"> </span>
			</marquee>
		</a>

			</div>

	<script>
		$(".close_video").click(function() {
			$('.video_live').hide();
		});
	</script>


	<nav class="main-nav">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-sub-menu">
			<span class="burger-icon">
			<span></span>
			</span>
			</span>
			<ul class="site-nav fl">
				<li>
					<a href="/novinite-ot-dnes/">Днес</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/">България</a></li>
				<li><a href="/svetut/">Светът</a></li>
				<li><a href="https://btvsport.bg/">Спорт</a></li>
				<li><a href="https://biznesnovinite.bg/">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
				<li>
					<a href="/predavania/">Предавания</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank">Аз, репортерът</a></li>-->
				<li><a href="/az-reporterut/">Аз, репортерът</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!-- <li><a href="/novotostudio">Новото студио</a></li> -->
				<!--<li><a href="/covid19bg">COVID-19</a></li>-->
				<!-- <li><a href="/noviyat-parlament/"><img src="/static/bg/microsites/btvnovinite/img/np_button.png" style="width: 136px;height: 20px;margin-top: -2px;" alt="Избори 2021" /></a> <li> -->
				<!--<li><a href="/noviat-kabinet/"><img src="https://web.static.btv.bg/noviyat-parlament/btn_kabinet.jpg" style="width: 136px;height: 20px;margin-top: -2px;" alt="Новият кабинет" /></a> <li>-->
				<li><a href="/story/?story=399">Войната в Украйна</a></li>
				<li>
					<a href="/why/"><img src="/static/bg/microsites/btvnovinite/img/why.png" style="width: 124px;height: auto;margin-top: -2px;position: relative;bottom: 4px;" alt="Защо, господин министър" /></a> 
				</li>
				<li>
					<!-- <a href="/bulgariawantsyou/"><img src="/static/bg/microsites/btvnovinite/img/bulgaria_wants_you_button.png" style="width: 124px;height: auto;margin-top: -2px;position: relative;bottom: 4px;" alt="България те иска" /></a>  -->
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/bulgariawantsyou/">Начало</a></li>
								<li class=""><a href="/bulgariawantsyou/novini/">Новини</a></li>
								<li class=""><a href="/bulgariawantsyou/dobriat-primer/">Добрият пример</a></li>
								<li class=""><a href="/bulgariawantsyou/gradove/">Градове</a></li> 
							</ul>
						</div>
					</div>	
				<li>   
				
								<!--<li><a href="/sport/boks/"><img src="https://web.static.btv.bg/boks_btn.png" style="width: 136px;height: 20px;margin-top: -2px;" alt="Избори 2021" /></a> <li>-->

				<!--<li><a href="/11septemvri"><img src="https://web.static.btv.bg/119_menu_btn.png" style="width: 137px;height: 20px;margin-top: -2px;" alt="20 години след атентатите" /></a> <li>-->				
				<!-- <li><a href="/sport/evro20/"><img src="https://web.static.btv.bg/menuButton_evro20.png" style="width: 136px;height: 20px;margin-top: -2px;" alt="ЕВРО 2020" /></a> <li> -->
				<!-- <li><a href="/sport/tokyo2020/"><img src="https://web.static.btv.bg/tokio2020.jpeg" style="width: 136px;height: 20px;margin-top: -2px;" alt="Токио 2020" /></a> </li> -->
					
				<!--<li><a href="/amerikareshava2020/" style="padding: 0" target="_blank"><img src="/static/bg/microsites/btvnovinite/img/amerika_reshava_2020.svg" style="width: 110px; height: 60px;" alt="20 години bTV" /></a>-->
				<!--<li><a href="/20godini/" style="padding: 0; height: auto;"><img src="/static/bg/microsites/btvnovinite/img/20godini.png" style="width: 146px; height: 25px; margin-top: 19px;" alt="20 години bTV Новините" /></a></li>-->
				<!-- <li><a href="/tag/?tag=covid19%20ваксините&o=date" style="height: 60px"><img src="/static/bg/microsites/btvnovinite/img/vaksinite_button.png" style=" height: 20px; margin-top: -2px;" alt="COVID-19 ваксините" /></a>	-->	
				
				<!-- <li><a href="/mestnite2019" style="padding: 0"><img src="https://bravo.btv.bg/web/mestnite2019_menu_item.svg" style="width: 110px; height: 65px;" alt="Местните 2019" /></a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li><a href="/mestnite2019" style="padding: 0"><img src="https://bravo.btv.bg/web/mestnite2019_menu_item.svg" style="width: 110px; height: 65px;" alt="Местните 2019" /></a>								
								<li class=""><a href="/mestnite2019/problemi/">Проблеми и решения</a></li>
								<li class=""><a href="/mestnite2019/oponenti/">Опонентите</a></li>
								<li class=""><a href="/mestnite2019/vazduh/">Какво дишаме</a></li>
							</ul>
						</div>
					</div>				
				</li> -->
			</ul>
			<div class="weather-box fr"><a href="http://dalivali.bg/" target="blank"><span class="city"></span><span class="temperature"></span></a></div>
		</div>
		<div class="mobile-nav-wrapper clear">
			<div class="search-box">
				<a class="js-search-trigger"></a>
				<div class="search-slide">
					<div class="search-info">
						<div class="text">Въведете търсената дума и натиснете Enter</div>
						<span class="icon-close"></span>
					</div>
					<form action="/search">
						<input name="q" type="text" placeholder="Търси..." />
						<input name="o" type="hidden" value="date" />
						<div class="field-submit"><input type="submit" value="Търси" /><span class="icon-search"></span></div>
					</form>
				</div>
			</div>
			<ul class="site-nav fl">
				<li class="has-sub-menu">
					<a href="/novinite-ot-dnes/">Новините днес</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/">България</a></li>
				<li><a href="/svetut/">Светът</a></li>
				<li><a href="https://btvnovinite.bg/story/?story=399">Войната в Украйна</a></li>
				<li><a href="https://btvsport.bg/">Спорт</a></li>
				<li><a href="https://biznesnovinite.bg/">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
				<li class="has-sub-menu">
					<a href="/predavania/">Предавания</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				
				<!-- <li><a href="/novotostudio">Новото студио</a></li> -->
				<!-- <li><a href="/covid19bg">COVID-19</a></li> -->
				
				<!-- <li><a href="/noviyat-parlament/"><img src="/static/bg/microsites/btvnovinite/img/np_button.png"" style="width: 136px;height: 20px;margin-top: -5px;" alt="Парламентарни избори 2021" /></a> <li> -->
				<!-- <li><a href="/noviat-kabinet/"><img src="https://web.static.btv.bg/noviyat-parlament/btn_kabinet.jpg"" style="width: 136px;height: 20px;margin-top: -5px;" alt="Новият кабинет" /></a> <li></li> -->
				
					<li><a href="/sport/pekin-2022/">Пекин 2022</a></li>

				<li class="has-sub-menu">
					<a href="/bulgariawantsyou/">България те иска</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/bulgariawantsyou/">Начало</a></li>
								<li class=""><a href="/bulgariawantsyou/novini/">Новини</a></li>
								<li class=""><a href="/bulgariawantsyou/dobriat-primer/">Успешни истории</a></li>
								<li class=""><a href="/bulgariawantsyou/gradove/">Градове</a></li>
							</ul>
						</div>
					</div>
				</li>

				<li><a href="/why/"><img src="/static/bg/microsites/btvnovinite/img/why.png" style="width: 124px;height: auto;margin-top: -2px;position: relative;bottom: 4px;" alt="Защо, господин министър" /></a></li>
			
				<li><a href="/sport/dvama-gameri-i-polovina/"><img src="https://web.static.btv.bg/Btn_100x30.jpg" style="width: 99px;" alt="Двама геймъри и половина" /></a> </li>
			

				<!-- <li><a href="/sport/boks/"><img src="https://web.static.btv.bg/boks_btn.png" style="width: 136px;height: 20px;margin-top: -2px;" alt="Избори 2021" /></a> <li> -->

				<!--<li><a href="/11septemvri"><img src="https://web.static.btv.bg/119_menu_btn.png" style="width: 137px;height: 20px;margin-top: -2px;" alt="20 години след атентатите" /></a> <li>-->
				<!-- <li><a href="/sport/evro20/"><img src="https://web.static.btv.bg/menuButton_evro20.png" style="width: 136px;height: 20px;margin-top: -2px;" alt="ЕВРО 2020" /></a> <li> -->
					<!-- <li><a href="/sport/tokyo2020/"><img src="https://web.static.btv.bg/tokio2020.jpeg" style="width: 136px;height: 20px;margin-top: -2px;" alt="Токио 2020" /></a> </li> -->
				<!--<li><a href="/amerikareshava2020/" style="padding: 0" target="_blank"><img src="/static/bg/microsites/btvnovinite/img/amerika_reshava_2020.svg" style="width: 140px; height: 60px; margin-left: 20px;" alt="Америка Решава 2020" /></a>-->
				<!--<li><a href="/20godini/">20 години bTV Новините</a></li>	-->
				<!-- <li><a href="/tag/?tag=covid19%20ваксините&o=date" style="height: 60px"><img src="/static/bg/microsites/btvnovinite/img/vaksinite_button.png" style=" height: 20px;" alt="COVID-19 ваксините" /></a> -->		
						
				<!-- <li class="has-sub-menu"><a href="/mestnite2019">Местните 2019</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/mestnite2019/problemi/">Проблеми и решения</a></li>
								<li class=""><a href="/mestnite2019/oponenti/">Опонентите</a></li>
								<li class=""><a href="/mestnite2019/vazduh/">Какво дишаме</a></li>
							</ul>
						</div>
					</div>
				</li> -->
								
				<li class="has-sub-menu">
					<a href="/az-reporterut/">Аз, репортерът</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</nav>
</header>

<script>

(function($){
	var last_scroll_position = 0;
	
	$(document).ready(function(){
		if (/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
			$('html').addClass('device-ios');
		} else if (/android/i.test(navigator.userAgent)) {
			$('html').addClass('device-android');
		}
		
		var delay = 1;
		
		$('.site-header > .main-nav > .mobile-nav-wrapper > .site-nav > li').each(function(){
			var item = $(this).find('> a'),
				href = item.attr('href'),
				text = item.text(),
				target = item.attr('target') == '_blank' ? '_blank' : '_self';
				
			$('.site-header .top-nav .fixed-menu-items').append(
				'<a href="' +
				href + '" target="' +
				target + '" style="transition-delay: ' +
				(delay/30) + 's">' +
				text + '</a>'
			);
			
			delay++;
		});
		
		$('.site-header .top-nav .search-box .js-search-trigger').on('click', function(){
			$('html').toggleClass('search-open');
			$('.site-header .top-nav .search-box form input[type=text]').val('');
			$('.site-header .top-nav .search-box .autocomplete-list').html('');
			if ($('html').is('.search-open')) {
				$('.site-header .top-nav .search-box form input[type=text]').select();
			} else {
				$('.site-header .top-nav .search-box form input[type=text]').blur();
			}
			return false;
		});
		$('.site-header .top-nav .search-box .icon-close').on('click', function(){
			$('.site-header .top-nav .search-box .js-search-trigger').trigger('click');
			return false;
		});
		
		var key_press_timer = null, search_length = 0;
		$('.site-header .top-nav .search-box form input[type=text]').on('keypress', function(e){
			if (e.keyCode == 13) {
				if ($(this).val().length) return true;
				return false;
			}
		});
		$('.site-header .top-nav .search-box form input[type=text]').on('keyup', function(e){
			var text = $(this).val().trim(),
				wrapper = $('.site-header .top-nav .search-box .autocomplete-list');
			
			if (text.length == search_length) return false;
			
			search_length = text.length;
			window.clearInterval(key_press_timer);
			
			if (text.length > 2) {
				key_press_timer = window.setTimeout(function(){
					$.ajax({
						url : '/lbin/v3/search.php',
						dataType : 'json',
						data : {
							q : text
						}
					}).done(function(data){
						
						wrapper.html('')
						.append('<div class="count"></div>')
						.append('<div class="items-wrapper"></div>');
						
						if (!data || data.count < 1) {
							wrapper.find('.count').html('Няма намерени резултати');
						} else {
							wrapper.find('.count').html('Намерени <span>' + data.count + ' статии</span>');
							
							var count = 0;
							
							$.map(data.items, function(v){
								count++;
								wrapper.find('.items-wrapper').append(
									'<div class="item" style="transition-delay: ' +
									(count / 10) + 's"><a href="' + 
									v.url + '"></a><img src="' + 
									v.cover.src + '" /><div class="title">' + 
									v.title + '</div><div class="summary">' + 
									v.summary + '</div><div class="date">' + 
									v.published_from + '</div></div>'
								);
							});
							if(data.count > count) {
								wrapper.find('.items-wrapper').append('<a class="search-results-show" href="/search/?q='+text+'&o=date">още резултати</a>');
							}
							wrapper.find('.items-wrapper').show();
							wrapper.find('.items-wrapper .item').animate({
								opacity : 1
							}, 100);
					
						}
						
					}).fail(function(){
						wrapper.html('');
						wrapper.append('<div class="count">Няма намерени резултати</div>');
					});
				}, 500);
			}
		});
		
	});
	
	$(window).on('scroll', function(){
		var direction = last_scroll_position > $(this).scrollTop() ? 'up' : 'down';
		
		if ($(this).scrollTop() > 70 && direction == 'down') {
			$('html').removeClass('nav-close-fixed').addClass('nav-fixed');
		} else if ($(this).scrollTop() < 70 && direction == 'up') {
			$('html').removeClass('nav-fixed nav-close-fixed');
		} else if ($(this).scrollTop() > 70 && direction == 'up' && $('html').is('.nav-fixed')) {
			$('html').addClass('nav-close-fixed');
		}
		
		last_scroll_position = $(this).scrollTop();
	});
	
})(jQuery);
</script>

<div id="login-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-login-form');return false;">
		<i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
		<div class="header">
			<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
		</div>
		<form>
			<div class="input-wrapper error">
				<p></p>
			</div>
			<div class="input-wrapper">
				<input name="username" type="text" placeholder="E-mail адрес">
			</div>
			<div class="input-wrapper">
				<input name="password" type="password" placeholder="Парола">
			</div>
			<input class="btn" type="button" onclick="loginVisitor()" value="Вход">
		</form>
		<div class="row mt-30">
			<a class="forgot-password fl" href="javascript:;">Забравена парола?</a>
			<a class="register fr" href="/registration/">Регистрация</a>
		</div>
		<!--
		<div class="row">
			<div class="fl">Влезте с друг акаунт:</div>
			<div class="social-login">
				<a class="fb-login btn black" onclick="facebookLogin();">f</a>
				<a class="gp-login btn black" onclick="googleLogin();">g</a>
			</div>
		</div>
		-->
	</div>
</div>
<div id="send-new-password-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
		<i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
	<div class="header">
		<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
	</div>
	<form>
		<div class="input-wrapper error">
			<p></p>
		</div>
		<div class="input-wrapper">
			<input name="email-new-password" type="text" placeholder="E-mail адрес">
		</div>
		<input class="send-email-new-pass btnt" type="button" onclick="sendEmailForNewPass()" value="Изпрати">
	</form>
	</div>
</div>
<div id="new-password-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
		<i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
	<div class="header">
		<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
	</div>
	<form>
		<div class="input-wrapper error">
			<p></p>
		</div>
		<div class="input-wrapper">
			<input name="new-password" type="password" placeholder="Нова парола">
		</div>
		<div class="input-wrapper">
			<input name="confirm-password" type="password" placeholder="Повтори парола">
		</div>
		<input class="send-new-pass btn" type="button" onclick="saveNewPassword()" value="Запази">
	</form>
	</div>
</div><div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper" id='content_router'>
						<div>
								<div>
										<div>
						





					</div>
										<div>
											</div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="main-container article">
	<h1 class="article-title">Русия отне регистрацията на “Амнести “Интернешънъл” и “Хюман райтс уоч” </h1>
	<div class="article-summary">Причината - установяване на нарушения на текущото законодателство на страната</div>
</div>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
	  	  {
        "@type": "ListItem",
        "position": 1,
        "name": "Светът",
        "item": "https://_/svetut/"
      },{
        "@type": "ListItem",
        "position":2,
        "name": "Русия отне регистрацията на &ldquo;Амнести &ldquo;Интернешънъл&rdquo; и &ldquo;Хюман райтс уоч&rdquo; "
      }]
    }
</script>

<div class="full-width ">
	<div class="article-details">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://btvnovinite.bg/svetut/rusija-otne-registracijata-na-amnesti-interneshanal-i-hjuman-rajts-uoch.html",
			"headline": "Русия отне регистрацията на &ldquo;Амнести &ldquo;Интернешънъл&rdquo; и &ldquo;Хюман райтс уоч&rdquo; ",
						"publisher": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
				"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
			},
			"author": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
									"name": "btvnovinite.bg",
															"url": "https://btvnovinite.bg/author/?author=2001685"
												},
			"image":{
				"@type": "ImageObject",
				"url": "https:https://img.cms.bweb.bg/media/images/640x360/May2012/60966031.jpg"
			},
			"datePublished": "2022-04-09T02:23:32+03:00",
			"dateModified": "2022-04-08T23:25:35+03:00",
			"description": "Причината - установяване на нарушения на текущото законодателство на страната",
			"articleBody": "Руското министерство на правосъдието информира в съобщение, че е отнело регистрацията на 15 чуждестранни организации, сред които &amp;ldquo;Амнести интернешънъл&amp;rdquo; и &amp;ldquo;Хюман райтс уоч&amp;rdquo;, предоха Ройтерс и Франс прес.&amp;nbsp;Руските поделения на организациите, които включват също &amp;ldquo;Карнеги ендаумънт фор интернешънъл пийс&amp;rdquo;, &amp;ldquo;са изключени от официални регистър на чуждестранните НПО заради установяването на нарушения на текущото законодателство на Руската федерация&amp;rdquo;, се казва в съобщението.&amp;nbsp;"
		}
		</script>
		
									<div class="author-wrapper fl">
									</div>
				<div class="name fl"><a href="/author/?author=2001685">btvnovinite.bg</a></div>
							<div class="date-wrapper fl">
			<i class="icon"></i>
			<span class="published-label">Публикувано в </span>
			<span class="published">23:23 ч. 08.04.2022 г.</span>
							- <span class="modified-label">Обновено в</span> <span class="modified">23:25 ч. 08.04.2022 г.</span>					</div>
		<div class="share-wrapper fl">		
			<div class="buttons">
				<a class="more btn" href=""></a>
				<span class="social-links">
					<a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a>
					<a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a>
					<a href="mailto:?subject=Русия отне регистрацията на “Амнести “Интернешънъл” и “Хюман райтс уоч” &amp;body=Виж тази статия: https://btvnovinite.bg/svetut/rusija-otne-registracijata-na-amnesti-interneshanal-i-hjuman-rajts-uoch.html" title="bTV Новини - Русия отне регистрацията на “Амнести “Интернешънъл” и “Хюман райтс уоч” " onclick="shareButton('mail');" class="icon-mail"></a>
				</span>
			</div>
			<span  onclick="shareButton('facebook');return false;" class="fb-icon"></span></div>
	</div>
</div>					</div>
									</div>
							</div>
						<div class="main-container separator">
								<div class="content">
										<div>
						<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />
<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>
<link rel="preload" as="image" href="https://img.cms.bweb.bg/media/images/640x360/May2012/60966031.jpg" />
<div class="content">
	<div class="article-media-wrapper">
					<div class="image">
									<img src="https://img.cms.bweb.bg/media/images/640x360/May2012/60966031.jpg" />
								<div class="flag-wrapper article">
					<i class="icon"></i>
				</div>
			</div>
			<div class="image-info">
													<div class="source">
						Снимка:
													БГНЕС											</div>
							</div>
					</div>



	<div class="article-body"><p>Руското министерство на правосъдието информира в съобщение, че е отнело регистрацията на 15 чуждестранни организации, сред които &ldquo;Амнести интернешънъл&rdquo; и &ldquo;Хюман райтс уоч&rdquo;, предоха Ройтерс и Франс прес.&nbsp;</p><p>Руските поделения на организациите, които включват също &ldquo;Карнеги ендаумънт фор интернешънъл пийс&rdquo;, &ldquo;са изключени от официални регистър на чуждестранните НПО заради установяването на нарушения на текущото законодателство на Руската федерация&rdquo;, се казва в съобщението.&nbsp;</p>					<div class="below-article-text"><p><em>За да научите първи най-важното, изтеглете приложението на <strong>bTV Новините</strong> за <a href="https://play.google.com/store/apps/details?id=com.cme.newsreader.btvnews.bg&hl=bg&gl=US" target="_blank" rel="noopener">Android</a> и <a href="https://apps.apple.com/ie/app/btvnovinite-bg/id512167445" target="_blank" rel="noopener">iOS</a>!</em></p>
<p><em>Бъдете с нас и във <a href="https://www.facebook.com/btvnews/" target="_blank" rel="noopener">Facebook</a> и <a href="https://www.instagram.com/btvnovinite/" target="_blank" rel="noopener">Instagram</a>!</em></p></div>
		
		
		<span class="social-links">
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a></span>
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a></span>
			<span class="social-btn-wrapper"><a href="mailto:?subject=Русия отне регистрацията на “Амнести “Интернешънъл” и “Хюман райтс уоч” &amp;body=Виж тази статия: https://btvnovinite.bg/svetut/rusija-otne-registracijata-na-amnesti-interneshanal-i-hjuman-rajts-uoch.html" title="bTV Новини - Русия отне регистрацията на “Амнести “Интернешънъл” и “Хюман райтс уоч” " onclick="shareButton('mail');" class="icon-mail"></a></span>
		</span>

	</div>
	
	<div>
		<div class="bweb-gpt bweb-gpt--adform_exclusive_mobile_300x250 bweb-gpt--adform_exclusive_mobile_300x250_first">
			<div id="div-gpt-ad-adform_exclusive_mobile_300x250_first">
				<script>
					if( googletagAdSlots['dfp_mobile'] == true && typeof googletagAdSlots['adform_exclusive_mobile_300x250_first'] != "undefined" ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-adform_exclusive_mobile_300x250_first'); }); 
					}
				</script>
			</div>
		</div>		
	</div>

			<div class="keywords-wrapper">
			<div class="label">Тагове:</div>
			<ul>
									<li><a href="/tag/?tag=русия&o=date">русия</a></li>
									<li><a href="/tag/?tag=Амнести интернешънъл&o=date">Амнести интернешънъл</a></li>
									<li><a href="/tag/?tag=Хюман райтс уоч&o=date">Хюман райтс уоч</a></li>
							</ul>
		</div>
		
</div>
					</div>
										<div>
						<div style="padding-bottom:10px;">
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--first"><div id="div-gpt-ad-in_article_300x250_first"><script>if( typeof googletagAdSlots['in_article_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_first'); }); }</script></div></div>
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--second"><div id="div-gpt-ad-in_article_300x250_second"><script>if( typeof googletagAdSlots['in_article_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_second'); }); }</script></div></div>
		<div class="clear"></div>
	</div>					</div>
										<div>
						<div class="mj-pf-widget" style="width: 100%; height: 400px;" data-latitude="42.698334" data-longitude="23.319941" data-zipcode-fallback="1000" data-country-code="BG" data-client="btvnovinite_bg_spotlight" data-color-background="f0f0f0" data-color-button="9dc42e"></div>					</div>
									</div>
								<div class="aside">
										<div class="banner-first">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first">
			<div id="div-gpt-ad-medium_rectangle_300x250_first">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<div class="top-articles-wrapper">

	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<div class="date">
			<ul>
									<li><a href="/bulgaria/na-mezhdunarodnija-den-na-romite-prezidentat-otlichi-pobeditelite-v-uchenicheski-konkurs.html ">На Международния ден на ромите: Президентът отличи победителите в ученически конкурс</a></li>
									<li><a href="/bulgaria/selfi-v-kabineta-video-na-kulturnija-ministar-obikoli-socialnite-mrezhi.html ">Селфи в кабинета: Видео на културния министър обиколи социалните мрежи</a></li>
									<li><a href="/bulgaria/vas-aleksandar-manolev-ne-e-bil-v-konflikt-na-interesi.html ">ВАС: Александър Манолев не е бил в конфликт на интереси</a></li>
									<li><a href="/svetut/zabraniha-na-uil-smit-da-prisastva-na-oskarite-sledvashtite-10-g.html ">Забраниха на Уил Смит да присъства на Оскарите следващите 10 г.</a></li>
									<li><a href="/bulgaria/mvnr-podtvari-otzovavaneto-na-dvamata-balgarski-diplomati-ot-moskva.html ">МВнР: Отзоваването на наши дипломати от Москва е реципрочен акт на Русия</a></li>
									<li><a href="/bulgaria/zaplashenijat-s-ubijstvo-specprokuror-e-dal-pokazanija.html ">Заплашеният с убийство спецпрокурор е дал показания</a></li>
									<li><a href="/bulgaria/sled-kato-mikrobus-s-migranti-se-obarna-na-am-trakija-trima-dushi-sa-zadarzhani.html ">След като бус с мигранти се обърна на АМ „Тракия“: Трима души са задържани</a></li>
									<li><a href="/svetut/na-sreshtata-sas-zelenski-fon-der-lajen-predlaga-uskoren-pat-na-priemane-na-ukrajna-v-es.html ">На срещата със Зеленски: Фон дер Лайен предлага ускорен път на приемане на Украйна в  ЕС </a></li>
									<li><a href="/bulgaria/mosv-zabranjava-vnosa-i-razvazhdaneto-na-norki.html ">МОСВ забранява вноса и развъждането на норки у нас</a></li>
									<li><a href="/bulgaria/bashta-i-sin-pravjat-romska-televizija-za-da-pokazhat-i-polozhitelen-primer.html ">Баща и син правят ромска телевизия, за да покажат и положителен пример</a></li>
							</ul>
			<a class="link" href="/novinite-ot-dnes/">Виж още последни</a>
		</div>
		<div class="view">
			<ul>
									<li><a href="/svetut/rusija-udari-garata-na-kramatorsk-zhertvite-sa-desetki.html ">Русия удари гарата на Краматорск, жертвите са десетки</a></li>
									<li><a href="/bulgaria/karimanski-e-poluchil-zaplahi-otkazhi-se-ili-problemite-shte-zapochnat-vednaga.html ">Каримански е получил заплахи: „Откажи се или проблемите ще започнат веднага!“</a></li>
									<li><a href="/svetut/rusija-goni-dvama-balgarski-diplomati.html ">Русия гони двама български дипломати</a></li>
									<li><a href="/svetut/ubiti-i-raneni-pri-strelba-v-centara-na-tel-aviv.html ">Убити и ранени при стрелба в центъра на Тел Авив</a></li>
									<li><a href="/svetut/arestuvaha-v-balgarija-osadena-bivsha-rumanska-ministarka.html ">Арестуваха в България осъдена бивша румънска министърка</a></li>
									<li><a href="/bulgaria/petkov-ne-otzovame-oshte-mitrofanova-zashtoto-reshenieto-trjabva-da-e-na-nivo-es.html ">Петков обясни защо все още не отзоваваме Митрофанова</a></li>
									<li><a href="/predavania/tazi-sutrin/ekskluzivno-pred-btv-shofyorat-mushin-kazan-za-shamara-na-patja.html ">Ексклузивно пред bTV: Шофьорът Мусхин Казан за шамара на пътя от наши полицаи</a></li>
									<li><a href="/svetut/silna-pjasachna-burja-vze-zhertvi-v-irak.html ">Москва vs Киев: Кой бомбардира железопътната гара в Краматорск?</a></li>
									<li><a href="/bulgaria/premierat-9.html ">Премиерът: Може да изтеглим кораба с екипажа от Мариупол, ако битката свърши в следващите два дни</a></li>
									<li><a href="/svetut/zelenski-razrushenijat-v-borodjanka-sa-po-strashni-ot-tezi-v-bucha.html ">Зеленски: Разрушенията в Бородянка са по-страшни от тези в Буча</a></li>
							</ul>
			<a class="link" href="/nai-cheteni/">Виж още най-четени</a>
		</div>
	</div>
	
</div>					</div>
										<div>
											</div>
										<div>
											</div>
										<div class="banner-second">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second">
			<div id="div-gpt-ad-medium_rectangle_300x250_second">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<style>
	.aside .latest_advertorial_aside_wrapper {
		width: 290px;
		position: relative;
		margin: 0 0 20px 10px;
	}

	.latest_advertorial_aside_wrapper .nav button {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		width: 49%;
		text-align: left;
		margin: 0;
		padding: 25px 0 20px;
		outline: none;
		border: none;
		background-color: #fff;
		cursor: pointer;
		text-transform: uppercase;
	}

	.latest_advertorial_aside_wrapper .nav button.current {
		color: #1C5A7C;
	}

	.latest_advertorial_aside_wrapper .nav:after, .latest_advertorial_aside_wrapper .lists li:after {
		content: '';
		display: block;
		clear: both;
		background-color: #f3f3f3;
		height: 1px;
		width: 85%;
	}

	.latest_advertorial_aside_wrapper .lists ul {
		height: 375px;
		overflow-y: scroll;
	}

	.latest_advertorial_aside_wrapper .lists ul::-webkit-scrollbar{
		width: 6px;
		background: transparent;
	}
	.latest_advertorial_aside_wrapper .lists ul::-webkit-scrollbar-thumb{
		background: #cccccc;
		border-radius: 5px;
	}

	.latest_advertorial_aside_wrapper .lists .date > a, .latest_advertorial_aside_wrapper .lists .view > a {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		text-transform: uppercase;
		color: #1C5A7C;
		padding-top: 10px;
		display: block;
	}

	.latest_advertorial_aside_wrapper .lists li a {
		font-family: 'Roboto Slab', serif;
		font-size: 14px;
		font-weight: 400;
		padding: 20px 0;
		display: inline-block;
		color: #000;
		line-height: 18px;
	}

	.latest_advertorial_aside_wrapper .nav:after, .latest_advertorial_aside_wrapper .lists li:after {
		content: '';
		display: block;
		clear: both;
		background-color: #f3f3f3;
		height: 1px;
		width: 85%;
	}

	.latest_advertorial_aside_wrapper .lists .link {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		text-transform: uppercase;
		color: #1C5A7C;
		padding-top: 10px;
		display: block;
	}

	.latest_advertorial_aside_wrapper .nav button {
		color: #aeaeae;
	}

	.latest_advertorial_aside_wrapper .nav button.current {
		color: #1C5A7C;
	}

	.latest_advertorial_aside_wrapper .title{
		color: #1C5A7C;
		text-transform: uppercase;
		font-family: 'Roboto Black', sans-serif;
		font-size: 20px;
		/* color: #004951; */
		font-size: 16px;
		font-family: "Roboto Slab", serif;
		font-weight: 600;
		margin-top: 30px;
	}
</style>

<div class="latest_advertorial_aside_wrapper">

	<h2 class='title'>Advertorial</h2>
	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<ul>
			<div class='date'>
									<li><a href="/plateni-materiali/velikdenskite-predlozhenija-na-ljubimite-ti-magazini-sa-v-broshura-bg.html" >Великденските предложения на любимите ти магазини са в Broshura.bg</a></li>
									<li><a href="/plateni-materiali/koi-sa-naj-modernite-chorapi-vizhte-kak-da-raznoobrazite-oblekloto-si.html" >Кои са най-модерните чорапи - вижте как да разнообразите облеклото си</a></li>
									<li><a href="/plateni-materiali/puskat-120-elektricheski-skutera-za-spodeleno-patuvane-v-sofija.html" >Пускат 120 електрически скутера за споделено пътуване в София</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/dobri-li-sa-kolite-s-avtomatichni-skorosti.html" target="_blank">Добри ли са колите с автоматични скорости?</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/zamraznaloto-kralstvo-ozhivjava-v-billa.html" target="_blank">„Замръзналото кралство“ оживява в BILLA</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/seo-agencijata-serpact-objavi-oficialno-sledvashtija-si-ambiciozen-proekt-serpact-academy.html" target="_blank">SEO агенцията Serpact обяви официално следващия си амбициозен проект - Serpact Academy</a></li>
									<li><a href="/plateni-materiali/seo-agencijata-serpact-objavi-oficialno-sledvashtija-si-ambiciozen-proekt-serpact-academy.html" >SEO агенцията Serpact обяви официално следващия си амбициозен проект - Serpact Academy</a></li>
									<li><a href="/plateni-materiali/bigbank-startira-kratkosrochni-i-dalgosrochni-depoziti-s-lihva-do-2.html" >Bigbank стартира краткосрочни и дългосрочни депозити с лихва до 2%</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/5-filma-ot-koito-neistovo-shte-vi-se-prijade-shokolad.html" target="_blank">5 филма, от които неистово ще ви се прияде шоколад</a></li>
									<li><a href="/plateni-materiali/balanopostitat-tajnoto-stradanie-na-mazhete-i-kak-da-se-izbavjat-ot-nego.html" >Баланопоститът - тайното страдание на мъжете и как да се избавят от него</a></li>
							</div>
			<div class='view' style='display: none;'>
									<li><a href="/plateni-materiali/kaufland-balgarija-s-obnoveni-hipermarketi-v-sofija-i-novo-partnyorstvo.html" >Kaufland България с обновени хипермаркети в София и ново партньорство</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/iskrjashto-bjala-usmivka-kak-da-ja-postignem-i-sahranim-bezopasno.html" target="_blank">Искрящо бяла усмивка – как да я постигнем и съхраним безопасно</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/5-filma-ot-koito-neistovo-shte-vi-se-prijade-shokolad.html" target="_blank">5 филма, от които неистово ще ви се прияде шоколад</a></li>
									<li><a href="/plateni-materiali/puskat-120-elektricheski-skutera-za-spodeleno-patuvane-v-sofija.html" >Пускат 120 електрически скутера за споделено пътуване в София</a></li>
									<li><a href="/plateni-materiali/balanopostitat-tajnoto-stradanie-na-mazhete-i-kak-da-se-izbavjat-ot-nego.html" >Баланопоститът - тайното страдание на мъжете и как да се избавят от него</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/kakvo-mozhe-da-prichinjava-bolki-v-garba.html" target="_blank">Какво може да причинява болки в гърба</a></li>
									<li><a href="/plateni-materiali/bojana-tabakova-izdatelstvo-klet-zrelostnicite-se-pritesnjavat-ot-novija-format-na-maturata.html" >Бояна Табакова, издателство Клет: Зрелостниците се притесняват от новия формат на матурата</a></li>
									<li><a href="/plateni-materiali/bigbank-startira-kratkosrochni-i-dalgosrochni-depoziti-s-lihva-do-2.html" >Bigbank стартира краткосрочни и дългосрочни депозити с лихва до 2%</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/roljata-na-vodata-pri-otslabvaneto.html" target="_blank">Ролята на водата при отслабването</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/zamraznaloto-kralstvo-ozhivjava-v-billa.html" target="_blank">„Замръзналото кралство“ оживява в BILLA</a></li>
							</div>
		</ul>
	</div>
	
</div>

<script>
	jQuery('document').ready(function(){
		jQuery('.latest_advertorial_aside_wrapper button').on('click', function(){
			if(!jQuery(this).hasClass('current')){
				let selected_class = jQuery(this).attr('class').split(' ')[0];
				jQuery('.latest_advertorial_aside_wrapper .lists .view').fadeOut();
				jQuery('.latest_advertorial_aside_wrapper .lists .date').fadeOut();
				jQuery(`.latest_advertorial_aside_wrapper .lists .${selected_class}`).delay().fadeIn();

				jQuery(this).siblings().removeClass('current');
				jQuery(this).addClass("current");
			}
		})
	})
</script>					</div>
										<div>
						<style>
  .btvLinks {display: flow-root;}
  .btvLinks .item{position:relative;list-style-type:none;display:flow-root;float:left;}
  .btvLinks .item .link{position: absolute;height: 100%;width:100%;left:0;top:0;z-index:9999;cursor:pointer;}
  .btvLinks .item .image{position: relative;display: inline-block;width: 100%;}
  .btvLinks .item .image .overflowHiddenForTransformation{overflow: hidden;}
  .btvLinks .item .image img{width:100%;vertical-align: bottom;}
  .btvLinks .item .image:before{z-index:10;}
  .btvLinks .item .iconHolder{position: absolute;left:0;bottom:0;}
  .btvLinks .backgroundLogo{width: 75px;padding:10px;}
  .btvLinks .btvnoviniteLogo{background: url(logos/btvnovinite.svg);}
  .btvLinks .btvplusLogo{background: url(logos/btvplus.svg);}
  .btvLinks .bistroLogo{background: url(logos/bistro.svg);}
  .btvLinks .ladyzoneLogo{background: url(logos/ladyzone.svg);}
  .btvnovinite{font-family: "Roboto Slab", serif;padding:25px 0 25px;display:inline-block;border-bottom:1px solid #f1f1f1;}
  .btvnovinite .headerLinkTitle{font-size:22px;margin:0px 0 10px 10px;display:inline-block;}
  .btvnovinite .btvLinks ul{width:980px;margin-left:-10px;}
  .btvnovinite .btvLinks .item{width:225px;margin:10px;}
  .btvnovinite .btvLinks .item:hover{opacity:0.8;}
  .btvnovinite .btvLinks .iconHolder{background: #fff;}
  .btvnovinite .btvLinks .title{font-family: "Roboto Slab", serif;padding: 20px 0 0;color: #000;font-size: 15px;}
  .cross-site-articles .btvLinks .bistro{display:none;}
  .cross-site-articles .btvLinks .btvplus{display:none;}
  .btvnoviniteArticle{font-family: "Roboto Slab", serif;padding:25px 0 25px;border-top:1px solid #f1f1f1;border-bottom:1px solid #f1f1f1;width:300px;font-family: 'pt_sans_captionregular', Helvetica, sans-serif;display:inline-block;}
  .btvnoviniteArticle .headerLinkTitle{font-size: 22px;margin:0px 0 10px 10px;display: inline-block;}
  .btvnoviniteArticle .btvLinks .item{width: 100%;margin-right: 10px;display: flex;}
  .btvnoviniteArticle .btvLinks .item .image .overflowHiddenForTransformation img{width:120px;padding:10px;}
  .btvnoviniteArticle .btvLinks .item .image .iconHolder{padding:5px;width:100px;margin-left:10px;margin-bottom:10px;}
  .btvnoviniteArticle .btvLinks .iconHolder{background: #1c5a7c;}
  .btvnoviniteArticle .btvLinks .title{padding: 25px 10px;min-height:35px;display:block;color: black;font-size:13px;}
  .aside .btvnovinite .btvLinks ul{width:300px;}
  .aside .btvnovinite .btvLinks .item{width:300px;}
  .cross-site-articles .nav button.current{color: #1C5A7C;}
  .cross-site-articles .nav button{color:#aeaeae;}
  .cross-site-articles .nav button{font-family:'Roboto Black', sans-serif;font-size:14px;font-weight:700;text-align:left;margin:0;padding:0 10px 20px 0;outline:none;border:none;background-color: #fff;cursor:pointer;text-transform:uppercase;}
  .cross-site-hide{display: none;}
  .aside .cross-site-articles .nav button{width: 97px;padding:0 0px 10px 0;}
  .aside .cross-site-articles .nav button:nth-child(2){text-align:center;}
  .aside .cross-site-articles .nav button:nth-child(3){text-align:right;}
  @media screen and (max-width: 980px) {
    .btvnovinite .btvLinks ul{width: 100%;margin: 0;}
    .btvnovinite .btvLinks .item{width: calc(50% - 20px);}
    .btvnovinite .btvLinks .title{font-size: 20px;}
    .cross-site-hide{display: block;}
    .cross-site-hide .btvnovinite .btvLinks .item{width:calc(33% - 20px);}
    .cross-site-hide .btvnovinite .btvLinks .title{font-size:15px;}
    .btvnovinite .nav{margin: 0 0 0 10px;}
  }
  @media screen and (max-width: 640px) {
    .btvnovinite .btvLinks .item{width: auto;}
    .btvnovinite .btvLinks .title{font-size: 18px;}
  }
  @media screen and (max-width: 550px) {.cross-site-hide .btvnovinite .btvLinks .item {width: auto;}}
</style>
<div class='wrapper btvnovinite cross-site-articles'>
  <div class="nav">
    <button class="ladyzone current">Ladyzone</button>
    <!-- <button class="bistro">Bistro</button> -->
    <button class="btvplus">btvplus</button>  </div>
  <div class='btvLinks'>
    <div class="ladyzone">
      <ul>
                  <li class='item'>
            <a href="//ladyzone.bg/video/videa/btv-video/za-parvi-pat-ergena-pokani-dama-v-svojata-vila.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
              <div class='overflowHiddenForTransformation'>
                <img src=https://img.cms.bweb.bg/media/images/512x288/Apr2022/2112733127.jpg class='headerImage' />
              </div>
              <span class='fermataPicBorder'></span>
              <div class='iconHolder'>
                <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
              </div>
            </div>
            <div class='title'>За първи път Ергена покани дама в своята вила</div>
          </li>    
                  <li class='item'>
            <a href="//ladyzone.bg/article/laifstail/pevecat-daniel-dimitrov-ot-grupata-ice-cream-e-pochinal.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
              <div class='overflowHiddenForTransformation'>
                <img src=https://img.cms.bweb.bg/media/images/512x288/Apr2022/2112733243.jpg class='headerImage' />
              </div>
              <span class='fermataPicBorder'></span>
              <div class='iconHolder'>
                <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
              </div>
            </div>
            <div class='title'>Певецът Даниел Димитров от групата Ice Cream е починал</div>
          </li>    
                  <li class='item'>
            <a href="//ladyzone.bg/article/krasota/skok-vav-vremeto-s-30-godini-ucheni-otkriha-nachin-da-obarnat-procesa-na-stareene.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
              <div class='overflowHiddenForTransformation'>
                <img src=https://img.cms.bweb.bg/media/images/512x288/Apr2022/2112733218.jpg class='headerImage' />
              </div>
              <span class='fermataPicBorder'></span>
              <div class='iconHolder'>
                <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
              </div>
            </div>
            <div class='title'>"Скок във времето" с 30 години: Учени откриха начин да обърнат процеса на стареене</div>
          </li>    
              </ul>
    </div>
    <div class="btvplus">
      <ul>
                  <li class='item'>
            <a href="https://btvplus.bg/produkt/novini/38919/vremeto-kasna-emisija-08-04-2022?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
                <div class='overflowHiddenForTransformation'>
                  <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Nov2017/2111503385.jpg class='headerImage' />
                </div>
                <span class='fermataPicBorder'></span>
                <div class='iconHolder'>
                  <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                </div>
            </div>
            <div class='title'>Времето - Късна емисия - 08.04.2022</div>
          </li>    
                  <li class='item'>
            <a href="https://btvplus.bg/produkt/novini/38918/sport-kasna-emisija-08-04-2022?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
                <div class='overflowHiddenForTransformation'>
                  <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Nov2017/2111503386.jpg class='headerImage' />
                </div>
                <span class='fermataPicBorder'></span>
                <div class='iconHolder'>
                  <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                </div>
            </div>
            <div class='title'>Спорт - Късна емисия - 08.04.2022</div>
          </li>    
                  <li class='item'>
            <a href="https://btvplus.bg/produkt/novini/38917/btv-novinite-kasna-emisija-08-04-2022?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
            <div class='image'>                       
                <div class='overflowHiddenForTransformation'>
                  <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Feb2016/2110996060.jpg class='headerImage' />
                </div>
                <span class='fermataPicBorder'></span>
                <div class='iconHolder'>
                  <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                </div>
            </div>
            <div class='title'>bTV Новините - Късна емисия - 08.04.2022</div>
          </li>    
              </ul>
    </div>
  </div>
</div>
<script>
  var CrossTAbox = jQuery(".cross-site-articles");
  var CrossTAtabs = jQuery(".nav button", CrossTAbox);
  var CrossTAcurrent = jQuery(".nav button.current", CrossTAbox);
  var CrossTAtabLists = jQuery(".btvLinks", CrossTAbox).not(".nav");
  jQuery(".nav button", CrossTAbox).click(function(ev) {
    ev.stopPropagation();
    jQuery(CrossTAtabs).removeClass("current");
    jQuery(this).first().addClass("current");
    if(jQuery(this).hasClass('ladyzone')){
      CrossTAtabLists.find('.ladyzone').fadeIn(700);
      CrossTAtabLists.find('.bistro').css("display", "none");
      CrossTAtabLists.find('.btvplus').css("display", "none");
    }else if(jQuery(this).hasClass('bistro')){
      CrossTAtabLists.find('.bistro').fadeIn(700);
      CrossTAtabLists.find('.ladyzone').css("display", "none");
      CrossTAtabLists.find('.btvplus').css("display", "none");
    }else if(jQuery(this).hasClass('btvplus')){
      CrossTAtabLists.find('.btvplus').fadeIn(700);
      CrossTAtabLists.find('.ladyzone').css("display", "none");
      CrossTAtabLists.find('.bistro').css("display", "none");
    }
    return false;
  });
</script>					</div>
									</div>
							</div>
						<div class="main-container">
								<div>
										<div class="separator">
						<div class="bweb-gpt bweb-gpt--large-leader-board bweb-gpt--large-leader-board-first" style="text-align:center;margin-left:-5px;margin-top: 30px;">
 	<div id="div-gpt-ad-large_leader_board_first">
 		<script>
 			if( typeof googletagAdSlots['large_leader_board_first'] != "undefined" ) { 
 				googletag.cmd.push(function() { googletag.display('div-gpt-ad-large_leader_board_first'); }); 
 			}
 		</script>
 	</div>
 </div>
 <script>
 try {
 	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
 		if (event.slot.getAdUnitPath().indexOf('btv_novinite_large_leader_board_first') != -1 &&
 			event.isEmpty
 		) { 
 			jQuery('.bweb-gpt--large-leader-board-first').parent('div').css('display', 'none');
 		}
        if (dfp_mobile != undefined && dfp_mobile) {
			jQuery('.bweb-gpt--large-leader-board-first').parent('div').css('display', 'none');
		}
 	});
 } catch(err) { console.log('err') }
 </script>					</div>
										<div class="no-leading-articles separator">
							<div class="list-wrapper">
		<div class="heading">Свързани статии</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/bulgaria/mvnr-podtvari-otzovavaneto-na-dvamata-balgarski-diplomati-ot-moskva.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Apr2022/2112733481.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">МВнР: Отзоваването на наши дипломати от Москва е реципрочен акт на Русия</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/na-sreshtata-sas-zelenski-fon-der-lajen-predlaga-uskoren-pat-na-priemane-na-ukrajna-v-es.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Apr2022/2112733465.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На срещата със Зеленски: Фон дер Лайен предлага ускорен път на приемане на Украйна в  ЕС </div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/hadzhigenov-i-babikjan-sled-aresta-v-mvr-ima-vapieshta-nekompetentnost.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Apr2022/2112733244.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Хаджигенов и Бабикян след ареста: В МВР има въпиеща некомпетентност</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/silna-pjasachna-burja-vze-zhertvi-v-irak.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Apr2022/2112733104.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
																											<span class="flag updated"></span>
																								</div>
						</div>
										<div class="title">Москва vs Киев: Кой бомбардира железопътната гара в Краматорск?</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/rusija-goni-dvama-balgarski-diplomati.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Mar2019/2111838603.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Русия гони двама български дипломати</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/novite-sankcii-es-spira-ruskite-korabi-vaglishta-i-tirove.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Feb2021/2112384959.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Новите санкции: ЕС спира руските кораби, въглища и тирове</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/mariupol-mozhe-da-padne-do-dni-odesa-e-pod-obstrel.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Apr2022/2112732950.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Мариупол може да падне до дни, Одеса е под обстрел</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/rusija-udari-garata-na-kramatorsk-zhertvite-sa-desetki.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Apr2022/2112732866.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Русия удари гарата на Краматорск, жертвите са десетки</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/meta-ruskata-invazija-v-ukrajna-e-uvelichila-dezinformacijata-onlajn.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Oct2020/2112282546.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">„Мета“: Руската инвазия в Украйна е увеличила дезинформацията онлайн</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/ep-za-ukrajna-priziv-za-palno-embargo-na-ruskite-energijni-iztochnici.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Mar2012/60940956.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">ЕП за Украйна: Призив за пълно ембарго на руските енергийни източници</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/rusija-veche-ne-e-chast-ot-saveta-po-pravata-na-choveka.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Apr2022/2112732348.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Русия вече не е част от Съвета по правата на човека</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/komandir-blagosloven-ot-ruskata-carkvata-koj-e-kasapinat-ot-bucha.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/200x113/Apr2022/2112731262.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Командир, благословен от руската църквата: Кой е „Касапинът от Буча“?</div>
				</li>
					</ul>
	</div>
					</div>
									</div>
								<div>
										<div class="one-leading-article">
						<div class="list-wrapper">
			<div class="heading">
							Най-важното					</div>
				<ul class="list clear">
							<li class="item">
					<a class="link" href="/svetut/na-sreshtata-sas-zelenski-fon-der-lajen-predlaga-uskoren-pat-na-priemane-na-ukrajna-v-es.html" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/590x332/Apr2022/2112733465.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/svetut/">Светът</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">На срещата със Зеленски: Фон дер Лайен предлага ускорен път на приемане на Украйна в  ЕС </div>
										<!--<div class="text">Урсула фон дер Лайен увери Зеленски, че приемането на Украйна ще отнеме „седмици, а не години“</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/sled-kato-mikrobus-s-migranti-se-obarna-na-am-trakija-trima-dushi-sa-zadarzhani.html" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/590x332/Apr2022/2112733467.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">След като бус с мигранти се обърна на АМ „Тракия“: Трима души са задържани</div>
										<!--<div class="text">Те са от търновското село Вонеща вода, научи bTV</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/vas-aleksandar-manolev-ne-e-bil-v-konflikt-na-interesi.html" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/590x332/Apr2019/2111863937.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">ВАС: Александър Манолев не е бил в конфликт на интереси</div>
										<!--<div class="text">Радвам се, че вече истината излиза наяве, каза той пред bTV</div>-->
				</li>
							<li class="item">
					<a class="link" href="/svetut/zabraniha-na-uil-smit-da-prisastva-na-oskarite-sledvashtite-10-g.html" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/590x332/Apr2022/2112727774.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/svetut/">Светът</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Забраниха на Уил Смит да присъства на Оскарите следващите 10 г.</div>
										<!--<div class="text">Мярката идва след шамара, който актьорът удари на водещия Крис Рок</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/mosv-zabranjava-vnosa-i-razvazhdaneto-na-norki.html" ></a>
											<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/590x332/Apr2022/2112733469.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">МОСВ забранява вноса и развъждането на норки у нас</div>
										<!--<div class="text">Причината е вредата върху биоразнообразието</div>-->
				</li>
					</ul>
	</div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<footer class="site-footer clear">
<div class="footer-top-nav">
<div class="main-container">
<ul class="footer-nav fl">
<li><a href="http://www.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bTV.bg']);">bTV.bg</a></li>
<li><a href="http://ladyzone.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'LadyZone.bg']);">LadyZone.bg</a></li>
<li><a href="http://btvplus.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'btvplus.bg']);">btvplus.bg</a></li>
<li><a href="http://zodia.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Zodia.bg']);">Zodia.bg</a></li>
<li><a href="http://dalivali.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'DaliVali.bg']);">DaliVali.bg</a></li>
<li><a href="http://voyo.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'VOYO']);">VOYO</a></li>
<li><a href="/noviyat-parlament/">Парламентарни избори 2021</a></li>
</ul>
<div class="scroll-top fr">&nbsp;</div>
</div>
</div>
<div class="main-container"><a class="site-logo fl" href="../"><img src="../static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="" /></a>
<ul class="links fl">
<li><a href="mailto:web@btv.bg">Пишете ни</a></li>
<li><a href="http://www.btv.bg/reklama/">Реклама</a></li>
<li><a href="https://btvnovinite.bg/privacy-policy/">Политика за поверителност</a></li>
<li><a href="https://web.static.btv.bg/General%20Terms_Websites.pdf">Условия за ползване</a></li>
<li><a href="https://www.btv.bg/za-btv/">За bTV</a></li>
</ul>
<ul class="share fr">
<li>&nbsp;</li>
<li>&nbsp;</li>
</ul>
</div>
</footer>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"><script>if( typeof googletagAdSlots['carousel'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-carousel'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
		
<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if (window._gaq) {
				_gaq.push(['_trackEvent', 'adBlock', gtag_action_adblock, browser_name, '', true]);
			}
			// ga and gtag all GA without _gaq
			if (window.ga) {
				try {
					ga(function() {
						var gaList = ga.getAll();
						if (gaList) {
							for(var i = 0; i < gaList.length; i++) {
								ga(gaList[i].get('name')+'.send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
							}
						} else {
							ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
						}
					});
				} catch(err){}
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		

				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100763558" style="display:none;"/>
		
		<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
		<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/player-v2.js?v=1.0"></script>		
		
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.suggestedVideoEndcap.css">
		<script src="/static/bg/shared/vjs/videojs.suggestedVideoEndcap.js"></script>
		
		<script src="/static/bg/microsites/btvnovinite/js/main.js?v=3.30"></script>
		<script src="/static/bg/microsites/btvnovinite/js/live_video.js?v=4.16"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>
		<script src="/static/bg/shared/js/autosize.min.js"></script>
		<script src="/static/shared/js/jquery.fine-uploader.min.js"></script>
		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?v=1.1"></script>
		
		<script src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>
		<script src="/static/bg/main/js/user-registration-btvnovinite.js?v=3.1"></script>

				<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

				<!-- <iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv_novinite&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe>
		<script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js?v=1.0"></script>  -->
		<script src="https://bravo.btv.bg/bweb/external/r2b2.js?v=1649452241"></script>
		<script src="https://bravo.btv.bg/bweb/dist/js/in-content-video.js?v=0.2"></script>
		
		
		<script> 
		// jQuery(document).ready(function(){		
		// 	if ( ! jQuery(document).find('#TestAdBlock').length || typeof google == "undefined") {
		// 		$('.bweb-responsive-iframe-adunit').hide();
		// 	}	
		// });
		</script>
 
		<!-- Pixel '3276879' -->
		<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

		<!-- Amnet pixels -->
		<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

		<!-- Cookies policy -->
		<script text="type/javascript">
		jQuery(window).on("load",function(){
			if(!jQuery.getCookie("bWeb_cookies_policy_v3") && !jQuery.getCookie("bWeb_cookies_policy_v3_dismiss") ){
				var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Съгласен съм</a>';
				
				cp_html += '			<a href="/cookies-policy/" class="cc_btn cc_btn_learn_more" style="margin: 0 0 15px 30px;">Научи повече</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="/cookies-policy/">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
				jQuery('body').append(cp_html);

				jQuery('.ajs_close').on("click",function() {
					jQuery.setCookie("bWeb_cookies_policy_v3_dismiss","bWeb_cookies_policy_v3_dismiss", null, true);
					if(jQuery.getCookie("bWeb_cookies_policy_v3_dismiss")){
						jQuery('.cc_banner-wrapper').remove();
					}
				});

			}
		});
		function agreeCookiesPolicy(){
			jQuery.setCookie("bWeb_cookies_policy_v3","bWeb_cookies_policy_v3",365, true);
			if(jQuery.getCookie("bWeb_cookies_policy_v3")){
				jQuery('.cc_banner-wrapper').remove();
			}
		}
		</script>

		<div class="bweb-gpt bweb-gpt--mobile1x1">
			<div id="div-gpt-ad-mobile1x1">
				<script>
					var myEle = document.getElementById("div-gpt-ad-megaboard");
					if(myEle && typeof googletagAdSlots['mobile1x1'] != "undefined" ) { 
						googletag.cmd.push(function() { 
							googletag.display('div-gpt-ad-mobile1x1'); 
						}); 
					}
				</script>
			</div>					
		</div>

		<script src="https://widget.marktjagd.de/dist/latest/js/init.min.js"></script>

	</body>
</html>
