<!DOCTYPE html>
<html>
	<head itemscope="" itemtype="https://schema.org/WebSite">
		<title itemprop="name">Правителствена криза на Острова: Министърът за брекзит хвърли оставка - bTV Новините</title>

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="Дейвид Дейвис беше в изолация в кабинета на Тереза Мей" />
		<meta name="keywords" content="дейвид дейвис,оставка,брекзит,великобритания" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5KFQK35');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="bTV Новините" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Правителствена криза на Острова: Министърът за брекзит хвърли оставка" />
			<meta property="og:image" content="//img.bg.sof.cmestatic.com/media/images/640x360/Mar2017/2111316000.jpg" />
			<meta property="og:url" content="//btvnovinite.bg/svetut/pravitelstvena-kriza-na-ostrova-ministarat-za-brekzit-hvarli-ostavka.html" />
			<meta property="og:description" content="Дейвид Дейвис беше в изолация в кабинета на Тереза Мей" />
		<link rel="image_src" href="//img.bg.sof.cmestatic.com/media/images/640x360/Mar2017/2111316000.jpg" />
		


		<link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/video-js.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.ima.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main.css?_t=1531121031" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/jquery.tagsinput.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btvnovinite.css?_t=1531121031" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?_t=1531121031" />
		<link rel="stylesheet" type="text/css" href="//bravo.btv.bg/bweb/dist/css/bweb.css?_t=1531121031" />
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main-nn.css?_t=1531121031" />

		<script src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>

		<script>
			var site_id = 80;
			var article_id = 2100502020;
			var section_id = 16087;
			var story_id = '';
			var gallery_id = '';
		</script>

				<!-- Gemius -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('p9BFNfcGNVkg_xxhwTRu2Kbj7J8ILrg8QbjVVO_Wdwb.57');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		
		<script>
			!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"bg",bundleId:"4d0468a6-36c7-468e-a271-97c36bbc51b0"});
</script>

		<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script>
			var dfp_site = 'btvnovinite.bg';
			var dfp_website = 'btv_novinite';
			var dfp_mobile = false;
		</script>

		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/bweb-gpt.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/player.js"></script>

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?##RANDOM_TIMESTAMP##"></script>

	</head>
	<body  itemscope="" itemtype="https://schema.org/WebPage">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

	<style>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</style>

<header class="site-header clear">
	<div class="top-nav clear">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-menu">
				<span class="burger-icon"><span></span></span>
			</span>
			<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite.svg" /></a>
			<div class="fixed-menu-items clear"></div>
			<div class="search-and-live fr">
				<div class="search-box">
					<a class="js-search-trigger"></a>
					<div class="search-slide">
						<div class="search-info">
							<div class="text">Въведете търсената дума и натиснете Enter</div>
							<span class="icon-close"></span>
						</div>
						<form action="/search/">
							<input name="q" type="text" placeholder="Търси..." autocomplete="off" />
							<input name="o" type="hidden" value="date" />
							<div class="field-submit"><input type="submit" value="Търси" /></div>
							<span class="icon-search"></span>
						</form>
						<div class="autocomplete-list"></div>
					</div>
				</div>
				<div class="mobile_sport_tv_schedule"><a href="javascript:;"></a></div>
				<div class="mobile_kachi_svoyata_novina"><a href="/az-reporterut/kachi-svoyata-novina/"><img src="/static/bg/microsites/btvnovinite/img/icons-svg_camera.svg" alt="btvnovinite.bg"></a></div>
				<div id="wrapper-user-data"><a id="login-btn" href="javascript:;"></a></div>
				<div class="live-link at-bottom">
					<a href="/live/">
						<video src="https://bravo.btv.bg/btvlive/live.mp4?t=1516881008" autoplay="" loop="" width="142" height="80"></video>
						<span class="text">Гледай на живо</span>
						<span class="live-label">На живо</span>                         
					</a>
				</div>
			</div>
		</div>
	</div>
	<nav class="main-nav">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-sub-menu">
			<span class="burger-icon">
			<span></span>
			</span>
			</span>
			<ul class="site-nav fl">
				<li>
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li>
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>				
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li>
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li><a href="/az-reporterut/">Аз, репортерът</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
			</ul>
			<div class="weather-box fr"><a href="http://dalivali.bg/" target="blank"><span class="city"></span><span class="temperature"></span></a></div>
		</div>
		<div class="mobile-nav-wrapper clear">
			<div class="search-box">
				<a class="js-search-trigger"></a>
				<div class="search-slide">
					<div class="search-info">
						<div class="text">Въведете търсената дума и натиснете Enter</div>
						<span class="icon-close"></span>
					</div>
					<form action="/search">
						<input name="q" type="text" placeholder="Търси..." />
						<input name="o" type="hidden" value="date" />
						<div class="field-submit"><input type="submit" value="Търси" /><span class="icon-search"></span></div>
					</form>
				</div>
			</div>
			<ul class="site-nav fl">
				<li class="has-sub-menu">
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li class="has-sub-menu">
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li class="has-sub-menu">
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li class="has-sub-menu">
					<a href="/az-reporterut/">Аз, репортерът</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</nav>
</header>

<script>
(function($){
	var last_scroll_position = 0;
	
	$(document).ready(function(){
		if (/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
			$('html').addClass('device-ios');
		} else if (/android/i.test(navigator.userAgent)) {
			$('html').addClass('device-android');
		}
		
		var delay = 1;
		
		$('.site-header > .main-nav > .mobile-nav-wrapper > .site-nav > li').each(function(){
			var item = $(this).find('> a'),
				href = item.attr('href'),
				text = item.text(),
				target = item.attr('target') == '_blank' ? '_blank' : '_self';
				
			$('.site-header .top-nav .fixed-menu-items').append(
				'<a href="' +
				href + '" target="' +
				target + '" style="transition-delay: ' +
				(delay/30) + 's">' +
				text + '</a>'
			);
			
			delay++;
		});
		
		$('.site-header .top-nav .search-box .js-search-trigger').on('click', function(){
			$('html').toggleClass('search-open');
			$('.site-header .top-nav .search-box form input[type=text]').val('');
			$('.site-header .top-nav .search-box .autocomplete-list').html('');
			if ($('html').is('.search-open')) {
				$('.site-header .top-nav .search-box form input[type=text]').select();
			} else {
				$('.site-header .top-nav .search-box form input[type=text]').blur();
			}
			return false;
		});
		$('.site-header .top-nav .search-box .icon-close').on('click', function(){
			$('.site-header .top-nav .search-box .js-search-trigger').trigger('click');
			return false;
		});
		
		var key_press_timer = null, search_length = 0;
		$('.site-header .top-nav .search-box form input[type=text]').on('keypress', function(e){
			if (e.keyCode == 13) {
				if ($(this).val().length) return true;
				return false;
			}
		});
		$('.site-header .top-nav .search-box form input[type=text]').on('keyup', function(e){
			var text = $(this).val().trim(),
				wrapper = $('.site-header .top-nav .search-box .autocomplete-list');
			
			if (text.length == search_length) return false;
			
			search_length = text.length;
			window.clearInterval(key_press_timer);
			
			if (text.length > 2) {
				key_press_timer = window.setTimeout(function(){
					$.ajax({
						url : '/lbin/v3/search.php',
						dataType : 'json',
						data : {
							q : text
						}
					}).done(function(data){
						
						wrapper.html('')
						.append('<div class="count"></div>')
						.append('<div class="items-wrapper"></div>');
						
						if (!data || data.count < 1) {
							wrapper.find('.count').html('Няма намерени резултати');
						} else {
							wrapper.find('.count').html('Намерени <span>' + data.count + ' статии</span>');
							
							var count = 0;
							
							$.map(data.items, function(v){
								count++;
								wrapper.find('.items-wrapper').append(
									'<div class="item" style="transition-delay: ' +
									(count / 10) + 's"><a href="' + 
									v.url + '"></a><img src="' + 
									v.cover.src + '" /><div class="title">' + 
									v.title + '</div><div class="summary">' + 
									v.summary + '</div><div class="date">' + 
									v.published_from + '</div></div>'
								);
							});
							
							wrapper.find('.items-wrapper').show();
							wrapper.find('.items-wrapper .item').animate({
								opacity : 1
							}, 100);
					
						}
						
					}).fail(function(){
						wrapper.html('');
						wrapper.append('<div class="count">Няма намерени резултати</div>');
					});
				}, 500);
			}
		});
		
	});
	
	$(window).on('scroll', function(){
		var direction = last_scroll_position > $(this).scrollTop() ? 'up' : 'down';
		
		if ($(this).scrollTop() > 70 && direction == 'down') {
			$('html').removeClass('nav-close-fixed').addClass('nav-fixed');
		} else if ($(this).scrollTop() < 70 && direction == 'up') {
			$('html').removeClass('nav-fixed nav-close-fixed');
		} else if ($(this).scrollTop() > 70 && direction == 'up' && $('html').is('.nav-fixed')) {
			$('html').addClass('nav-close-fixed');
		}
		
		last_scroll_position = $(this).scrollTop();
	});
	
})(jQuery);
</script><div class="wrapper">
		<div>
				<div>
						<div>
							</div>
						<div>
				<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>			</div>
					</div>
			</div>
		<div>
				<div>
						<div>
				<div class="main-container article">
	<h1 class="article-title">Правителствена криза на Острова: Министърът за брекзит хвърли оставка</h1>
	<div class="article-summary">Дейвид Дейвис беше в изолация в кабинета на Тереза Мей</div>
</div>
<div class="full-width ">
	<div class="article-details">
									<div class="author-wrapper fl">
									</div>
				<div class="name fl"><a href="/author/?author=2001685">btvnovinite.bg</a></div>
							<div class="date-wrapper fl">
			<i class="icon"></i>
			<span class="published-label">Публикувано в </span>
			<span class="published">09:27 ч. 09.07.2018 г.</span>
			- <span class="modified-label">Обновено в</span> <span class="modified">09:29 ч. 09.07.2018 г.</span>		</div>
		<div class="share-wrapper fl">		
			<div class="buttons">
				<a class="more btn" href=""></a>
				<span class="social-links">
					<a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a>
					<a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a>
					<a href="mailto:?subject=Правителствена криза на Острова: Министърът за брекзит хвърли оставка&amp;body=Виж тази статия: https://btvnovinite.bg/svetut/pravitelstvena-kriza-na-ostrova-ministarat-za-brekzit-hvarli-ostavka.html" title="bTV Новини - Правителствена криза на Острова: Министърът за брекзит хвърли оставка" onclick="shareButton('mail');" class="icon-mail"></a>
				</span>
			</div>
			<span  onclick="shareButton('facebook');return false;" class="fb-icon"></span></div>
	</div>
</div>			</div>
					</div>
			</div>
		<div class="main-container separator">
				<div class="content">
						<div>
				<div class="content">
	<div class="article-media-wrapper">
					<div class="image">
									<img src="//img.bg.sof.cmestatic.com/media/images/640x360/Mar2017/2111316000.jpg" />
								<div class="flag-wrapper article">
					<i class="icon"></i>
				</div>
			</div>
			<div class="image-info">
													<div class="source">
						Снимка: 
													EPA											</div>
							</div>
					</div>
	
	<div class="article-body"><p>Британският министър по въпросите на излизането от Европейския съюз Дейвид Дейвис подаде оставка в знак на несъгласие с плановете на премиера Тереза Мей за &bdquo;мек&rdquo; брекзит, съобщава Би Би Си.</p><p>Дейвис, който трябваше да води преговорите с ЕС, пише в мотивите за оставката си, че &bdquo;сегашната политическа тенденция&rdquo; е в посока, в която &bdquo;изглежда все по-малко вероятно&rdquo; Обединеното кралство въобще да излезе от митническия съюз и общия пазар. Според него това ще доведе до още отстъпки пред Брюксел и в крайна сметка &bdquo;слаба преговорна позиция и то вероятно така, от която не може да се излезе&rdquo;.</p><p>Мей отговори задочно на вече бившия си министър, като отбеляза, че не споделя позицията му, но му благодари за свършената работа&rdquo;. Наблюдатели посочват, че Дейвис е бил в изолация от месеци, а скандал на работна среща с премиера в неделя е прелял чашата.</p><div class="embedded link">
	<a href="https://btvnovinite.bg/svetut/vse-poveche-britanci-kandidatstvat-za-grazhdanstvo-v-drugi-strani-ot-es.html"><img src="//img.bg.sof.cmestatic.com/media/images/150x100/Jan2018/2111551415.jpg" /></a>
	<div>
		<div class="title">
			<a href="https://btvnovinite.bg/svetut/vse-poveche-britanci-kandidatstvat-za-grazhdanstvo-v-drugi-strani-ot-es.html">Все повече британци кандидатстват за гражданство в други страни от ЕС </a>
		</div>
		<div class="summary">
			<a href="https://btvnovinite.bg/svetut/vse-poveche-britanci-kandidatstvat-za-grazhdanstvo-v-drugi-strani-ot-es.html">След брекзит близо 13 000 жители на кралството са получили гражданство в други европейски страни</a>
		</div>
	</div>
</div>
<p>Според депутати от Консервативната партия Дейвис е постъпил &bdquo;принципно и отговорно&rdquo; на фона на &bdquo;предложение за брекзит, който е само на думи&rdquo;. Лейбъристите определиха ситуацията като &bdquo;абсолютен хаос&rdquo; и призоваха за оставката на премиера. Подобен коментар направи и лидерът на националистите Найджъл Фараж.</p><p>Правителствената криза даде повод и на някои британски политици отново да призоват за повторен референдум за напускане на ЕС.</p>				
		<span class="social-links">
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a></span>
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a></span>
			<span class="social-btn-wrapper"><a href="mailto:?subject=Правителствена криза на Острова: Министърът за брекзит хвърли оставка&amp;body=Виж тази статия: https://btvnovinite.bg/svetut/pravitelstvena-kriza-na-ostrova-ministarat-za-brekzit-hvarli-ostavka.html" title="bTV Новини - Правителствена криза на Острова: Министърът за брекзит хвърли оставка" onclick="shareButton('mail');" class="icon-mail"></a></span>
		</span>
	</div>
	
			<div class="keywords-wrapper">
			<div class="label">Тагове:</div>
			<ul>
									<li><a href="/tag/?tag=дейвид дейвис&o=date">дейвид дейвис</a></li>
									<li><a href="/tag/?tag=оставка&o=date">оставка</a></li>
									<li><a href="/tag/?tag=брекзит&o=date">брекзит</a></li>
									<li><a href="/tag/?tag=великобритания&o=date">великобритания</a></li>
							</ul>
		</div>
	
	<style>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</style>

<div class="comments-wrapper loading">
	<button class="show">
		<i class="icon"></i>
		<span class="text">Покажи коментарите</span>
		<span class="count">0</span>
	</button>
	
	<form class="form">
		<textarea name="comment" placeholder="Споделете какво мислите..."></textarea>
		<input type="reset" value="Изчисти" />
		<input type="submit" value="Изпрати" />
	</form>
	
	<ul class="list"></ul>
</div>

<script class="tpl" data-name="comment" type="text/template">
	<div class="data" data-id="[$id]">
		<div class="avatar" style="color:#[$color];background:#[$background]">[$avatar]</div>
		<div class="header">
			<span class="name">[$name]</span>
			<span class="date">[$date]</span>
		</div>
		<div class="body">[$text]</div>
		<div class="footer">
			<button class="reply">Отговор</button>
			<button class="like"><i class="icon"></i></button>
			<button class="dislike"><i class="icon"></i></button>
			<span class="rating">[$rating]</span>
		</div>
	</div>
</script>

<script class="tpl" data-name="reply" type="text/template">
	<div class="reply-wrapper">
		<form>
			<textarea name="reply" placeholder="Напиши отговор..."></textarea>
			<input type="submit" value="" />
		</form>
	</div>
</script>

<script>
(function($){
	$(window).on('load', function(){
		if (article_id) comments.load();
		$('.comments-wrapper .show').on('click', function(){
			$('.comments-wrapper').addClass('active');
			autosize($('.comments-wrapper .form textarea'));
		});
		$('.comments-wrapper .form').submit(function(){
			comments.save($(this).find('textarea').val());
			$(this).find('textarea').removeAttr('style').val('');
			return false;
		});
	});
	
	var comments = {
		load : function() {
			$.ajax({
				url : '/lbin/v3/comments.php',
				method : 'post',
				dataType: 'json',
				data : {
					action : 'read',
					article_id : article_id
				}
			}).done(function(data){
				var len = Object.keys(data.comments).length;
				var status = data.status;
				
				$('.comments-wrapper .list').html('');
				if (len == 0) {
					$('.comments-wrapper').removeClass('loading').find('.show').html('<span class="text">Коментирай</span>');
				} else {
					$('.comments-wrapper').removeClass('loading').find('.show .count').text(len);
				}
				
				$('.comments-wrapper .form').off('click').on('click', function(){
					if (status == 'not_logged') {
						$('#wrapper-user-data #login-btn').trigger('click');
						return false;
					}
				});
				
				if (len < 1) return;
				
				$.map(data.comments, function(v,k){
					var bg_color = color.hex(color.hash(v.name));
					var txt_color = color.luma(bg_color) < 200 ? 'fff' : '000';
					var html = template('comment', {
						id : v.id,
						avatar : v.name.trim().charAt(0),
						date : timestamp(v.timestamp),
						color : txt_color,
						background : bg_color,
						name : v.name,
						text : v.text,
						rating : v.rating
					});
					if (v.reply) {
						$('.comments-wrapper .list [data-id=' + v.reply + ']').parent().append(html);
					} else {
						$('.comments-wrapper .list').append('<li>' + html + '</li>');
					}
				});
				
				$('.comments-wrapper .list .reply').off('click').on('click', function(){
					if (status == 'not_logged') {
						$('#wrapper-user-data #login-btn').trigger('click');
						return false;
					}
					
					if ($(this).parents('.data').find('.reply-wrapper').length) return false;
					
					$(this).parents('.data').append(template('reply'));
					$(this).parents('.data').find('.reply-wrapper form').submit(function(){
						var comment_id = parseInt($(this).parents('.data').attr('data-id'));
						comments.save($(this).find('textarea').val(), comment_id);
						$(this).find('textarea').removeAttr('style').val('');
						return false;
					});
					autosize($('.comments-wrapper .reply-wrapper textarea'));
				});
			}).fail(function(){
				$('.comments-wrapper').remove();
			});
		},
		save : function(text, id) {
			if (!text.trim().length) return false;
			$.ajax({
				url : '/lbin/v3/comments.php',
				method : 'post',
				dataType: 'json',
				data : {
					action : 'save',
					comment : text,
					comment_id : id,
					article_id : article_id
				}
			}).done(function(){
				comments.load();
			});
		}
	};
	
	var timestamp = function(i){
		var date = new Date(i * 1000),
			months = ['януари','февруари','март','април','май','юни','юли','август','септември','октомври','ноември','декември'],
			year = date.getFullYear(),
			month = months[date.getMonth()],
			day = date.getDate(),
			hour = date.getHours(),
			min = date.getMinutes(),
			sec = date.getSeconds();
		return day + ' ' + month + ' ' + year + ' ' + hour + ':' + min + ':' + sec;
	};
	
	var color = {
		hash : function(str) {
			var seed = 131, seed2 = 137, hash = 0, str = str + 'x', max = parseInt(9007199254740991 / seed2);
			for(var i = 0; i < str.length; i++) {
				if (hash > max) hash = parseInt(hash / seed2);
				hash = hash * seed + str.charCodeAt(i);
			}
			return hash;
		},
		hex : function(i){
			var c = (i & 0x00ffffff).toString(16);
			return '00000'.substring(0, 6 - c.length) + c;
		},
		luma : function(str){
			var str = str.substring(1), rgb = parseInt(str, 16), r = (rgb >> 16) & 0xff, g = (rgb >>  8) & 0xff, b = (rgb >>  0) & 0xff;
			return Math.round(0.2126 * r + 0.7152 * g + 0.0722 * b);
		}
	};
	
	var template = function(tpl, data){
		var escapeRegExp = function(string){return string.replace(/[-\/\\^$*+?.()|[\]{}]/g, '\\$&')}, tmp = jQuery('.tpl[data-name=' + tpl + ']').html();
		if (data != undefined) {
			jQuery.each(data, function(k,v){
				var regex = escapeRegExp('[$' + k + ']'), regex = new RegExp(regex, 'gi');
				tmp = tmp.replace(regex, v);
			});
		}
		return tmp.replace(/\[\$.*?\]/gi, '');
	};
})(jQuery);
</script></div>			</div>
					</div>
				<div class="aside">
						<div class="banner-first">
				<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>			</div>
						<div>
				<div class="top-articles-wrapper">

	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<div class="date">
			<ul>
									<li><a href="/predavania/poreden-uspeh-za-balgarskite-otbori-na-prestizhnija-shel-eko-maraton.html ">Пореден успех за българските отбори на престижния „Шел Еко-маратон”</a></li>
									<li><a href="/predavania/kakvo-kara-edin-kitajski-biznesmen-da-investira-v-balgarija.html ">Какво кара един китайски бизнесмен да инвестира в България?</a></li>
									<li><a href="/predavania/tazi-sutrin/selo-pirin-kadeto-pesenta-lekuva.html ">Село Пирин, където песента лекува</a></li>
									<li><a href="/bulgaria/vlak-pregazi-zhena-na-prelez-kraj-usojka.html ">Влак прегази жена на прелез край Усойка</a></li>
									<li><a href="/sport/samo-preduprezhdenie-za-domagoj-vida-za-slava-na-ukrajna.html ">Само предупреждение за Домагой Вида за "Слава на Украйна!"</a></li>
									<li><a href="/sport/posreshtnaha-brazilcite-s-kamani-i-jajca-video.html ">Посрещнаха бразилците с камъни и яйца (ВИДЕО)</a></li>
									<li><a href="/predavania/tazi-sutrin/vaprosite-okolo-smartta-na-ohranitel-v-partijnija-dom-stavat-vse-poveche.html ">Въпросите около смъртта на охранител в Партийния дом стават все повече</a></li>
									<li><a href="/predavania/pacientite-s-blokirani-lekarstva-za-kravno-trjabva-da-posetjat-lekar-za-da-gi-smenjat.html ">Пациентите с блокирани лекарства за кръвно трябва да посетят лекар, за да ги сменят</a></li>
									<li><a href="/bulgaria/prodalzhava-izdirvaneto-na-6-godishno-dete-izcheznalo-kraj-reka-luda-jantra.html ">Продължава издирването на 6-годишно дете, изчезнало край река Луда Янтра</a></li>
									<li><a href="/bulgaria/ochakvat-ni-valezhi-i-hladno-za-sezona-vreme.html ">Очакват ни валежи и хладно за сезона време</a></li>
							</ul>
			<a class="link" href="/novinite-ot-dnes/">Виж още последни</a>
		</div>
		<div class="view">
			<ul>
									<li><a href="/svetut/chetiri-momcheta-ot-blokiranite-v-peshtera-v-tajland-izljazoha-nevredimi-obnovena.html ">Четири момчета от блокираните в пещера в Тайланд излязоха невредими (ОБЗОР)</a></li>
									<li><a href="/predavania/koj-e-ivan-zheleznija.html ">Кой е Иван Железния</a></li>
									<li><a href="/bulgaria/otkriha-trup-na-dete-v-reka-luda-jana-kraj-panagjurishte.html ">Откриха труп на дете в река Луда Яна край Панагюрище</a></li>
									<li><a href="/bulgaria/tir-udari-tri-avtomobila-na-glaven-pat-e-79-kraj-mezdra-snimki.html ">Тир удари три автомобила на главен път Е-79 край Мездра (СНИМКИ)</a></li>
									<li><a href="/bulgaria/svlachishte-zatvori-patja-asenovgrad-smoljan.html ">Свлачища блокираха пътя Пловдив – Смолян в двете посоки (ВИДЕО)</a></li>
									<li><a href="/bulgaria/vremenno-beshe-ogranicheno-dvizhenieto-na-am-trakija-kraj-ihtiman.html ">Временно беше ограничено движението на АМ „Тракия” край Ихтиман</a></li>
									<li><a href="/sport/harvatin-drazni-rusija-slava-na-ukrajna.html ">Вида дразни Русия: Слава на Украйна! (ВИДЕО)</a></li>
									<li><a href="/svetut/deset-zaginali-i-73-ma-raneni-pri-derajliraneto-na-patnicheski-vlak-v-turcija.html ">Влак дерайлира в Турция, най-малко 10 са загинали и над 70 ранени (ВИДЕО И СНИМКИ)</a></li>
									<li><a href="/svetut/svlichane-na-pochvata-verojatno-e-izpratilo-turskija-vlak-izvan-relsite.html ">Свличане на почвата вероятно е изпратило турския влак извън релсите</a></li>
									<li><a href="/predavania/pacientite-s-blokirani-lekarstva-za-kravno-trjabva-da-posetjat-lekar-za-da-gi-smenjat.html ">Пациентите с блокирани лекарства за кръвно трябва да посетят лекар, за да ги сменят</a></li>
							</ul>
			<a class="link" href="/nai-cheteni/">Виж още най-четени</a>
		</div>
	</div>
	
</div>			</div>
						<div class="banner-second">
				<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); }</script></div></div>			</div>
					</div>
			</div>
		<div class="main-container">
				<div>
						<div class="no-leading-articles separator">
					<div class="list-wrapper">
		<div class="heading">Свързани статии</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/svetut/porazenata-ot-novichok-britanka-pochina.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2018/2111670404.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Поразената от „Новичок” британка почина</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/ivan-ivanov-ostava-predsedatel-na-kevr.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2018/2111668242.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Иван Иванов остава председател на КЕВР </div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/parlamentat-shte-razgleda-poiskanata-ostavka-na-predsedatelja-na-kevr.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2018/2111668059.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Парламентът ще разгледа поисканата оставка на председателя на КЕВР</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/dvojkata-otkrita-v-kritichno-sastojanie-vav-velikobritanija-bila-izlozhena-na-novichok.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2018/2111668053.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Двойката, открита в критично състояние във Великобритания, била изложена на "Новичок"</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/anglija-shte-dava-studentski-krediti-i-sled-brekzit.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2016/2111114280.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Англия ще дава студентски кредити и след брекзит</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/vse-poveche-britanci-kandidatstvat-za-grazhdanstvo-v-drugi-strani-ot-es.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2018/2111551415.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Все повече британци кандидатстват за гражданство в други страни от ЕС </div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/borisov-podava-ostavka-ako-se-dokazhe-che-si-e-kupil-gracki-ostrov.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2012/60984048.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Борисов подава оставка, ако се докаже, че си е купил гръцки остров</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/2-godini-sled-referenduma-100-000-britanci-poiskaha-da-ostanat-v-es.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2018/2111660882.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">2 години след референдума: 100 000 британци поискаха да останат в ЕС</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/direktorkata-na-agencijata-za-transplantacii-e-podala-ostavka.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2018/2111659456.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Директорката на Агенцията за трансплантации е подала оставка</div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sutrin/ostavkata-na-rosica-dimitrova-neizbezhno-reshenie.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Mar2018/2111583934.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Оставката на Росица Димитрова – неизбежно решение</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/kamarata-na-lordovete-v-britanskija-parlament-sashto-odobri-zakonoproekta-za-brekzita.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Sep2016/2111165199.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Камарата на лордовете в британския парламент одобри законопроекта за брекзита</div>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/desislava-atanasova-rosica-dimitrova-e-bila-najasno-che-patuva-v-biznes-klasa-nepriemlivo-e.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2018/2111658944.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Десислава Атанасова: Росица Димитрова е била наясно, че пътува в бизнес класа, неприемливо е</div>
				</li>
					</ul>
	</div>
			</div>
					</div>
				<div>
						<div class="one-leading-article">
				<div class="list-wrapper">
			<div class="heading">
							Най-важното					</div>
				<ul class="list clear">
							<li class="item">
					<a class="link" href="/predavania/tazi-sutrin/vaprosite-okolo-smartta-na-ohranitel-v-partijnija-dom-stavat-vse-poveche.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jul2018/2111670478.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/predavania/tazi-sutrin/">Тази сутрин</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">Въпросите около смъртта на охранител в Партийния дом стават все повече</div>
										<!--<div class="text">Според работодателя на Даниел Тасев младият мъж час и половина не е бил на поста си</div>-->
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sutrin/selo-pirin-kadeto-pesenta-lekuva.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jul2018/2111670508.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/predavania/tazi-sutrin/">Тази сутрин</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">Село Пирин, където песента лекува</div>
										<!--<div class="text">Днес възрастни мъже и жени пазят старинните зидове и преданията за битките на змейове</div>-->
				</li>
							<li class="item">
					<a class="link" href="/predavania/pacientite-s-blokirani-lekarstva-za-kravno-trjabva-da-posetjat-lekar-za-da-gi-smenjat.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jul2018/2111670455.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/predavania/">Предавания</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">Пациентите с блокирани лекарства за кръвно трябва да посетят лекар, за да ги сменят</div>
										<!--<div class="text">На институциите у нас най-вероятно ще се наложи да направят нова оценка на цените на медикаментите за хипертония, които Здравната каса плаща</div>-->
				</li>
							<li class="item">
					<a class="link" href="/svetut/svlichane-na-pochvata-verojatno-e-izpratilo-turskija-vlak-izvan-relsite.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jul2018/2111670498.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/svetut/">Светът</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">Свличане на почвата вероятно е изпратило турския влак извън релсите</div>
										<!--<div class="text">С помощта на изселнически организации се проверява дали сред пострадалите има и български граждани</div>-->
				</li>
							<li class="item">
					<a class="link" href="/sport/posreshtnaha-brazilcite-s-kamani-i-jajca-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jul2018/2111670487.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/sport/">Спорт</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">Посрещнаха бразилците с камъни и яйца (ВИДЕО)</div>
										<!--<div class="text">Недоволни фенове причакаха автобуса на отпадналите футболисти</div>-->
				</li>
					</ul>
	</div>			</div>
					</div>
			</div>
		<div>
				<div>
						<div>
				<footer class="site-footer clear">
	<div class="footer-top-nav">
	<div class="main-container">
		<ul class="footer-nav fl">
			<li><a href="http://www.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bTV.bg']);">bTV.bg</a></li>
			<li><a href="http://ladyzone.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'LadyZone.bg']);">LadyZone.bg</a></li>
			<li><a href="https://bistro.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bistro.bg']);">bistro.bg</a></li>
			<li><a href="http://auto.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Auto.btv.bg']);">Auto.btv.bg</a></li>
			<li><a href="http://btvplus.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'btvplus.bg']);">btvplus.bg</a></li>
			<li><a href="http://zodia.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Zodia.bg']);">Zodia.bg</a></li>
			<li><a href="http://dalivali.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'DaliVali.bg']);">DaliVali.bg</a></li>
			<li><a href="http://voyo.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'VOYO']);">VOYO</a></li>
		</ul>
		<div class="scroll-top fr"></div>
	</div>
	</div>
	<div class="main-container">
		<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite.svg"></a>
		<ul class="links fl">
            <li><a href="mailto:web@btv.bg" class="">Пишете ни</a></li>
            <li><a href="http://www.btv.bg/reklama/" class="">Реклама</a></li>
            <li><a href="https://bravo.btv.bg/web/bmg_privacy_policy_websites.pdf" class="">Политика за поверителност</a></li>
            <li><a href="http://bravo.btv.bg/web/3551.pdf" class="">Условия за ползване</a></li>
        </ul>
		<ul class="share fr">
            <li><a href="https://www.facebook.com/btvnews" class="icon-facebook"></a></li>
            <li><a href="https://twitter.com/btvnovinite" class="icon-twitter"></a></li>
        </ul>
	</div>
</footer>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy_v2")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="https://bravo.btv.bg/web/bmg_cookie_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy_v2","bWeb_cookies_policy_v2",365);
		if(jQuery.getCookie("bWeb_cookies_policy_v2")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>			</div>
						<div>
				<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>			</div>
					</div>
			</div>
	</div>
		<div id="login-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-login-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/novinite_logo.png" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="username" type="text" placeholder="E-mail адрес" />
					</div>
					<div class="input-wrapper">
						<input name="password" type="password" placeholder="Парола" />
					</div>
					<input class="btn" type="button" onclick="loginVisitor()" value="Вход" />
				</form>
				<div class="row mt-30">
					<a class="forgot-password fl" href="javascript:;">Забравена парола?</a>
					<a class="register fr" href="/registration/">Регистрация</a>
				</div>
				<!--
				<div class="row">
					<div class="fl">Влезте с друг акаунт:</div>
					<div class="social-login">
						<a class="fb-login btn black" onclick="facebookLogin();">f</a>
						<a class="gp-login btn black" onclick="googleLogin();">g</a>
					</div>
				</div>
				-->
			</div>
		</div>
		<div id="send-new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/novinite_logo.png" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="email-new-password" type="text" placeholder="E-mail адрес" />
					</div>
					<input class="send-email-new-pass btnt" type="button" onclick="sendEmailForNewPass()" value="Изпрати" />
				</form>
			</div>
		</div>

		<div id="new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/novinite_logo.png" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="new-password" type="password" placeholder="Нова парола" />
					</div>
					<div class="input-wrapper">
						<input name="confirm-password" type="password" placeholder="Повтори парола" />
					</div>
					<input class="send-new-pass btn" type="button" onclick="saveNewPassword()" value="Запази" />
				</form>
			</div>
		</div>
		
		<div class="welcome">
			<div class="content-wrapper">
				<h1>Здравейте!</h1>
				<p>Добре дошли на новия btvnovinite.bg. Направихме няколко подобрения, за да бъде употребата на предпочитания от Вас новинарски сайт още по-лесна.</p>
				<p>Опростихме и олекотихме навигацията, така че новият btvnovinite.bg да дава бърз, интуитивен и пряк достъп до най-важните акценти от деня, представени от най-авторитетната новинарска редакция в България.</p>
				<p>Улеснихме достъпа до съдържанието през мобилни устройства.</p>
				<p>Най-важните новини от деня, както и новините от последните минути – на новата начална страница може да намирате по-лесно и повече от съдържанието, което знаем, че харесвате.</p>
				<h2>Ето още от най-важните новости:</h2>
				<p>- Ново, опростено меню за по-интуитивна навигация;</p>
				<p>- Нова, по-лесна за четене подредба на водещите новини на началната
   страница;</p>
				<p>- Изцяло нова организация на секцията „Спорт”</p>
				<p>- Повече видеo</p>
				<p>- Бърз достъп до всички емисии, които сте пропуснали – може лесно   
   да ги намеритe на btvplus.bg</p>
   				<p>- Пряка връзка с най-актуалното от съдържанието на btv.bg</p>
   				<p>- Нова, по-ясна прогнозата за времето с препратка към dalivali.bg</p>
   				<p>Благодарим ви за доверието и приятно ползване!</p>
   				<div class="welcome-logo">
	   				<img src="/static/bg/microsites/btvnovinite/img/novinite_logo_small.png" alt="btvnovinite.bg">
	   			</div>
   				<input class="btn" type="button" onclick="showBtvnoviniteWelcome()" value="Продължи напред">
			</div>
		</div>

				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100502020" style="display:none;"/>	
				
		<script src="/static/bg/microsites/btvnovinite/js/main.js?v=1.5"></script>
		<script src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/shared/js/autosize.min.js"></script>
		<script src="/static/shared/js/jquery.fine-uploader.min.js"></script>
		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1531121031"></script>
		<script src="/static/bg/main/js/jquery.tagsinput.js"></script>
		<script src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/main/js/user-registration-btvnovinite.js?_t=1531121031"></script>
		
		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>
		
	</body>
</html>
