<!DOCTYPE html>
<html lang="bg">

<head>
    <title>ЕК: Време е България, Румъния и Хърватия да бъдат приети в Шенген - bTV Новините</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    <meta name="description" content="Според заместник-председателя на Европейската комисия е време ЕС да направи необходимото" />
    <meta name="keywords" content="шенген, България, Хърватия, румъния, приемат, пространство, европейски парламент" /> 
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5KFQK35');
    </script>
    <!-- End Google Tag Manager -->
         <link rel="amphtml" href="https://btvnovinite.bg/amp/svetut/ek-vreme-e-balgarija-rumanija-i-harvatija-da-badat-prieti-v-shengen.html">      <meta property="og:site_name" content="bTV Новините" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="ЕК: Време е България, Румъния и Хърватия да бъдат приети в Шенген" />
    <meta property="og:image" content="https://img.cms.bweb.bg/media/images/1200x630/Oct2022/2112874532.webp" />
    <meta property="og:image:secure_url" content="https://img.cms.bweb.bg/media/images/1200x630/Oct2022/2112874532.webp" />
    <meta property="fb:app_id" content="208539599222169" />
    <meta property="og:url" content="//btvnovinite.bg/svetut/ek-vreme-e-balgarija-rumanija-i-harvatija-da-badat-prieti-v-shengen.html" />
    <meta property="og:description" content="Според заместник-председателя на Европейската комисия е време ЕС да направи необходимото" />
    <link rel="image_src" href="https://img.cms.bweb.bg/media/images/1200x630/Oct2022/2112874532.webp" />   
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https:\/\/btvnovinite.bg",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https:\/\/btvnovinite.bg\/search\/?q={search_term_string}&o=date",
                "query-input": "required name=search_term_string"
            }
        }
    </script>
    

    <link rel="preload" as="style" href="/css/bg/microsites/btvnovinite/css/style.css?v=3.0.58" />
    <link rel="preload" as="script" href="/static/bg/shared/js/jquery-3.6.0.min.js" />
    <link rel="preload" as="script" href="/static/bg/microsites/btvnovinite/js/lazyload.min.js" />

    
    <link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

    <link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/swiper-bundle.min.css" />

    <link rel="stylesheet" type="text/css" href="/css/bg/microsites/btvnovinite/css/style.css?v=3.0.58" />


    <script src="/static/bg/shared/js/jquery-3.6.0.min.js"></script>


    <script>
        var site_id = 80;
        var article_id = "2100801130";
        var section_id = "16087";
        var story_id = '';
        var gallery_id = '';
        var article_style = 'Article';

        jQuery.ajax({
            dataType: "json",
            url: "/lbin/v3/bs.php",
            success: function(data) {
                if (data.bs == true) {
                    eval(data.js);
                }
            }
        });
    </script>

    <script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>

        <!-- Gemius -->
    <script type="text/javascript">
        
        var pp_gemius_identifier = new String('p9BFNfcGNVkg_xxhwTRu2Kbj7J8ILrg8QbjVVO_Wdwb.57');

        function gemius_pending(i) {
            window[i] = window[i] || function() {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function(d, t) {
            try {
                var gt = d.createElement(t),
                    s = d.getElementsByTagName(t)[0],
                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://gabg.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {}
        })(document, 'script');
        
    </script>
     
    <!-- google analytics code -->
    <script>
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-7333893-11', 'auto');
        ga('require', 'linker');
        ga('linker:autoLink', ['btvnovinite.bg']);
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>
    

    <script>
        var dfp_site = 'btvnovinite.bg';
        var dfp_website = 'btv_novinite';
        var dfp_mobile = false;
        var dfp_tags = ["\u0448\u0435\u043d\u0433\u0435\u043d"," \u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f"," \u0425\u044a\u0440\u0432\u0430\u0442\u0438\u044f"," \u0440\u0443\u043c\u044a\u043d\u0438\u044f"," \u043f\u0440\u0438\u0435\u043c\u0430\u0442"," \u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0441\u0442\u0432\u043e"," \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438 \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442"];
        var dfp_status = {"medium_rectangle_300x250_first":true,"medium_rectangle_300x250_second":true,"megaboard":true,"megaboard_second":true,"megaboard_third":false,"wallpaper":true,"ibug":false,"carousel":false,"in_article_300x250_first":false,"in_article_300x250_second":false,"in_listing_native":false,"adform_exclusive_mobile_300x250_first":false,"adform_exclusive_mobile_300x250_second":false,"adform_exclusive_300x250_second":false,"video_border_top":false,"video_border_bottom":false,"video_overlay":false,"video_overlay_vertical":false,"amp_wrapper_top":false,"amp_wrapper_bottom":false,"mobile1x1":false,"top":true};
    </script>

    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "6fa1672c-4ea7-407f-8df7-69e97397b760",
            });
        });
    </script>
    

        <link rel="preload" as="script" href="/static/bg/shared/gdpr/gdpr.js" />
    <script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js"></script>

    <!-- <script async src="//twpasol.com/c/btvnovinite.bg.js"></script> -->
    <script data-ad-client="ca-pub-2230223935244955" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

<body  itemscope="" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="btv-mobileads-wrapper_wrap">
		<div class="btv-mobileads-wrapper_page">
				<div class="wrapper" id='content_router'>
												<div>
																<div>
																				<div>
												<div class="bweb-gpt bweb-gpt--top"><div id="div-gpt-ad-top"> </div></div>
										</div>
																				<div>
												<!-- START NEW DESIGN BTV NOVINITE -->

<header class="btv-novinite-header header-wrapper">
	<div class="header-content">
		<div class="top-navigation">
			<a href="https://btvsport.bg/" target="_blank">
				<img class="btv-sport" src="/static/bg/microsites/btvsport/images/logos/BTV-Sport.svg" alt="bTV Спорт" />
			</a>
			<a href="https://businessnovinite.bg/" target="_blank">
				<img class="btv-businessnovinite"
					src="/static/bg/microsites/btvnovinite/images/logos/BTV-BusinessNovinite.svg" alt="Бизнес Новините" />
			</a>
			<a href="https://btvplus.bg/" target="_blank">
				<img class="btv-plus" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Plus.svg" alt="bTV+" />
			</a>
			<a href="https://ladyzone.bg/" target="_blank">
				<img class="btv-ladyzone" src="/static/bg/microsites/btvnovinite/images/logos/BTV-LadyZone.svg" alt="LadyZone" />
			</a>
			<div class="input-wrap">
				<form id="search-submit" action="/search/" method="GET" autocomplete="off">
					<input type="hidden" name="o" value="date" />
					<input class="text" type="text" name="q" autocomplete='off' />
					<span class="icon-search"></span>
				</form>
			</div>
			<div class="all-lives">
				<a href="#">
					<div class="live-blog first">
						<span class="blink-circle"></span>
						<span class="text">на живо</span>
					</div>
				</a>
							</div>
		</div>
		<a class="site-logo" href="/">
			<img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite.svg" alt="bTV Новините" />
		</a>
		<nav class="main-navigation">
			<ul>
				<li>
					<a href="/novinite-ot-dnes/">Днес</a>
				</li>
				<li>
					<a href="/bulgaria/">България</a>
				</li>
				<li>
					<a href="/svetut/">Светът</a>
				</li>
				<li>
					<a href="https://btvsport.bg/">Спорт</a>
				</li>
				<li>
					<a href="https://biznesnovinite.bg/">Бизнес</a>
				</li>
				<li>
					<a href="/lifestyle/liubopitno/">Любопитно</a>
				</li>
				<li>
					<a href="/predavania/">Предавания</a>
				</li>
				<li>
					<a href="/tag/?tag=newsroom&o=date">NEWSROOM</a>
				</li>
				<li>
					<a href="/bulgariawantsyou/">България те иска</a>
				</li>
				<li>
					<a href="/jenite-na-bulgaria/">Жените на България</a>
				</li>
				<li>
					<a href="/az-reporterut/">Аз, Репортерът</a>
				</li>
				<li class="novite-izbori">
					<a href="/novite-izbori/"><img src="/static/bg/microsites/btvnovinite/img/izbori_2022_button_desktop.jpg" height="47" alt="Новите избори" /></a>
				</li>
			</ul>
		</nav>
	</div>
</header>

<header class="btv-novinite-header-mobile header-wrapper-mobile">
	<div class="left">
		<div class="menu-hamburger">
			<span class="top"></span>
			<span class="middle"></span>
			<span class="bottom"></span>
		</div>
		<a class="site-logo" href="/">
			<img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite.svg" alt="bTV Новините" />
		</a>
	</div>
	<div class="right">
		<div class="all-lives">
			<a href="">
				<div class="live-blog first">
					<span class="blink-circle"></span>
					<span class="text">на живо</span>
				</div>
			</a>
					</div>
	</div>
</header>
<nav class="btv-novinite-navigation-mobile navigation-mobile">
	<div class="header-close-wrap">
		<a class="site-logo" href="/">
			<img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite.svg" alt="bTV Новините">
		</a>
		<div class="close-navigation">
			<span class="left"></span>
			<span class="right"></span>
		</div>
	</div>
	<ul>
		<li>
			<a href="/novinite-ot-dnes/">Днес</a>
		</li>
		<li>
			<a href="/bulgaria/">България</a>
		</li>
		<li>
			<a href="/svetut/">Светът</a>
		</li>
		<li>
			<a href="https://btvsport.bg/">Спорт</a>
		</li>
		<li>
			<a href="https://biznesnovinite.bg/">Пари</a>
		</li>
		<li>
			<a href="/lifestyle/liubopitno/">Любопитно</a>
		</li>
		<li>
			<a href="/predavania/">Предавания</a>
		</li>
		<li>
			<a href="/tag/?tag=newsroom&o=date">NEWSROOM</a>
		</li>

		<li>
			<a href="/novite-izbori/"><img src="/static/bg/microsites/btvnovinite/img/izbori_2022_button_mobile.jpg" alt="Новите избори" /></a>
		</li>

		<li>
			<a href="/bulgariawantsyou/">България те иска</a>
		</li>
		<li>
			<a href="/jenite-na-bulgaria/">Жените на България</a>
		</li>
		<li>
			<a href="/az-reporterut/">Аз, Репортерът</a>
		</li>
	</ul>

	<div class="all-lives">
		<a href="">
			<div class="live-blog first">
				<span class="blink-circle"></span>
				<span class="text">на живо</span>
			</div>
		</a>
			</div>


	<div class="top-navigation">
		<div class="sites">
			<a href="https://btvnovinite.bg/" target="_blank">
				<img class="btv-sport" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Sport.svg" alt="bTV Спорт" />
			</a>
			<a href="https://businessnovinite.bg/" target="_blank">
				<img class="btv-businessnovinite"
					src="/static/bg/microsites/btvnovinite/images/logos/BTV-BusinessNovinite.svg" alt="Бизнес Новините" />
			</a>
			<a href="https://btvplus.bg/" target="_blank">
				<img class="btv-plus" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Plus.svg" alt="bTV+" />
			</a>
			<a href="https://ladyzone.bg/" target="_blank">
				<img class="btv-ladyzone" src="/static/bg/microsites/btvnovinite/images/logos/BTV-LadyZone.svg" alt="LadyZone" />
			</a>
		</div>
		<div class="input-wrap">
			<form id="search-submit-mobile" action="/search/" method="GET" autocomplete="off">
				<input type="hidden" name="o" value="date" />
				<input class="text" type="text" name="q" autocomplete='off' />
				<span class="icon-search mobile"></span>
			</form>
		</div>
	</div>
</nav>

<div class="live_event_wrapper">
	<a href="" class="link_live"
		onclick="_sendGAEvent('Live_Video_NP', 'click_top_bar_button', document.title, true)">
		<div class="live_event_btn">
			<span>&nbsp;</span>
		</div>
		<marquee scrollamount="3" onmouseover="this.stop();" onmouseout="this.start();" direction="left"
			speed="slow" behavior="loop" class="live_txt marquee_text" id="marquee-first">
			<span class="line" id="line"> </span>
		</marquee>
	</a>
</div>


										</div>
																				<div>
												<div class="btv-novinite-weather">
	<a href="https://dalivali.bg/?utm_source=btvnovinite.bg&utm_medium=header&utm_campaign=dalivali_logo_in_btvnovinite" target="_blank" title="Прогноза за времето от dalivali.bg">
		<div class="weather-wrap">
			<div class="left">
				<div class="logo-weather">
					<img class="btv-dalivali" src="/static/bg/microsites/btvnovinite/images/logos/BTV-DaliVali.svg" width="56" height="17" alt="dalivali.bg" />
				</div>
				<div class="location">София</div>
								<div class="weather">
					<span class="min">сега</span>
					<span class="sign"><img src="/static/bg/microsites/dalivali/img/icons/1.svg" width="14" height="14" alt="Слънчево" /></span>
					<span class="max">6&deg;</span>
				</div>
								<div class="weather">
					<span class="min">00</span>
					<span class="sign"><img src="/static/bg/microsites/dalivali/img/icons/1.svg" width="14" height="14" alt="Слънчево" /></span>
					<span class="max">7&deg;</span>
				</div>
								<div class="weather">
					<span class="min">01</span>
					<span class="sign"><img src="/static/bg/microsites/dalivali/img/icons/1.svg" width="14" height="14" alt="Слънчево" /></span>
					<span class="max">7&deg;</span>
				</div>
								<div class="weather">
					<span class="min">02</span>
					<span class="sign"><img src="/static/bg/microsites/dalivali/img/icons/1.svg" width="14" height="14" alt="Слънчево" /></span>
					<span class="max">7&deg;</span>
				</div>
								<div class="weather">
					<span class="min">03</span>
					<span class="sign"><img src="/static/bg/microsites/dalivali/img/icons/1.svg" width="14" height="14" alt="Слънчево" /></span>
					<span class="max">7&deg;</span>
				</div>
							</div>
			<div class="right">
				<!--<div class="current-date">09.11.2022</div>-->
				<div class="info">Слънчево</div>
			</div>
		</div>
	</a>
</div>
										</div>
																		</div>
														</div>
												<div class="global-container max-width-980">
																<div>
																				<div>
												<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"> </div></div>
										</div>
																		</div>
														</div>
												<div class="global-container max-width-980">
																<div class="left-inner-content">
																				<div>
												<!-- article page content -->
<!-- breadcrumb -->
<div class="breadcrumb">
		<a href="/svetut/">Светът</a>
		</div>

<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />

<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
	  	  {
        "@type": "ListItem",
        "position": 1,
        "name": "Светът",
        "item": "https://_/svetut/"
      },{
        "@type": "ListItem",
        "position":2,
        "name": "ЕК: Време е България, Румъния и Хърватия да бъдат приети в Шенген"
      }]
    }
</script>

<link rel="preload" as="image" href="https://img.cms.bweb.bg/media/images/640x360/Oct2022/2112874532.webp" />

<!-- title of article -->
<h1 class="article-title">ЕК: Време е България, Румъния и Хърватия да бъдат приети в Шенген</h1>

<!-- subtitle of article -->
<h2 class="article-summary">Според заместник-председателя на Европейската комисия е време ЕС да направи необходимото</h2>

<div class="content">
	<div class="article-media-wrapper">
				<!-- normal article -->
		<div class="news-articles">
			<div class="news-article">
				<div class="image-article">
					<img src="https://img.cms.bweb.bg/media/images/640x360/Oct2022/2112874532.webp" />
				</div>
								<div class="source">
					Снимка:
										iStock
									</div>
							</div>
		</div>
		<div class="image-info">
					</div>
		
			</div>

	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://btvnovinite.bg/svetut/ek-vreme-e-balgarija-rumanija-i-harvatija-da-badat-prieti-v-shengen.html",
			"headline": "ЕК: Време е България, Румъния и Хърватия да бъдат приети в Шенген",
						"publisher": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
				"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
			},
			"author": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
									"name": "Редакторски екип",
										"image": "https://https://img.cms.bweb.bg/media/images/200x200/May2021/2112453475.jpg",
															"url": "https://btvnovinite.bg/author/?author=2014898"
												},
			"image":{
				"@type": "ImageObject",
				"url": "https:https://img.cms.bweb.bg/media/images/640x360/Oct2022/2112874532.webp"
			},
			"datePublished": "2022-11-09T23:23:45+02:00",
			"dateModified": "2022-11-09T23:39:22+02:00",
			"description": "Според заместник-председателя на Европейската комисия е време ЕС да направи необходимото",
			"articleBody": "&quot;Време е за разширяване на &lt;a href=&quot;https://btvnovinite.bg/bulgaria/radev-15.html&quot; target=&quot;_blank&quot;&gt;Шенген&lt;/a&gt;, не само с Хърватия, а и с Румъния и България&quot;, заяви заместник-председателят на Европейската комисия Маргаритис Схинас пред Европейския парламент.&amp;nbsp;Изказването му е по време на дебат по повод приемането на Хърватия в пространството без гранични проверки.Евродепутатите се очаква да подкрепят призива Хърватия да бъде приета в Шенген, след като миналия месец отправиха същото настояване за&amp;nbsp;&lt;a href=&quot;https://btvnovinite.bg/bulgaria/vanshnoto-ministerstvo-vjarvame-che-balgarija-shte-bade-prieta-v-shengen-do-dekemvri.html&quot; target=&quot;_blank&quot;&gt;България&lt;/a&gt; и Румъния.Схинас отбеляза, че София и Букурещ наскоро сами са поискали нова проверка за състоянието на границите. Според него тя в преминала блестящо.&amp;nbsp;"
		}
	</script>
</div>

<!-- tape top of article body -->
<div class="tape-wrap top">
	<div class="left">
				<p class="author author-article-wrap">
			<a href="/author/?author=2014898">
								<img class="author-photo" src="https://img.cms.bweb.bg/media/images/200x200/May2021/2112453475.jpg" alt="Редакторски екип">
								<span class="author-name">Редакторски екип</span>
			</a>
		</p>
				<div class="date-time-wrap">
			<span class="text">Публикувано в&nbsp;</span>
			<span class="date-time">23:23 ч. 09.11.2022 г.</span>
		</div>
	</div>

	<div class="right social-media-icons">
		<a target="_blank" href="https://www.facebook.com/btvnews/">
			<img src="/static/bg/microsites/btvnovinite/images/icons/facebook.svg" alt="FB">
		</a>
		<a target="_blank" href="https://www.instagram.com/btvnovinite/?hl=bg">
			<img class="instagram" src="/static/bg/microsites/btvnovinite/images/icons/instagram.svg" alt="ING">
		</a>
	</div>
</div>

<!-- body of article -->
<div class="article-body">
	<p>"Време е за разширяване на <a href="https://btvnovinite.bg/bulgaria/radev-15.html" target="_blank">Шенген</a>, не само с Хърватия, а и с Румъния и България", заяви заместник-председателят на Европейската комисия Маргаритис Схинас пред Европейския парламент.&nbsp;</p><p>Изказването му е по време на дебат по повод приемането на Хърватия в пространството без гранични проверки.</p><div class="embedded link">
	<a href="https://btvnovinite.bg/bulgaria/rumen-radev-prizova-liderite-v-evropa.html"><img src="https://img.cms.bweb.bg/media/images/150x100/Nov2022/2112892021.jpg" /></a>
	<div>
		<div class="title">
			<a href="https://btvnovinite.bg/bulgaria/rumen-radev-prizova-liderite-v-evropa.html">Румен Радев призова европейските лидери да зачетат постиженията ни за Шенген </a>
		</div>
		<div class="summary">
			<a href="https://btvnovinite.bg/bulgaria/rumen-radev-prizova-liderite-v-evropa.html">Държавният глава е изпратил днес писма до лидерите</a>
		</div>
	</div>
</div>
<p>Евродепутатите се очаква да подкрепят призива Хърватия да бъде приета в Шенген, след като миналия месец отправиха същото настояване за&nbsp;<a href="https://btvnovinite.bg/bulgaria/vanshnoto-ministerstvo-vjarvame-che-balgarija-shte-bade-prieta-v-shengen-do-dekemvri.html" target="_blank">България</a> и Румъния.</p><p>Схинас отбеляза, че София и Букурещ наскоро сами са поискали нова проверка за състоянието на границите. Според него тя в преминала блестящо.&nbsp;</p><div class="embedded link">
	<a href="https://btvnovinite.bg/svetut/ek-balgarija-i-rumanija-sa-poveche-ot-gotovi-za-shengen.html"><img src="https://img.cms.bweb.bg/media/images/150x100/Oct2022/2112881778.jpg" /></a>
	<div>
		<div class="title">
			<a href="https://btvnovinite.bg/svetut/ek-balgarija-i-rumanija-sa-poveche-ot-gotovi-za-shengen.html">ЕК: България и Румъния са повече от готови за Шенген</a>
		</div>
		<div class="summary">
			<a href="https://btvnovinite.bg/svetut/ek-balgarija-i-rumanija-sa-poveche-ot-gotovi-za-shengen.html">Резултатите от последната проверка от средата на месеца са много положителни, посочват от комисията</a>
		</div>
	</div>
</div>
<p>"Хърватия, Румъния и България направиха огромна крачка и спечелиха нашето доверие. Тези страни са в правото си да се присъединят", добави той.</p><p>Той подчерта, че колкото повече се отлага това решение, толкова повече гражданите може да се отдалечат от европейския проект. "Време е ЕС да направи необходимото и просто да ги приветства с добре дошли в Шенген", призова Схинас.</p>
</div>

<div class="tape-wrap bottom">
	<a href="#" onclick="shareButton('twitter');return false;">
		<img src="/static/bg/microsites/btvnovinite/images/icons/twitter.svg" alt="TW">
	</a>
	<a href="#" onclick="shareButton('facebook');return false;">
		<img src="/static/bg/microsites/btvnovinite/images/icons/facebook.svg" alt="FB">
	</a>
	<a href="mailto:?subject=ЕК: Време е България, Румъния и Хърватия да бъдат приети в Шенген&amp;body=Виж тази статия: https://btvnovinite.bg/svetut/ek-vreme-e-balgarija-rumanija-i-harvatija-da-badat-prieti-v-shengen.html"
		title="bTV Новини - ЕК: Време е България, Румъния и Хърватия да бъдат приети в Шенген" onclick="shareButton('mail');" class="icon-mail">
		<img src="/static/bg/microsites/btvnovinite/images/icons/email.svg" alt="M">
	</a>
</div>

<div>
	<div class="bweb-gpt bweb-gpt--adform_exclusive_mobile_300x250 bweb-gpt--adform_exclusive_mobile_300x250_first">
		<div id="div-gpt-ad-adform_exclusive_mobile_300x250_first">
			<script>
				if (googletagAdSlots['dfp_mobile'] == true && typeof googletagAdSlots['adform_exclusive_mobile_300x250_first'] != "undefined") {
					googletag.cmd.push(function () {
						googletag.display('div-gpt-ad-adform_exclusive_mobile_300x250_first');
					});
				}
			</script>
		</div>
	</div>
</div>

<!-- tags of article -->
<div class="keywords-wrapper">
	<div class="label">Тагове:</div>
	<ul>
				<li>
			<a href="/tag/?tag=шенген&o=date">шенген</a>
		</li>
				<li>
			<a href="/tag/?tag= България&o=date"> България</a>
		</li>
				<li>
			<a href="/tag/?tag= Хърватия&o=date"> Хърватия</a>
		</li>
				<li>
			<a href="/tag/?tag= румъния&o=date"> румъния</a>
		</li>
				<li>
			<a href="/tag/?tag= приемат&o=date"> приемат</a>
		</li>
				<li>
			<a href="/tag/?tag= пространство&o=date"> пространство</a>
		</li>
				<li>
			<a href="/tag/?tag= европейски парламент&o=date"> европейски парламент</a>
		</li>
			</ul>
</div>

<!-- lightbox gallery in article gallery page -->
<div class="lightbox-wrapper lightbox-gallery">
	<div class="lightbox-content">

		<div class="share-wrap-lightbox">
			<div class="share-holder" onclick='fbShare(" ")'>
				<span class="share-icon"></span>
			</div>
			<h3 class="title-lightbox">ЕК: Време е България, Румъния и Хърватия да бъдат приети в Шенген</h3>
		</div>

		<div class="lightbox-left">
			<div class="gallery-wrapper swiper swiper-gallery">
				<ul class="gallery-article-lightbox swiper-wrapper">
									</ul>
				<div class="swiper-buttons">
					<div class="swiper-button-prev swiper-gallery-button-prev"></div>

					<div class="swiper-pagination"></div>

					<div class="swiper-button-next swiper-gallery-button-next"></div>
				</div>
				<h4 class="sub-title-lightbox">Според заместник-председателя на Европейската комисия е време ЕС да направи необходимото</h4>
			</div>
		</div>

		<div class="lightbox-right">
			<div class="gallerybn"></div>
		</div>
	</div>

	<button class="close-lightbox-gallery">
		<span class="left"></span>
		<span class="right"></span>
	</button>
</div>
										</div>
																				<div class="hidden">
												<style>
	.aside .latest_advertorial_aside_wrapper {
		width: 290px;
		position: relative;
		margin: 0 0 20px 10px;
	}

	.latest_advertorial_aside_wrapper .nav button {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		width: 49%;
		text-align: left;
		margin: 0;
		padding: 25px 0 20px;
		outline: none;
		border: none;
		background-color: #fff;
		cursor: pointer;
		text-transform: uppercase;
	}

	.latest_advertorial_aside_wrapper .nav button.current {
		color: #1C5A7C;
	}

	.latest_advertorial_aside_wrapper .nav:after, .latest_advertorial_aside_wrapper .lists li:after {
		content: '';
		display: block;
		clear: both;
		background-color: #f3f3f3;
		height: 1px;
		width: 85%;
	}

	.latest_advertorial_aside_wrapper .lists ul {
		height: 375px;
		overflow-y: scroll;
	}

	.latest_advertorial_aside_wrapper .lists ul::-webkit-scrollbar{
		width: 6px;
		background: transparent;
	}
	.latest_advertorial_aside_wrapper .lists ul::-webkit-scrollbar-thumb{
		background: #cccccc;
		border-radius: 5px;
	}

	.latest_advertorial_aside_wrapper .lists .date > a, .latest_advertorial_aside_wrapper .lists .view > a {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		text-transform: uppercase;
		color: #1C5A7C;
		padding-top: 10px;
		display: block;
	}

	.latest_advertorial_aside_wrapper .lists li a {
		font-family: 'Roboto Slab', serif;
		font-size: 14px;
		font-weight: 400;
		padding: 20px 0;
		display: inline-block;
		color: #000;
		line-height: 18px;
	}

	.latest_advertorial_aside_wrapper .nav:after, .latest_advertorial_aside_wrapper .lists li:after {
		content: '';
		display: block;
		clear: both;
		background-color: #f3f3f3;
		height: 1px;
		width: 85%;
	}

	.latest_advertorial_aside_wrapper .lists .link {
		font-family: 'Roboto Black', sans-serif;
		font-size: 14px;
		font-weight: 700;
		text-transform: uppercase;
		color: #1C5A7C;
		padding-top: 10px;
		display: block;
	}

	.latest_advertorial_aside_wrapper .nav button {
		color: #aeaeae;
	}

	.latest_advertorial_aside_wrapper .nav button.current {
		color: #1C5A7C;
	}

	.latest_advertorial_aside_wrapper .title{
		color: #1C5A7C;
		text-transform: uppercase;
		font-family: 'Roboto Black', sans-serif;
		font-size: 20px;
		/* color: #004951; */
		font-size: 16px;
		font-family: "Roboto Slab", serif;
		font-weight: 600;
		margin-top: 30px;
	}
</style>

<div class="latest_advertorial_aside_wrapper">

	<h2 class='title'>Advertorial</h2>
	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<ul>
			<div class='date'>
									<li><a href="//ladyzone.bg/gallery/ladyzone-inside/pr-i-plateni-materiali/kakvo-da-pravite-i-kakvo-da-ne-pravite-s-inhalator.html" target="_blank">Какво да правите и какво да не правите с инхалатор</a></li>
									<li><a href="/plateni-materiali/kampanija-na-ljubimata-shokoladova-marka-m-m-s-zabavljava-i-angazhira-nad-10-000-balgari.html" >Кампания на любимата шоколадова марка M&M’S забавлява и ангажира над 10 000 българи</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/zad-vseki-mazh-sas-samochuvstvie-stoi-edna-silna-zhena-i-shampoanat-mu-protiv-kosopad.html" target="_blank">Зад всеки мъж със самочувствие стои една силна жена и... шампоанът му против косопад</a></li>
									<li><a href="//ladyzone.bg/gallery/ladyzone-inside/pr-i-plateni-materiali/otpusni-se-podgotovkata-za-koleda-e-lesna-s-lidl.html" target="_blank">Отпусни се – подготовката за Коледа е лесна с Lidl</a></li>
									<li><a href="/plateni-materiali/koj-se-prisaedinjava-kam-ekipa-na-shokoladovite-bonboni-m-m-s.html" >Кой се присъединява към екипа на шоколадовите бонбони M&M’S?</a></li>
									<li><a href="/plateni-materiali/balgarite-preborili-konkurentite-v-google-po-cjal-svjat-na-edna-scena-v-sofija-tozi-noemvri-serp-conf.html" >Българите, преборили конкурентите в Google по цял свят, на една сцена в София този ноември - SERP Conf.</a></li>
									<li><a href="//ladyzone.bg/gallery/ladyzone-inside/pr-i-plateni-materiali/hidroforat-naj-chesto-izpolzvanata-pompa-za-doma.html" target="_blank">Хидрофорът – най-често използваната помпа за дома</a></li>
									<li><a href="/plateni-materiali/otkriha-nova-art-instalacija-v-shumen.html" >Откриха нова арт инсталация в Шумен</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/kak-da-slozhim-pravilno-spalnoto-belyo.html" target="_blank">Как да сложим правилно спалното бельо</a></li>
									<li><a href="//ladyzone.bg/gallery/ladyzone-inside/pr-i-plateni-materiali/140-godini-izpalneni-sas-strast-kam-kafeto-tradicii-i-ljubov-tova-e-caff-vergnano.html" target="_blank">140 години, изпълнени със страст към кафето, традиции и любов - това е Caffè Vergnano</a></li>
							</div>
			<div class='view' style='display: none;'>
									<li><a href="/plateni-materiali/otkriha-nova-art-instalacija-v-shumen.html" >Откриха нова арт инсталация в Шумен</a></li>
									<li><a href="/plateni-materiali/kampanija-na-ljubimata-shokoladova-marka-m-m-s-zabavljava-i-angazhira-nad-10-000-balgari.html" >Кампания на любимата шоколадова марка M&M’S забавлява и ангажира над 10 000 българи</a></li>
									<li><a href="/plateni-materiali/koj-se-prisaedinjava-kam-ekipa-na-shokoladovite-bonboni-m-m-s.html" >Кой се присъединява към екипа на шоколадовите бонбони M&M’S?</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/zad-vseki-mazh-sas-samochuvstvie-stoi-edna-silna-zhena-i-shampoanat-mu-protiv-kosopad.html" target="_blank">Зад всеки мъж със самочувствие стои една силна жена и... шампоанът му против косопад</a></li>
									<li><a href="/plateni-materiali/balgarite-preborili-konkurentite-v-google-po-cjal-svjat-na-edna-scena-v-sofija-tozi-noemvri-serp-conf.html" >Българите, преборили конкурентите в Google по цял свят, на една сцена в София този ноември - SERP Conf.</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/kak-da-razpoznaem-istinskija-med.html" target="_blank">Как да разпознаем истинския мед</a></li>
									<li><a href="//ladyzone.bg/article/ladyzone-inside/pr-i-plateni-materiali/kak-da-slozhim-pravilno-spalnoto-belyo.html" target="_blank">Как да сложим правилно спалното бельо</a></li>
									<li><a href="//ladyzone.bg/gallery/ladyzone-inside/pr-i-plateni-materiali/hidroforat-naj-chesto-izpolzvanata-pompa-za-doma.html" target="_blank">Хидрофорът – най-често използваната помпа за дома</a></li>
									<li><a href="//ladyzone.bg/gallery/ladyzone-inside/pr-i-plateni-materiali/otpusni-se-podgotovkata-za-koleda-e-lesna-s-lidl.html" target="_blank">Отпусни се – подготовката за Коледа е лесна с Lidl</a></li>
									<li><a href="//ladyzone.bg/gallery/ladyzone-inside/pr-i-plateni-materiali/kakvo-da-pravite-i-kakvo-da-ne-pravite-s-inhalator.html" target="_blank">Какво да правите и какво да не правите с инхалатор</a></li>
							</div>
		</ul>
	</div>
	
</div>

<script>
	jQuery('document').ready(function(){
		jQuery('.latest_advertorial_aside_wrapper button').on('click', function(){
			if(!jQuery(this).hasClass('current')){
				let selected_class = jQuery(this).attr('class').split(' ')[0];
				jQuery('.latest_advertorial_aside_wrapper .lists .view').fadeOut();
				jQuery('.latest_advertorial_aside_wrapper .lists .date').fadeOut();
				jQuery(`.latest_advertorial_aside_wrapper .lists .${selected_class}`).delay().fadeIn();

				jQuery(this).siblings().removeClass('current');
				jQuery(this).addClass("current");
			}
		})
	})
</script>

										</div>
																				<div class="gray-rectangle news-two-columns news-important-section">
												<!-- news articles listing -->
<div class="head-title">
    <span class="rectangle"></span>
	<h2 class="text">
		<a >Най-важното</a>
	</h2>
    <span class="blue-line"></span>
</div>

<div class="news-articles">
																
						
						 
			<div class="news-article">
				<a href="/bulgaria/kabinetat-predlaga-s-do-20-stotinki-skok-na-cigarite-a-tjutjunat-za-pushene-s-do-80-stotinki.html" >

											<div class="image-article">
							
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112892039.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112892039.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112892039.webp 320w," data-sizes="360w" />
							<img alt="Кабинетът предлага: С до 20 стотинки скок на цигарите, а тютюнът за пушене - с до 80 стотинки" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Nov2022/2112892039.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112892039.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112892039.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112892039.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">България</p>
							<h3 class="title">Кабинетът предлага: С до 20 стотинки скок на цигарите, а тютюнът за пушене - с до 80 стотинки</h3>
							<p class="summary">Причината за това са плановете за увеличаване на минималните акцизи в ЕС</p>
						</div>
									</a>
			</div>
						
					 
															
						
						 
			<div class="news-article">
				<a href="/bulgaria/sadat-v-odrin-ostavi-za-postojanno-v-aresta-engin-erguvan-za-strelbata-na-granicata.html" >

											<div class="image-article">
							
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112891807.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112891807.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891807.webp 320w," data-sizes="360w" />
							<img alt="Съдът в Одрин: Единият от обвинените за стрелбата на границата остава в ареста" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Nov2022/2112891807.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112891807.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112891807.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891807.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">България</p>
							<h3 class="title">Съдът в Одрин: Единият от обвинените за стрелбата на границата остава в ареста</h3>
							<p class="summary">Двамата братя бяха заловени за стрелбата на българския полицай </p>
						</div>
									</a>
			</div>
						
					 
															
						
						 
			<div class="news-article">
				<a href="/svetut/21-godishen-balgarin-pochina-sled-napadenie-s-nozh-v-london.html" >

											<div class="image-article">
							
														<span class="play-button blue"></span>
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112891879.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112891879.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891879.webp 320w," data-sizes="360w" />
							<img alt="21-годишен българин почина след нападение с нож в Лондон" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Nov2022/2112891879.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112891879.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112891879.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891879.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">Светът</p>
							<h3 class="title">21-годишен българин почина след нападение с нож в Лондон</h3>
							<p class="summary">Габриел Стоянов от Варна е бил атакуван след полунощ в петък срещу събота</p>
						</div>
									</a>
			</div>
						
					 
															
						
						 
			<div class="news-article">
				<a href="/bulgaria/trima-zaginaha-pri-tezhka-katastrofa-na.html" >

											<div class="image-article">
							
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112892013.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112892013.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112892013.webp 320w," data-sizes="360w" />
							<img alt="Трима загинаха при тежка катастрофа на пътя между Варна и Аврен" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Nov2022/2112892013.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112892013.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112892013.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112892013.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">България</p>
							<h3 class="title">Трима загинаха при тежка катастрофа на пътя между Варна и Аврен</h3>
							<p class="summary">Други двама са в болница</p>
						</div>
									</a>
			</div>
						
					 
															
						
						 
			<div class="news-article">
				<a href="/svetut/rusija-izteglja-vojskite-si-ot-kljuchovija-grad-herson.html" >

											<div class="image-article">
							
														<span class="play-button blue"></span>
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112890211.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112890211.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112890211.webp 320w," data-sizes="360w" />
							<img alt="Русия изтегля войските си от Херсон" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Nov2022/2112890211.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112890211.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112890211.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112890211.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">Светът</p>
							<h3 class="title">Русия изтегля войските си от Херсон</h3>
							<p class="summary">Херсон бе единственият областен център в Украйна, който руските въоръжени сили успяха да превземат</p>
						</div>
									</a>
			</div>
						
					 
															
						
						 
			<div class="news-article">
				<a href="/bulgaria/vdovicata-na-major-terziev-posochi-drugi-sluzhiteli-vinovni-za-smartta-mu.html" >

											<div class="image-article">
							
														<span class="play-button blue"></span>
							
							<div class="top-right-flag">
								
															</div>
														<picture>
							<source type="image/webp" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112891911.webp 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112891911.webp 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891911.webp 320w," data-sizes="360w" />
							<img alt="Вдовицата на майор Терзиев посочи други служители, виновни за смъртта му" class="lazy" data-src="https://img.cms.bweb.bg/media/images/590x332/Nov2022/2112891911.jpg" data-srcset="https://img.cms.bweb.bg/media/images/980x551/Nov2022/2112891911.jpg 1280w,https://img.cms.bweb.bg/media/images/640x360/Nov2022/2112891911.jpg 640w,https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891911.jpg 320w," data-sizes="360w" src="/static/bg/microsites/btvnovinite/img/transparent_1x1.png" />
							</picture>
														<span class="image-cover"></span>
						</div>
						<div class="info-article">
														<p class="section">България</p>
							<h3 class="title">Вдовицата на майор Терзиев посочи други служители, виновни за смъртта му</h3>
							<p class="summary">Според нея още четирима души носят вина</p>
						</div>
									</a>
			</div>
						
					 
			</div>
										</div>
																				<div class="from-section">
													<div class="list-wrapper">
		<div class="head-title">
			<h2 class="text">Още новини от Светът</h2>
			<span class="blue-line"></span>
		</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/svetut/petima-dushi-pochinaha-ot-otravjane-s-gabi-v-turcija.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112892020.jpg" />
						</div>
												<div class="title">Петима души починаха от отравяне с гъби в Турция </div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/90-spad-na-smartnostta-ot-covid-19-v-sveta.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/May2020/2112174048.jpg" />
						</div>
												<div class="title">90% по-малко смъртни случаи от COVID-19 в света</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/amerikanskata-basketbolistka-osadena-v-rusija-e-premestena-v-nakazatelna-kolonija.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/Aug2022/2112821331.jpg" />
						</div>
												<div class="title">Американската баскетболистка, осъдена в Русия, е преместена в наказателна колония</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/nevada-arizona-i-dzhordzhija-reshavat-kontrola-varhu-senata.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891963.jpg" />
						</div>
												<div class="title"> Невада, Аризона и Джорджия решават контрола върху Сената</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/21-godishen-balgarin-pochina-sled-napadenie-s-nozh-v-london.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891879.jpg" />
						</div>
												<div class="title">21-годишен българин почина след нападение с нож в Лондон</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/24-chas.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
												<div class="image">
							<img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891865.jpg" />
						</div>
												<div class="title">Висока инфлация: Стачки за по-високи доходи блокират Европа (СНИМКИ)</div>
					</a>
				</li>
					</ul>
	</div>

										</div>
																				<div class="3333333">
												<div class="mj-pf-widget" style="width: 100%; height: 400px;" data-latitude="42.698334" data-longitude="23.319941" data-zipcode-fallback="1000" data-country-code="BG" data-client="btvnovinite_bg_spotlight" data-color-background="f0f0f0" data-color-button="9dc42e"></div>
										</div>
																		</div>
																<div class="right-inner-content">
																				<div class="yellow-rectangle most-read-section">
												<div class="tabs-wrap">
	<div class="tab-side-bar tab-read active">Най-четени</div>
	<div class="tab-side-bar tab-date">Най-нови</div>
</div>

<div class="main-container">

		<div class="news-articles-inline most-read-container">
				<div class="news-article-inline">
			<a href="/bulgaria/mazh-otkri-granata-varhu-avtomobila-si.html" >
									<div class="image-article">

						
						
						<div class="top-right-flag">
							
													</div>

						<img src="https://img.cms.bweb.bg/media/images/286x161/Nov2022/2112891367.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Мъж откри граната върху автомобила си</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/bulgaria/pozhar-gori-v.html" >
									<div class="image-article">

						
						
						<div class="top-right-flag">
							
													</div>

						<img src="https://img.cms.bweb.bg/media/images/286x161/Nov2022/2112891732.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Пожар гори в столичния квартал „Малинова долина“ (КАДРИ С ДРОН)</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/predavania/tazi-sutrin/22-g-otdadenost-na-btv-tazi-sutrin-izprashta-legendarnija-producent-petar-tomov.html" >
									<div class="image-article">

						
						
						<div class="top-right-flag">
							
													</div>

						<img src="https://img.cms.bweb.bg/media/images/286x161/Nov2022/2112891177.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">22 г. отдаденост на bTV: „Тази сутрин“ изпраща легендарния продуцент Петър Томов</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/svetut/rusija-izteglja-vojskite-si-ot-kljuchovija-grad-herson.html" >
									<div class="image-article">

						
						
						<div class="top-right-flag">
							
													</div>

						<img src="https://img.cms.bweb.bg/media/images/286x161/Nov2022/2112890211.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Русия изтегля войските си от Херсон</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/predavania/tazi-sutrin/gl-sekretar-na-mvr-pred-btv-raboti-se-po-3-4-versii-sled-smartta-na-granichnija-policaj.html" >
									<div class="image-article">

						
						
						<div class="top-right-flag">
							
													</div>

						<img src="https://img.cms.bweb.bg/media/images/286x161/Nov2022/2112890797.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Гл. секретар на МВР пред bTV: Работи се по 3-4 версии след смъртта на граничния полицай</h3>
					</div>
							</a>
		</div>
			</div>
	
		<div class="news-articles-inline latest-container hidden">
				<div class="news-article-inline">
			<a href="/bulgaria/kabinetat-predlaga-s-do-20-stotinki-skok-na-cigarite-a-tjutjunat-za-pushene-s-do-80-stotinki.html" >
									<div class="image-article">
	
							
							
						<div class="top-right-flag">
								
													</div>
	
						<img src="https://img.cms.bweb.bg/media/images/286x161/Nov2022/2112892039.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Кабинетът предлага: С до 20 стотинки скок на цигарите, а тютюнът за пушене - с до 80 стотинки</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/bulgaria/rumen-radev-prizova-liderite-v-evropa.html" >
									<div class="image-article">
	
							
							
						<div class="top-right-flag">
								
													</div>
	
						<img src="https://img.cms.bweb.bg/media/images/286x161/Nov2022/2112892021.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Румен Радев призова европейските лидери да зачетат постиженията ни за Шенген </h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/svetut/petima-dushi-pochinaha-ot-otravjane-s-gabi-v-turcija.html" >
									<div class="image-article">
	
							
							
						<div class="top-right-flag">
								
													</div>
	
						<img src="https://img.cms.bweb.bg/media/images/286x161/Nov2022/2112892020.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Петима души починаха от отравяне с гъби в Турция </h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/bulgaria/tihomir-bezlov-informacijata-ot-turskija-sad-e-dosta-sporna.html" >
									<div class="image-article">
	
							
							
						<div class="top-right-flag">
								
													</div>
	
						<img src="https://img.cms.bweb.bg/media/images/286x161/Nov2022/2112892018.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">Тихомир Безлов: Информацията от турския съд е доста спорна</h3>
					</div>
							</a>
		</div>
				<div class="news-article-inline">
			<a href="/svetut/90-spad-na-smartnostta-ot-covid-19-v-sveta.html" >
									<div class="image-article">
	
							
							
						<div class="top-right-flag">
								
													</div>
	
						<img src="https://img.cms.bweb.bg/media/images/286x161/May2020/2112174048.jpg" />
					</div>
					<div class="info-article">
												<h3 class="title">90% по-малко смъртни случаи от COVID-19 в света</h3>
					</div>
							</a>
		</div>
			</div>
	</div>
										</div>
																				<div>
												<div class="article_advertorial-wrap">
    <div class="head-title">
        <h2 class="text">Advertorial</h2>
        <span class="blue-line"></span>
    </div>
        <div class="article_advertorial news-articles-inline">
        <a class="link news-article-inline" href="//ladyzone.bg/gallery/ladyzone-inside/pr-i-plateni-materiali/kakvo-da-pravite-i-kakvo-da-ne-pravite-s-inhalator.html" >
            <div class="image-article">
                <img src="https://img.cms.bweb.bg/media/images/286x161/Nov2022/2112885947.jpg" />
            </div>
            <div class="info-article">
                <h3 class="title">Какво да правите и какво да не правите с инхалатор</h3>
            </div>
        </a>
    </div>
    </div>
										</div>
																				<div>
												<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"> </div></div>
										</div>
																				<div>
												
										</div>
																				<div class="banner-300x250-second-sidebar-x">
												
										</div>
																				<div class="gray-rectangle">
												
<div class="shows-wrapper">
        <div class="show-content">
        <div class="logo-shows">
            <a href="/predavania/tazi-sutrin/">
                <div class="logo">
                    <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-TaziSutrin.png" alt="">
                </div>
                <span class="title">Тази сутрин</span>
            </a>
        </div>
        <div class="shows">
                                    
            <div class="show big-show">
                <a href="/predavania/tazi-sutrin/sled-22-g-v-btv-spomeni-i-ljubopitni-istorii-ot-kolegite-na-petar-tomov-video.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891633.jpg" alt="">
                    </div>
                    <div class="title">След 22 г. в bTV: Спомени и любопитни истории от колегите на Петър Томов (ВИДЕО)</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="/predavania/tazi-sutrin/popov-ako-shte-govorim.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Jun2017/2111403253.jpg" alt="">
                    </div>
                    <div class="title">Попов: Ако ще говорим за оборудване и въоръжение, нещата са доста близки до трагичното</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="/predavania/tazi-sutrin/22-g-otdadenost-na-btv-tazi-sutrin-izprashta-legendarnija-producent-petar-tomov.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891177.jpg" alt="">
                    </div>
                    <div class="title">22 г. отдаденост на bTV: „Тази сутрин“ изпраща легендарния продуцент Петър Томов</div>
                </a>
            </div>
                    </div>
    </div>
        <div class="show-content">
        <div class="logo-shows">
            <a href="/predavania/lice-v-lice/">
                <div class="logo">
                    <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-LiceVlice.png" alt="">
                </div>
                <span class="title">Лице в лице</span>
            </a>
        </div>
        <div class="shows">
                                    
            <div class="show big-show">
                <a href="//www.btv.bg/video/shows/lice-v-lice/videos/doc-d-r-rosen-karadimov-balgarskata-banka-za-razvitie-e-edinstvenata-banka-sled-bnb-kojato-e-sazdadena-sas-specialen-zakon.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891880.jpg" alt="">
                    </div>
                    <div class="title">Доц. д-р Росен Карадимов:  Българската банка за развитие е единствената банка след БНБ, която е създадена със специален закон</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/video/shows/lice-v-lice/videos/ilijana-jotova-ochakvanijata-ot-sreshtata-mezhdu-gerb-i-pp-bjaha-golemi-a-novina-ot-neja-njamashe.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891862.jpg" alt="">
                    </div>
                    <div class="title">Илияна Йотова: Очакванията от срещата между ГЕРБ и „ПП“ бяха големи, а новина от нея нямаше</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/article/shows/lice-v-lice/news/ilijana-jotova-i-doc-d-r-rosen-karadimov-gosti-v-lice-v-lice.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112891431.jpg" alt="">
                    </div>
                    <div class="title">Илияна Йотова и доц. д-р Росен Карадимов - гости в "Лице в лице"</div>
                </a>
            </div>
                    </div>
    </div>
        <div class="show-content">
        <div class="logo-shows">
            <a href="/predavania/tazi-sabota-i-nedelia/">
                <div class="logo">
                    <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-TaziSubotaInedelia.png" alt="">
                </div>
                <span class="title">Тази събота и неделя</span>
            </a>
        </div>
        <div class="shows">
                                    
            <div class="show big-show">
                <a href="//www.btv.bg/video/shows/tazi-nedelia/videos-nedelia/na-5-noemvri-lajfstajl-sajtat-na-btv-ladyzone-bg-navarshi-12-godini.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112889163.jpg" alt="">
                    </div>
                    <div class="title">На 5 ноември лайфстайл сайтът на bTV LADYZONE.BG навърши 12 години</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/video/shows/tazi-nedelia/videos-nedelia/grafa-i-dzhuniar-bend-vazrodiha-edna-ot-obichanite-negovi-pesni-mama-tatko-i-az.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112889229.jpg" alt="">
                    </div>
                    <div class="title">Графа и "Джуниър бенд" възродиха една от обичаните негови песни "Мама, татко и аз"</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/video/shows/tazi-nedelia/videos-nedelia/naokolo-istorijata-na-zjulkera-arifova-ot-rodopskoto-selo-tuhovishta-i-magichnija-shafran.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112889162.jpg" alt="">
                    </div>
                    <div class="title">"Наоколо": Историята на Зюлкера Арифова от родопското село Туховища и магичния шафран</div>
                </a>
            </div>
                    </div>
    </div>
        <div class="show-content">
        <div class="logo-shows">
            <a href="/predavania/120-minuti/">
                <div class="logo">
                    <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-120MIN.png" alt="">
                </div>
                <span class="title">120 минути</span>
            </a>
        </div>
        <div class="shows">
                                    
            <div class="show big-show">
                <a href="//www.btv.bg/video/shows/120-minuti/videos/kakvo-se-krie-zad-edin-poboj.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112889464.jpg" alt="">
                    </div>
                    <div class="title">Какво се крие зад един побой?</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/video/shows/120-minuti/rouming/toj-se-izpravi-sreshtu-mafijata-v-italija-rouming-ot-sicilija-s-dzhuzepe-antochi.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112889372.jpg" alt="">
                    </div>
                    <div class="title">Той се изправи срещу мафията в Италия: "Роуминг" от Сицилия с Джузепе Анточи</div>
                </a>
            </div>
                                    
            <div class="show small-show">
                <a href="//www.btv.bg/video/shows/120-minuti/videos/ekaterina-zaharieva-shte-pokanim-za-razgovor-ne-samo-prodalzhavame-promjanata.html">
                    <div class="image">
                        <span class="play-button red"></span>
                        <img src="https://img.cms.bweb.bg/media/images/320x180/Nov2022/2112889362.jpg" alt="">
                    </div>
                    <div class="title">Екатерина Захариева: Ще поканим за разговор не само "Продължаваме промяната"</div>
                </a>
            </div>
                    </div>
    </div>
    </div>
										</div>
																		</div>
														</div>
												<div class="global-container related-news clear">
																<div>
																				<div>
													<div class="list-wrapper">
		<div class="head-title">
			<h2 class="text">Свързани статии</h2>
			<span class="blue-line"></span>
		</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/bulgaria/rumen-radev-prizova-liderite-v-evropa.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">Румен Радев призова европейските лидери да зачетат постиженията ни за Шенген </div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/resheno-balgarija-shte-tarsi-alternativa-na-ruskoto-jadreno-gorivo.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">Решено: България ще търси алтернатива на руското ядрено гориво</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/turcija-zasilva-ohranata-po-granicata-s-balgarija.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">Турция засилва охраната по границата с България </div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/zashto-ostareli-politici-vlizat-v-senata-na-sasht-i-kak-norvegija-izbira-20-godishni.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">Защо остарели политици влизат в Сената на САЩ, а Норвегия избира 20-годишни?</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/jenite-na-bulgaria/nevena-basarova-kojato-prepodava-dobrite-obnoski-zhivotat-me-uchi-che-suetata-e-izlishna.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">Невена Басарова, която учи на добри обноски: Етикетът дава път в живота</div>
					</a>
				</li>
							<li class="item">
					<a class="link" href="/svetut/rusija-nalozhi-kontrasankcii-na-15-balgarski-orazhejni-kompanii.html?utm_source=self&utm_medium=article&utm_campaign=Related_Articles" >
						<div class="title">Русия наложи контрасанкции на 15 български оръжейни компании</div>
					</a>
				</li>
					</ul>
	</div>

										</div>
																		</div>
														</div>
												<div class="footer-btv-novinite">
																<div>
																				<div>
												<footer class="btv-novinite-footer footer-wrapper"> <div class="footer-container"> <div class="footer-content max-width-1296"> <div class="footer-nav-wrap"> <div class="footer-nav"><a href="/novinite-ot-dnes/">Днес</a> <a href="/bulgaria/">България</a> <a href="/svetut/">Светът</a> <a href="https://btvsport.bg/">Спорт</a><a href="https://biznesnovinite.bg/">Пари</a> <a href="/lifestyle/liubopitno/">Любопитно</a> <a href="/predavania/">Предавания</a></div> </div> <div class="logos"> <div class="logos-wrap"><a target="_blank" href="https://www.btv.bg/"> <img class="btv" src="/static/bg/microsites/btvnovinite/images/logos/BTV-logo.svg" alt="BTV-logo" /> </a> <a target="_blank" href="http://btvplus.bg/"> <img class="btv-plus" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Plus.svg" alt="BTV-Plus" /> </a> <a target="_blank" href="https://www.btv.bg/comedy/"> <img class="btv-comedy" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Comedy.svg" alt="BTV-Comedy" /> </a></div> <div class="logos-wrap"><a target="_blank" href="https://btvnovinite.bg/?_ga=2.6193270.494485299.1654251553-862938214.1647962438"> <img class="btv-novinite" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite.svg" alt="BTV-Novinite" /> </a> <a target="_blank" href="https://businessnovinite.bg/"> <img class="btv-businessnovinite" src="/static/bg/microsites/btvnovinite/images/logos/BTV-BusinessNovinite.svg" alt="" /> </a> <a target="_blank" href="https://www.btv.bg/cinema/"> <img class="btv-cinema" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Cinema.svg" alt="BTV-Cinema" /> </a></div> <div class="logos-wrap"><a target="_blank" href="https://www.btv.bg/action/"> <img class="btv-action" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Action.svg" alt="BTV-Action" /> </a> <a target="_blank" href="https://www.btv.bg/lady/"> <img class="btv-lady" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Lady.svg" alt="BTV-Lady" /> </a> <a target="_blank" href="https://www.btv.bg/ring/"> <img class="btv-ring" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Ring.svg" alt="RING" /> </a></div> </div> <div class="logos"> <div class="logos-wrap"><a target="_blank" href="https://voyo.bg/"> <img class="btv-voyo" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Voyo.svg" alt="BTV-Voyo" /> </a> <a target="_blank" href="https://ladyzone.bg/"> <img class="btv-ladyzone" src="/static/bg/microsites/btvnovinite/images/logos/BTV-LadyZone.svg" alt="BTV-LadyZone" /> </a> <a target="_blank" href="https://zodia.bg/"> <img class="btv-zodia" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Zodia.svg" alt="BTV-Zodia" /> </a></div> <div class="logos-wrap"><a target="_blank" href="https://dalivali.bg/?utm_source=btvnovinite.bg&utm_medium=footer&utm_campaign=dalivali_logo_in_btvnovinite"> <img class="btv-dalivali" src="/static/bg/microsites/btvnovinite/images/logos/BTV-DaliVali.svg" alt="BTV-DaliVali" /> </a></div> </div> <div class="logos"> <div class="logos-wrap"><a target="_blank" href="https://btvradio.bg"> <img class="btv-radio" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Radio.svg" alt="BTV-Radio" /> </a> <a target="_blank" href="https://njoy.bg/"> <img class="btv-njoy" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Njoy.svg" alt="BTV-Njoy" /> </a> <a target="_blank" href="https://zrock.bg/"> <img class="btv-rock" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Rock.svg" alt="BTV-Rock" /> </a></div> <div class="logos-wrap"><a target="_blank" href="https://classicfm.bg/"> <img class="btv-fm" src="/static/bg/microsites/btvnovinite/images/logos/BTV-FM.svg" alt="BTV-FM" /> </a> <a target="_blank" href="https://jazzfm.bg/"> <img class="btv-jazz" src="/static/bg/microsites/btvnovinite/images/logos/BTV-Jazz.svg" alt="BTV-Jazz" /> </a></div> </div> <!-- <div class="app-media-wrap"> <div class="download-wrap"><span class="text">Мобилни приложения</span> <div class="app"> <div class="app-logo"><span class="slip-cover"> <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite-App.svg" alt="" /> </span> <span>bTV Новините</span></div> <div class="app-logo"><span class="slip-cover"> <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite-App.svg" alt=""> </span> <span>Аз, Репортерът</span></div> </div> </div> <div class="media"><span class="text">Следвайте ни в социалните мрежи</span> <div class="icons"><a href="https://www.facebook.com/btvnews/" target="_blank"> <img class="fb-footer" src="/static/bg/microsites/btvnovinite/images/icons/facebook.svg" alt="" /> </a> <a href="https://www.instagram.com/btvnovinite/?hl=bg" target="_blank"> <img class="i-footer" src="/static/bg/microsites/btvnovinite/images/icons/instagram.svg" alt="" /> </a></div> </div> </div> --> <div class="links"><a class="logo-footer" href="/"> <img src="/static/bg/microsites/btvnovinite/images/logos/BTV-Novinite.svg" alt="bTV Новините" /> </a> <a href="mailto:web@btv.bg">Пишете ни</a> <a href="http://www.btv.bg/reklama/">Реклама</a> <a href="https://btvsport.bg/privacy-policy/">Политика за поверителност</a> <a target="_blank" href="https://web.static.btv.bg/General%20Terms_Websites.pdf">Условия за ползване</a> <a href="http://www.btv.bg/za-btv/">За bTV</a></div> </div> </div> </footer> 
										</div>
																				<div>
												<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"> </div></div>
										</div>
																				<div>
												<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"> </div></div>
										</div>
																		</div>
														</div>
										</div>
		</div>
</div>
		
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<link rel="stylesheet" type="text/css" href="/css/bg/shared/css/bweb-gpt.css?v=3.08" />
		<script type="text/javascript" src="/js/bg/shared/js/bweb.js?v=3.08"></script>
		<script type="text/javascript" src="/js/bg/shared/js/bweb-gpt.js?v=3.08"></script>
		<script>
			(function() {
				if (googletagAdSlots) {
				for (var i in googletagAdSlots) {
					if (googletagAdSlots.hasOwnProperty(i) && 
							googletagAdSlots[i].hasOwnProperty("getSlotElementId") &&
							typeof googletagAdSlots[i].getSlotElementId == "function"
					) {
						var id = googletagAdSlots[i].getSlotElementId();
						googletag.cmd.push(function() { 
							googletag.display(id); 
						}); 
					}
				}
			}
			})();
			
			try {
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					if (event.slot.getAdUnitPath().indexOf('btv_novinite_megaboard') != -1 && !event.isEmpty) {
						jQuery(".bweb-gpt.bweb-gpt--megaboard #div-gpt-ad-megaboard").css({
							'z-index': '2',
							'position': 'relative'
						});
					}
					if (event.slot.getAdUnitPath().indexOf('btv_novinite_medium_rectangle_300x250_') != -1 && !event.isEmpty) {
						if (jQuery(window).width() >= 980) {
							jQuery(".bweb-gpt.bweb-gpt--medium_rectangle_300x250").css({
								'padding-top': '10px', 'padding-bottom': '10px'
							});
						}
					}
				});
			} catch (error) { }
		</script>
		
		
<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if (window._gaq) {
				_gaq.push(['_trackEvent', 'adBlock', gtag_action_adblock, browser_name, '', true]);
			}
			// ga and gtag all GA without _gaq
			if (window.ga) {
				try {
					ga(function() {
						var gaList = ga.getAll();
						if (gaList) {
							for(var i = 0; i < gaList.length; i++) {
								ga(gaList[i].get('name')+'.send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
							}
						} else {
							ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
						}
					});
				} catch(err){}
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>


				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100801130" style="display:none;"/>
				
				
		<script src="/js/bg/microsites/btvnovinite/js/main.js?v=3.40"></script>

		
		<script src="/static/bg/microsites/btvnovinite/js/swiper-bundle.min.js"></script>

		<script src="/js/bg/microsites/btvnovinite/js/main-js.js?v=3.18"></script>

		<script src="/js/bg/microsites/btvnovinite/js/live_video.js?v=4.21"></script>
		
		
				<script src="https://bravo.btv.bg/bweb/external/r2b2.js?v=3.08"></script>
		<script src="https://bravo.btv.bg/bweb/dist/js/in-content-video.js?v=3.08"></script>
				
 	   

		<!-- Pixel '3276879' -->
		<!-- <script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script> -->

		<!-- Amnet pixels -->
		<!-- <script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript> -->
		
		<!-- Cookies policy -->
		<script text="type/javascript">
		jQuery(window).on("load",function(){
			if(!jQuery.getCookie("bWeb_cookies_policy_v3") && !jQuery.getCookie("bWeb_cookies_policy_v3_dismiss") ){
				var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Съгласен съм</a>';
				
				cp_html += '			<a href="/cookies-policy/" class="cc_btn cc_btn_learn_more" style="margin: 0 0 15px 30px;">Научи повече</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="/cookies-policy/">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
				jQuery('body').append(cp_html);

				jQuery('.ajs_close').on("click",function() {
					jQuery.setCookie("bWeb_cookies_policy_v3_dismiss","bWeb_cookies_policy_v3_dismiss", null, true);
					if(jQuery.getCookie("bWeb_cookies_policy_v3_dismiss")){
						jQuery('.cc_banner-wrapper').remove();
					}
				});

			}
		});
		function agreeCookiesPolicy(){
			jQuery.setCookie("bWeb_cookies_policy_v3","bWeb_cookies_policy_v3",365, true);
			if(jQuery.getCookie("bWeb_cookies_policy_v3")){
				jQuery('.cc_banner-wrapper').remove();
			}
			if (typeof window._bWebAdManager.loadTop == "function") {
				window._bWebAdManager.loadTop();
			}
		}
		</script>
		<div class="bweb-gpt bweb-gpt--mobile1x1">
			<div id="div-gpt-ad-mobile1x1">
				<script>
					var myEle = document.getElementById("div-gpt-ad-megaboard");
					if(myEle && typeof googletagAdSlots['mobile1x1'] != "undefined" ) { 
						googletag.cmd.push(function() { 
							googletag.display('div-gpt-ad-mobile1x1'); 
						}); 
					}
				</script>
			</div>					
		</div>

		<script src="https://widget.marktjagd.de/dist/latest/js/init.min.js"></script>
		
		

		<script src="/static/bg/microsites/btvnovinite/js/lazyload.min.js"></script>
		<script>
		
		var lazyLoadInstance = new LazyLoad({
			elements_selector: ".lazy"
		});
		</script>
		
		<!-- Adform Tracking Code BEGIN -->
		<script type="text/javascript">
			var sectionTopic = 'Светът';
			if (article_id && parseInt(article_id) > 0) {
				sectionTopic = "Статия";
				}
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
			window._adftrack.push({
				HttpHost: 'track.adform.net',
				pm: 2768440,
				divider: encodeURIComponent('|'),
				pagename: encodeURIComponent(sectionTopic)
				});
			(function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://s2.adform.net/banners/scripts/st/trackpoint-async.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
		</script>
		<noscript>
			<p style="margin:0;padding:0;border:0;">
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=2768440&ADFPageName=Светът&ADFdivider=|" width="1" height="1" alt="" />
			</p>
		</noscript>
		<!-- Adform Tracking Code END -->

		<iframe srcdoc="<script src='https://cdn.performax.cz/acc/loader.js?aab=loader'></script>" style="display: none" data-web="btvnovinite.bg" data-hash="5b1986bca25e1eaaa24be118c55ad96f"></iframe>
		 
	</body>
</html>
