<!DOCTYPE html>
<html>
	<head itemscope="" itemtype="https://schema.org/WebSite">
		<title itemprop="name">На този ден: Снукърът празнува рожден ден  - bTV Новините</title>

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="През 1875 г. офицер Невил Чембърлейн измисля нова разновидност на билярда" />
		<meta name="keywords" content="На този ден" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5KFQK35');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="bTV Новините" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="На този ден: Снукърът празнува рожден ден " />
			<meta property="og:image" content="//img.bg.sof.cmestatic.com/media/images/640x360/Apr2020/2112146264.jpg" />
			<meta property="og:url" content="//btvnovinite.bg/sport/na-tozi-den-snukarat-praznuva-rozhden-den.html" />
			<meta property="og:description" content="През 1875 г. офицер Невил Чембърлейн измисля нова разновидност на билярда" />
			<link rel="image_src" href="//img.bg.sof.cmestatic.com/media/images/640x360/Apr2020/2112146264.jpg" />
		


		<link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.ima.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main.css?v=5.12" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/jquery.tagsinput.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btvnovinite.css?v=3.2" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?_t=1587118358" />
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main-nn.css?v=3.1" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />
		<script src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>
		<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.10/css/select2.min.css">
				<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script>
			var site_id = 80;
			var article_id = "2100607571";
			var section_id = "16077";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Article';

			jQuery.ajax({
				dataType: "json",
				url: "/lbin/v3/bs.php",
				success: function(data) {
					if(data.bs == true) {
						eval(data.js);
					}
				}
			});
		</script>
		
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>

				<!-- Gemius -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('ouuVTbL95S5bPkaE3BbzG3ZG7_vNLmbdIMErFW7eaNP.e7');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>

		<script> 
		
		(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
		var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
		})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
		
					upScore({config:{ domain: 'btvnovinite.bg',
			                  article: '.main-container.article',
			                  track_positions: false},
			                  
			         data: { section: 'Спорт',
			                 object_id: '2100607571',
			                 pubdate: '2020-04-17T14:33:46+03:00',
			                 author: 'btvnovinite.bg',
			                 object_type: 'article',
			               }}); 
				</script>

		<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script>
			var dfp_site = 'btvnovinite.bg';
			var dfp_website = 'btv_novinite';
			var dfp_mobile = false;
			var dfp_tags = ["\u041d\u0430 \u0442\u043e\u0437\u0438 \u0434\u0435\u043d"];
		</script>

		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "6fa1672c-4ea7-407f-8df7-69e97397b760",
		    });
		  });
		</script>

		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/bweb-gpt.js"></script>

		<!-- Player JS -->
		<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
		<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/player-v2.js"></script>

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?##RANDOM_TIMESTAMP##"></script>

		<script async src="//twpasol.com/c/btvnovinite.bg.js"></script>
		
		
	</head>
	<body class="sport" itemscope="" itemtype="https://schema.org/WebPage">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

	<style>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</style>

<header class="site-header clear">
	<div class="top-nav clear">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-menu">
				<span class="burger-icon"><span></span></span>
			</span>
			<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" /></a>
			<div class="fixed-menu-items clear"></div>
			<div class="search-and-live fr">
				<div class="search-box">
					<a class="js-search-trigger"></a>
					<div class="search-slide">
						<div class="search-info">
							<div class="text">Въведете търсената дума и натиснете Enter</div>
							<span class="icon-close"></span>
						</div>
						<form action="/search/">
							<input name="q" type="text" placeholder="Търси..." autocomplete="off" />
							<input name="o" type="hidden" value="date" />
							<div class="field-submit"><input type="submit" value="Търси" /></div>
							<span class="icon-search"></span>
						</form>
						<div class="autocomplete-list"></div>
					</div>
				</div>
				<div class="mobile_sport_tv_schedule"><a href="javascript:;"></a></div>
				<div class="mobile_kachi_svoyata_novina">
					<a href="/az-reporterut/kachi-svoyata-novina/"><img src="/static/bg/microsites/btvnovinite/img/icons-svg_camera.svg" alt="btvnovinite.bg"></a></div>
					<div id="wrapper-user-data"><a id="login-btn" href="javascript:;"></a></div>
					<div class="live-link at-bottom">
					<a href="/live/">
						<video src="https://bravo.btv.bg/btvlive/live.mp4?t=1516881008" autoplay="" loop="" width="142" height="80"></video>
						<span class="text">Гледай на живо</span>
						<span class="live-label">На живо</span>                         
					</a>
				</div>
			</div>
		</div>
	</div>
	<nav class="main-nav">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-sub-menu">
			<span class="burger-icon">
			<span></span>
			</span>
			</span>
			<ul class="site-nav fl">
				<li>
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Днес</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li>
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>				
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/podkarantina/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампиони под карантина']);">Шампиони под карантина</a></li>
								<!--<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>-->
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li>
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li><a href="/az-reporterut/">Аз, репортерът</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!-- <li><a href="/novotostudio" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li> -->
				<li><a href="/covid19bg" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'COVID19']);">COVID-19</a></li>
				<!-- <li><a href="/mestnite2019" style="padding: 0" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Местните 2019']);"><img src="https://bravo.btv.bg/web/mestnite2019_menu_item.svg" style="width: 110px; height: 65px;" alt="Местните 2019" /></a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li><a href="/mestnite2019" style="padding: 0" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Местните 2019']);"><img src="https://bravo.btv.bg/web/mestnite2019_menu_item.svg" style="width: 110px; height: 65px;" alt="Местните 2019" /></a>								
								<li class=""><a href="/mestnite2019/problemi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Проблеми и решения']);">Проблеми и решения</a></li>
								<li class=""><a href="/mestnite2019/oponenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Опонентите']);">Опонентите</a></li>
								<li class=""><a href="/mestnite2019/vazduh/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Какво дишаме']);">Какво дишаме</a></li>
							</ul>
						</div>
					</div>				
				</li> -->
			</ul>
			<div class="weather-box fr"><a href="http://dalivali.bg/" target="blank"><span class="city"></span><span class="temperature"></span></a></div>
		</div>
		<div class="mobile-nav-wrapper clear">
			<div class="search-box">
				<a class="js-search-trigger"></a>
				<div class="search-slide">
					<div class="search-info">
						<div class="text">Въведете търсената дума и натиснете Enter</div>
						<span class="icon-close"></span>
					</div>
					<form action="/search">
						<input name="q" type="text" placeholder="Търси..." />
						<input name="o" type="hidden" value="date" />
						<div class="field-submit"><input type="submit" value="Търси" /><span class="icon-search"></span></div>
					</form>
				</div>
			</div>
			<ul class="site-nav fl">
				<li class="has-sub-menu">
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li class="has-sub-menu">
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li class="has-sub-menu">
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!-- <li><a href="/novotostudio" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li> -->
				<li><a href="/covid19bg" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'COVID19']);">COVID-19</a></li>
				<!-- <li class="has-sub-menu"><a href="/mestnite2019" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Местните 2019']);">Местните 2019</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/mestnite2019/problemi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Проблеми и решения']);">Проблеми и решения</a></li>
								<li class=""><a href="/mestnite2019/oponenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Опонентите']);">Опонентите</a></li>
								<li class=""><a href="/mestnite2019/vazduh/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Какво дишаме']);">Какво дишаме</a></li>
							</ul>
						</div>
					</div>
				</li> -->
								
				<li class="has-sub-menu">
					<a href="/az-reporterut/">Аз, репортерът</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</nav>
</header>

<script>
(function($){
	var last_scroll_position = 0;
	
	$(document).ready(function(){
		if (/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
			$('html').addClass('device-ios');
		} else if (/android/i.test(navigator.userAgent)) {
			$('html').addClass('device-android');
		}
		
		var delay = 1;
		
		$('.site-header > .main-nav > .mobile-nav-wrapper > .site-nav > li').each(function(){
			var item = $(this).find('> a'),
				href = item.attr('href'),
				text = item.text(),
				target = item.attr('target') == '_blank' ? '_blank' : '_self';
				
			$('.site-header .top-nav .fixed-menu-items').append(
				'<a href="' +
				href + '" target="' +
				target + '" style="transition-delay: ' +
				(delay/30) + 's">' +
				text + '</a>'
			);
			
			delay++;
		});
		
		$('.site-header .top-nav .search-box .js-search-trigger').on('click', function(){
			$('html').toggleClass('search-open');
			$('.site-header .top-nav .search-box form input[type=text]').val('');
			$('.site-header .top-nav .search-box .autocomplete-list').html('');
			if ($('html').is('.search-open')) {
				$('.site-header .top-nav .search-box form input[type=text]').select();
			} else {
				$('.site-header .top-nav .search-box form input[type=text]').blur();
			}
			return false;
		});
		$('.site-header .top-nav .search-box .icon-close').on('click', function(){
			$('.site-header .top-nav .search-box .js-search-trigger').trigger('click');
			return false;
		});
		
		var key_press_timer = null, search_length = 0;
		$('.site-header .top-nav .search-box form input[type=text]').on('keypress', function(e){
			if (e.keyCode == 13) {
				if ($(this).val().length) return true;
				return false;
			}
		});
		$('.site-header .top-nav .search-box form input[type=text]').on('keyup', function(e){
			var text = $(this).val().trim(),
				wrapper = $('.site-header .top-nav .search-box .autocomplete-list');
			
			if (text.length == search_length) return false;
			
			search_length = text.length;
			window.clearInterval(key_press_timer);
			
			if (text.length > 2) {
				key_press_timer = window.setTimeout(function(){
					$.ajax({
						url : '/lbin/v3/search.php',
						dataType : 'json',
						data : {
							q : text
						}
					}).done(function(data){
						
						wrapper.html('')
						.append('<div class="count"></div>')
						.append('<div class="items-wrapper"></div>');
						
						if (!data || data.count < 1) {
							wrapper.find('.count').html('Няма намерени резултати');
						} else {
							wrapper.find('.count').html('Намерени <span>' + data.count + ' статии</span>');
							
							var count = 0;
							
							$.map(data.items, function(v){
								count++;
								wrapper.find('.items-wrapper').append(
									'<div class="item" style="transition-delay: ' +
									(count / 10) + 's"><a href="' + 
									v.url + '"></a><img src="' + 
									v.cover.src + '" /><div class="title">' + 
									v.title + '</div><div class="summary">' + 
									v.summary + '</div><div class="date">' + 
									v.published_from + '</div></div>'
								);
							});
							if(data.count > count) {
								wrapper.find('.items-wrapper').append('<a class="search-results-show" href="/search/?q='+text+'&o=date">още резултати</a>');
							}
							wrapper.find('.items-wrapper').show();
							wrapper.find('.items-wrapper .item').animate({
								opacity : 1
							}, 100);
					
						}
						
					}).fail(function(){
						wrapper.html('');
						wrapper.append('<div class="count">Няма намерени резултати</div>');
					});
				}, 500);
			}
		});
		
	});
	
	$(window).on('scroll', function(){
		var direction = last_scroll_position > $(this).scrollTop() ? 'up' : 'down';
		
		if ($(this).scrollTop() > 70 && direction == 'down') {
			$('html').removeClass('nav-close-fixed').addClass('nav-fixed');
		} else if ($(this).scrollTop() < 70 && direction == 'up') {
			$('html').removeClass('nav-fixed nav-close-fixed');
		} else if ($(this).scrollTop() > 70 && direction == 'up' && $('html').is('.nav-fixed')) {
			$('html').addClass('nav-close-fixed');
		}
		
		last_scroll_position = $(this).scrollTop();
	});
	
})(jQuery);
</script>

<div id="login-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-login-form');return false;">
				   <i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
				   <div class="header">
								   <img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
				   </div>
				   <form>
								   <div class="input-wrapper error">
												   <p></p>
								   </div>
								   <div class="input-wrapper">
												   <input name="username" type="text" placeholder="E-mail адрес">
								   </div>
								   <div class="input-wrapper">
												   <input name="password" type="password" placeholder="Парола">
								   </div>
								   <input class="btn" type="button" onclick="loginVisitor()" value="Вход">
				   </form>
				   <div class="row mt-30">
								   <a class="forgot-password fl" href="javascript:;">Забравена парола?</a>
								   <a class="register fr" href="/registration/">Регистрация</a>
				   </div>
				   <!--
				   <div class="row">
								   <div class="fl">Влезте с друг акаунт:</div>
								   <div class="social-login">
												   <a class="fb-login btn black" onclick="facebookLogin();">f</a>
												   <a class="gp-login btn black" onclick="googleLogin();">g</a>
								   </div>
				   </div>
				   -->
	</div>
</div>
<div id="send-new-password-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				   <i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
				   <div class="header">
								   <img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
				   </div>
				   <form>
								   <div class="input-wrapper error">
												   <p></p>
								   </div>
								   <div class="input-wrapper">
												   <input name="email-new-password" type="text" placeholder="E-mail адрес">
								   </div>
								   <input class="send-email-new-pass btnt" type="button" onclick="sendEmailForNewPass()" value="Изпрати">
				   </form>
	</div>
</div>
<div id="new-password-box-wrapper" class="popup-form">
	<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				   <i class="icon-close"></i>
	</a>
	<div class="inner-wrapper">
				   <div class="header">
								   <img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
				   </div>
				   <form>
								   <div class="input-wrapper error">
												   <p></p>
								   </div>
								   <div class="input-wrapper">
												   <input name="new-password" type="password" placeholder="Нова парола">
								   </div>
								   <div class="input-wrapper">
												   <input name="confirm-password" type="password" placeholder="Повтори парола">
								   </div>
								   <input class="send-new-pass btn" type="button" onclick="saveNewPassword()" value="Запази">
				   </form>
	</div>
</div><div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper">
						<div>
								<div>
										<div>
											</div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="main-container article">
	<h1 class="article-title">На този ден: Снукърът празнува рожден ден </h1>
	<div class="article-summary">През 1875 г. офицер Невил Чембърлейн измисля нова разновидност на билярда</div>
</div>
<div class="full-width ">
	<div class="article-details">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://btvnovinite.bg/sport/na-tozi-den-snukarat-praznuva-rozhden-den.html",
			"headline": "На този ден: Снукърът празнува рожден ден ",
						"publisher": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
				"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
			},
			"author": {
				"@context": "http://schema.org",
				"@type": "Person",
				"name": "",
											},
			"image": "https://img.bg.sof.cmestatic.com/media/images/640x360/Apr2020/2112146264.jpg",
			"datePublished": "2020-04-17T14:33:46+03:00",
			"dateModified": "2020-04-17T12:08:34+03:00",
			"description": "През 1875 г. офицер Невил Чембърлейн измисля нова разновидност на билярда",
			"articleBody": "Каним ви на един джентълменски рожден ден! Днес (17 април) снукърът става на 145 години! И за да ви изненадаме още повече, ще ви кажем, че този спорт не е създаден в някой английски клуб за джентълмени, а в... Индия.На 17 април 1875 г. офицерът от британската армия Невил Чембърлейн решава да разнообрази вече познатия билярд, като подреди на масата цветни топки, които имат различна точкова стойност. След като вкарат &quot;обикновена&quot; топка, играчите трябва да я комбинират задължително с някоя от &quot;специалните&quot;.Името &quot;снукър&quot; идва от английската дума&amp;nbsp;snookered, която означава &quot;затруднен&quot;.Новата игра се харесала много на висшите военни в Индия. Те я пренасят Европа и Китай. През 1891 г. са приети първите официални правила на играта, а в края на 1926 г. и началото на 1927 г. се провежда първото световно първенство по снукър.Днес спортът не е само за джентълмени. Дамите също се срещат около масата - като българката Десислава Божилова, която е една от най-добрите съдии.https://btvnovinite.bg/sport/balgarskata-dama-v-naj-dzhentalmenskija-sport-video.htmlbTV призовава: останете си вкъщи!"
		}
		</script>
		
									<div class="date-wrapper fl">
			<i class="icon"></i>
			<span class="published-label">Публикувано в </span>
			<span class="published">11:33 ч. 17.04.2020 г.</span>
							- <span class="modified-label">Обновено в</span> <span class="modified">12:08 ч. 17.04.2020 г.</span>					</div>
		<div class="share-wrapper fl">		
			<div class="buttons">
				<a class="more btn" href=""></a>
				<span class="social-links">
					<a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a>
					<a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a>
					<a href="mailto:?subject=На този ден: Снукърът празнува рожден ден &amp;body=Виж тази статия: https://btvnovinite.bg/sport/na-tozi-den-snukarat-praznuva-rozhden-den.html" title="bTV Новини - На този ден: Снукърът празнува рожден ден " onclick="shareButton('mail');" class="icon-mail"></a>
				</span>
			</div>
			<span  onclick="shareButton('facebook');return false;" class="fb-icon"></span></div>
	</div>
</div>					</div>
									</div>
							</div>
						<div class="main-container separator">
								<div class="content">
										<div>
						<div class="content">
	<div class="article-media-wrapper">
					<div class="image">
									<img src="//img.bg.sof.cmestatic.com/media/images/640x360/Apr2020/2112146264.jpg" />
								<div class="flag-wrapper article">
					<i class="icon"></i>
				</div>
			</div>
			<div class="image-info">
											</div>
					</div>



	<div class="article-body"><p>Каним ви на един джентълменски рожден ден! Днес (17 април) снукърът става на 145 години! И за да ви изненадаме още повече, ще ви кажем, че този спорт не е създаден в някой английски клуб за джентълмени, а в... Индия.</p><p>На 17 април 1875 г. офицерът от британската армия Невил Чембърлейн решава да разнообрази вече познатия билярд, като подреди на масата цветни топки, които имат различна точкова стойност. След като вкарат "обикновена" топка, играчите трябва да я комбинират задължително с някоя от "специалните".</p><p>Името "снукър" идва от английската дума&nbsp;snookered, която означава "затруднен".</p></p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/Apr2020/2112146265.jpg" />
			</div>
	<div class="image-info">
					</div>
</div><p><p>Новата игра се харесала много на висшите военни в Индия. Те я пренасят Европа и Китай. През 1891 г. са приети първите официални правила на играта, а в края на 1926 г. и началото на 1927 г. се провежда първото световно първенство по снукър.</p><p>Днес спортът не е само за джентълмени. Дамите също се срещат около масата - като българката Десислава Божилова, която е една от най-добрите съдии.</p><div class="embedded link">
	<a href="https://btvnovinite.bg/sport/balgarskata-dama-v-naj-dzhentalmenskija-sport-video.html"><img src="//img.bg.sof.cmestatic.com/media/images/150x100/Feb2020/2112101989.jpg" /></a>
	<div>
		<div class="title">
			<a href="https://btvnovinite.bg/sport/balgarskata-dama-v-naj-dzhentalmenskija-sport-video.html">Българската дама в най-джентълменския спорт (ВИДЕО)</a>
		</div>
		<div class="summary">
			<a href="https://btvnovinite.bg/sport/balgarskata-dama-v-naj-dzhentalmenskija-sport-video.html">Десислава Божилова е съдия на едни от най-силните снукър турнири </a>
		</div>
	</div>
</div>
<p><strong>bTV призовава: останете си вкъщи!</strong></p>		
		<span class="social-links">
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a></span>
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a></span>
			<span class="social-btn-wrapper"><a href="mailto:?subject=На този ден: Снукърът празнува рожден ден &amp;body=Виж тази статия: https://btvnovinite.bg/sport/na-tozi-den-snukarat-praznuva-rozhden-den.html" title="bTV Новини - На този ден: Снукърът празнува рожден ден " onclick="shareButton('mail');" class="icon-mail"></a></span>
		</span>

	</div>
	
	<div>
		<div class="bweb-gpt bweb-gpt--adform_exclusive_mobile_300x250 bweb-gpt--adform_exclusive_mobile_300x250_first">
			<div id="div-gpt-ad-adform_exclusive_mobile_300x250_first">
				<script>
					if( googletagAdSlots['dfp_mobile'] == true && typeof googletagAdSlots['adform_exclusive_mobile_300x250_first'] != "undefined" ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-adform_exclusive_mobile_300x250_first'); }); 
					}
				</script>
			</div>
		</div>		
	</div>

			<div class="keywords-wrapper">
			<div class="label">Тагове:</div>
			<ul>
									<li><a href="/tag/?tag=На този ден&o=date">На този ден</a></li>
							</ul>
		</div>
	
	<!-- include="btvnovinite/article_comments" -->

</div>
					</div>
										<div>
						<div style="padding-bottom:10px;">
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--first"><div id="div-gpt-ad-in_article_300x250_first"><script>if( typeof googletagAdSlots['in_article_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_first'); }); }</script></div></div>
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--second"><div id="div-gpt-ad-in_article_300x250_second"><script>if( typeof googletagAdSlots['in_article_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_second'); }); }</script></div></div>
		<div class="clear"></div>
	</div>					</div>
									</div>
								<div class="aside">
										<div class="banner-first">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first">
			<div id="div-gpt-ad-medium_rectangle_300x250_first">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<div class="top-articles-wrapper">

	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<div class="date">
			<ul>
									<li><a href="/bulgaria/naprezhenie-v-kvartal-fakulteta.html ">Напрежение в квартал „Факултета“</a></li>
									<li><a href="/svetut/na-pet-etapa-v-chehija-razhlabvat-merkite-ot-ponedelnik.html ">На пет етапа: В Чехия разхлабват мерките от понеделник</a></li>
									<li><a href="/sport/5-neshta-na-btv-sport-koito-da-napravite-dnes-video17.html ">5 неща на bTV Спорт, които да направите днес (ВИДЕО)</a></li>
									<li><a href="/bulgaria/sofija-pod-blokada-masovo-vrashtat-zhelaeshtite-da-napusnat-stolicata.html ">София под блокада: Масово връщат желаещите да напуснат столицата</a></li>
									<li><a href="/lifestyle/liubopitno/568-000-maski-ot-kitaj-bjaha-dokarani-u-nas-sas-samolet-na-nato.html ">Внучката на Елизабет II отмени сватбата си заради коронавируса</a></li>
									<li><a href="/bulgaria/veterinar-preporachva-ako-ste-pod-karantina-zaradi-covid-19-premestete-zhivotnoto-si-na-drugo-mjasto.html ">Ветеринар препоръчва: Ако сте под карантина заради COVID-19, преместете животното си на друго място </a></li>
									<li><a href="/bulgaria/ekipite-na-vma-s-priziv-na-razpeti-petak-posreshtnete-vazkresenie-u-doma.html ">Екипите на ВМА с призив на Разпети петък: Посрещнете Възкресение у дома!</a></li>
									<li><a href="/predavania/tazi-sutrin/mitropolit-kiprian-carkvata-e-lechebnica-i-trjabva-da-ostane-otvorena.html ">Митрополит Киприан: Църквата е лечебница и трябва да остане отворена</a></li>
									<li><a href="/sport/ludogorec-kandidatstva-za-pomosht-po-shemata-60-40.html ">"Лудогорец" кандидатства за помощ по схемата 60/40</a></li>
									<li><a href="/predavania/tazi-sutrin/lekar-ot-bolnica-sv-anna-pazete-se-i-spazvajte-preporakite-na-shtaba.html ">Лекар от болница „Св. Анна“: Пазете сe и спазвайте препоръките на щаба</a></li>
							</ul>
			<a class="link" href="/novinite-ot-dnes/">Виж още последни</a>
		</div>
		<div class="view">
			<ul>
									<li><a href="/bulgaria/izvanreden-brifing.html ">До второ нареждане: Без влизане и излизане от София</a></li>
									<li><a href="/bulgaria/sblasak-mezhdu-policija-i-zhiteli-na-fakulteta.html ">Сблъсък между полиция и жители на "Факултета"</a></li>
									<li><a href="/bulgaria/sofija-osamna-blokirana-vlizaneto-i-izlizaneto-ot-stolicata-e-zabraneno.html ">София осъмна блокирана: Влизането и излизането от столицата е забранено</a></li>
									<li><a href="/bulgaria/825-veche-sa-potvardenite-sluchai-na-covid-19-u-nas.html ">825 вече са потвърдените случаи на COVID-19 у нас</a></li>
									<li><a href="/bulgaria/otstraniha-kmeta-na-blagoevgrad-sled-reshenie-na-vas.html ">Отстраниха кмета на Благоевград след решение на ВАС</a></li>
									<li><a href="/svetut/korekcija-na-dannite-vlastite-v-uhan-otchetoha-50-rast-na-zhertvite-na-covid-19.html ">Корекция на данните: Властите в Ухан отчетоха 50% ръст на жертвите на COVID-19 </a></li>
									<li><a href="/bulgaria/100-000-lv-parichna-garancija-za-volen-siderov.html ">100 000 лв. парична гаранция за Волен Сидеров</a></li>
									<li><a href="/bulgaria/velikden-v-izvanredno-polozhenie-kilometrichni-opashki-na-izhodite-na-sofija.html ">Великден в извънредно положение: Километрични опашки на изходите на София</a></li>
									<li><a href="/bulgaria/borisov-za-otpatuvalite-za-velikden-shte-raznesat-virusa-ne-sam-padarin.html ">Борисов за отпътувалите за Великден: Ще разнесат вируса, не съм пъдарин</a></li>
									<li><a href="/bulgaria/oshte-dva-sluchaja-na-covid-19-v-s-panicherevo.html ">Още два случая на COVID-19 в с. Паничерево</a></li>
							</ul>
			<a class="link" href="/nai-cheteni/">Виж още най-четени</a>
		</div>
	</div>
	
</div>					</div>
										<div>
											</div>
										<div class="banner-second">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second">
			<div id="div-gpt-ad-medium_rectangle_300x250_second">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<style>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</style>
    <div class='wrapper btvnovinite cross-site-articles'>
    
        <div class="nav">
            <button class="ladyzone current">Ladyzone</button>
            <button class="bistro">Bistro</button>
            <button class="btvplus">btvplus</button>        </div>
        
        <div class='btvLinks'>
            <div class="ladyzone">
                <ul>
                                            <li class='item'>
                            <a href="//ladyzone.bg/article/laifstail/artbox/gledajte-bezplatno-fantomat-na-operata-naj-dalgo-igranijat-mjuzikal-na-broduej.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Apr2020/2112146262.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Гледайте безплатно „Фантомът на операта“ – най-дълго играният мюзикъл на Бродуей</div>
                        </li>    
                                            <li class='item'>
                            <a href="//ladyzone.bg/article/laifstail/dzhoni-dep-se-prisaedini-kam-instagram-i-blagodari-na-pochitatelite-si.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Apr2020/2112146217.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Джони Деп се присъедини към Инстаграм и благодари на почитателите си</div>
                        </li>    
                                            <li class='item'>
                            <a href="//ladyzone.bg/gallery/za-doma/semeistvo/veterinarnijat-lekar-tereza-lalovska-ne-mijte-zhivotnite-si-s-dezinfektanti.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Apr2020/2112146190.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/ladyzone/img/ladyzone-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Ветеринарният лекар Тереза Лаловска: Не мийте животните си с дезинфектанти</div>
                        </li>    
                                    </ul>
            </div>
            <div class="bistro">
                <ul>
                                            <li class='item'>
                            <a href="//bistro.bg/video/men-in-the-kitchen/ljubovni-izkushenija-pari-brest-ili-eklerov-venec.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Apr2020/2112146288.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Любовни изкушения: Пари брест, или Еклеров венец</div>
                        </li>    
                                            <li class='item'>
                            <a href="//bistro.bg/article/idei/3-razlichni-nachini-za-bojadisvane-na-jajca-koito-mozhe-bi-ne-znaete.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Apr2012/60951209.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>3 различни начини за боядисване на яйца, които може би не знаете</div>
                        </li>    
                                            <li class='item'>
                            <a href="//bistro.bg/video/idei/kristina-ot-masterchef-recepta-za-shokoladov-mus-s-avokado-i-kokosovo-mljako-video.html?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/512x288/Apr2020/2112139681.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/bistro/img/bistro_logo.svg" alt="bistro.bg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Кристина от МasterChef - рецепта за шоколадов мус с авокадо и кокосово мляко (ВИДЕО)</div>
                        </li>    
                                    </ul>
            </div>
            <div class="btvplus">
                <ul>
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/predavaniya/24322/men-in-the-kitchen/epizod-103-ljubovni-izkushenija-pari-brest-ili-eklerov-venec?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Apr2020/2112146288.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Епизод 103: Любовни изкушения - Пари брест, или Еклеров венец</div>
                        </li>    
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/novini/24321/sport-obedna-emisija-17-04-2020?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Apr2020/2112146332.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Спорт - Обедна емисия - 17. 04. 2020</div>
                        </li>    
                                            <li class='item'>
                            <a href="https://btvplus.bg/produkt/novini/24320/vremeto-obedna-emisija-17-04-2020?utm_source=bTVNovinite&utm_medium=RSS&utm_campaign=traffic_from_article" class='link' target="_blank"></a>
    
                            <div class='image'>                       
                                <div class='overflowHiddenForTransformation'>
                                    <img src=//img.bg.sof.cmestatic.com/media/images/300x170/Apr2020/2112146330.jpg class='headerImage' />
                                </div>
                                <span class='fermataPicBorder'></span>
                            
                                <div class='iconHolder'>
                                    <div class='backgroundLogo'><img src="/static/bg/microsites/btvnovinite/img/sport-btvplus-logo.svg"></div>
                                </div>
                            </div>
    
                            <div class='title'>Времето - Обедна емисия - 17. 04. 2020</div>
                        </li>    
                                    </ul>
            </div>
        </div>
    </div>
    <script>
        var CrossTAbox = jQuery(".cross-site-articles");
        var CrossTAtabs = jQuery(".nav button", CrossTAbox);
        var CrossTAcurrent = jQuery(".nav button.current", CrossTAbox);
        var CrossTAtabLists = jQuery(".btvLinks", CrossTAbox).not(".nav");
    
        jQuery(".nav button", CrossTAbox).click(function(ev) {
            ev.stopPropagation();
            jQuery(CrossTAtabs).removeClass("current");
            jQuery(this).first().addClass("current");
            if(jQuery(this).hasClass('ladyzone')){
                CrossTAtabLists.find('.ladyzone').fadeIn(700);
                CrossTAtabLists.find('.bistro').css("display", "none");
                CrossTAtabLists.find('.btvplus').css("display", "none");
            }else if(jQuery(this).hasClass('bistro')){
                CrossTAtabLists.find('.bistro').fadeIn(700);
                CrossTAtabLists.find('.ladyzone').css("display", "none");
                CrossTAtabLists.find('.btvplus').css("display", "none");
            }else if(jQuery(this).hasClass('btvplus')){
                CrossTAtabLists.find('.btvplus').fadeIn(700);
                CrossTAtabLists.find('.ladyzone').css("display", "none");
                CrossTAtabLists.find('.bistro').css("display", "none");
            }
            return false;
    
        });
    </script>					</div>
									</div>
							</div>
						<div class="main-container">
								<div>
										<div class="separator">
						<div class="bweb-gpt bweb-gpt--large-leader-board bweb-gpt--large-leader-board-first" style="text-align:center;margin-left:-5px;margin-top: 30px;">
 	<div id="div-gpt-ad-large_leader_board_first">
 		<script>
 			if( typeof googletagAdSlots['large_leader_board_first'] != "undefined" ) { 
 				googletag.cmd.push(function() { googletag.display('div-gpt-ad-large_leader_board_first'); }); 
 			}
 		</script>
 	</div>
 </div>
 <script>
 try {
 	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
 		if (event.slot.getAdUnitPath().indexOf('btv_novinite_large_leader_board_first') != -1 &&
 			event.isEmpty
 		) { 
 			jQuery('.bweb-gpt--large-leader-board-first').parent('div').css('display', 'none');
 		}
        if (dfp_mobile != undefined && dfp_mobile) {
			jQuery('.bweb-gpt--large-leader-board-first').parent('div').css('display', 'none');
		}
 	});
 } catch(err) { console.log('err') }
 </script>					</div>
										<div class="no-leading-articles separator">
							<div class="list-wrapper">
		<div class="heading">Свързани статии</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-za-parvi-pat-v-edin-otbor-postavjat-nomera-varhu-ekipite-na-igrachite-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112145134.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: За първи път в един отбор поставят номера върху екипите на играчите (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-tragedijata-na-hilzbaro-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112144253.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: Трагедията на "Хилзбъро” (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-gran-pri-na-monako-se-provezhda-za-parvi-pat-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112143317.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: Гран При на Монако се провежда за първи път (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-da-vkarash-10-gola-v-edin-mach.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112142346.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: Да вкараш 10 гола в един мач</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-sasht-bojkotira-olimpijskite-igri-v-moskva-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112141825.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: САЩ бойкотира олимпийските игри в Москва (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-ovechkin-vliza-v-istorijata-na-nhl-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112141241.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: Овечкин влиза в историята на НХЛ (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-poslednijat-mach-na-dirk-novicki-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112140459.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: Последният мач на Дирк Новицки (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-parvi-futbolen-mach-po-televizijata.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112139584.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: Първи футболен мач по телевизията</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-zagiva-legendata-vav-formula-1-dzhim-klark-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112137979.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: Загива легендата във Формула 1 Джим Кларк (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-maradona-e-zaloven-s-kokain.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112137162.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: Марадона е заловен с кокаин</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-tijnejdzharat-grecki-vliza-v-istorijata-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112135010.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: Тийнейджърът Грецки влиза в историята (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-tozi-den-schupena-futbolna-vrata-i-haos-na-santjago-bernbeu.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Apr2020/2112134083.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">На този ден: Счупена футболна врата и хаос на "Сантяго Бернабеу" (ВИДЕО)</div>
				</li>
					</ul>
	</div>
					</div>
									</div>
								<div>
										<div class="one-leading-article">
						<div class="list-wrapper">
			<div class="heading">
							Най-важното					</div>
				<ul class="list clear">
							<li class="item">
					<a class="link" href="/bulgaria/naprezhenie-v-kvartal-fakulteta.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Apr2020/2112146356.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Напрежение в квартал „Факултета“</div>
										<!--<div class="text">В района са изпратени допълнителни екипи на полицията и Жандармерията</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/sofija-pod-blokada-masovo-vrashtat-zhelaeshtite-da-napusnat-stolicata.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Apr2020/2112146277.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">София под блокада: Масово връщат желаещите да напуснат столицата</div>
										<!--<div class="text">Причини като грижа за болен родител и вземане на деца от гостуване – бяха определени като неоснователни</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/ekipite-na-vma-s-priziv-na-razpeti-petak-posreshtnete-vazkresenie-u-doma.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Apr2020/2112146227.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Екипите на ВМА с призив на Разпети петък: Посрещнете Възкресение у дома!</div>
										<!--<div class="text">Заедно можем да се справим с това изпитание, казват медиците </div>-->
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sutrin/mitropolit-kiprian-carkvata-e-lechebnica-i-trjabva-da-ostane-otvorena.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Apr2020/2112146222.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/predavania/tazi-sutrin/">Тази сутрин</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Митрополит Киприан: Църквата е лечебница и трябва да остане отворена</div>
										<!--<div class="text">Църквата и свещениците са лекари на душите на хората, каза свещеникът</div>-->
				</li>
							<li class="item">
					<a class="link" href="/svetut/korekcija-na-dannite-vlastite-v-uhan-otchetoha-50-rast-na-zhertvite-na-covid-19.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jan2020/2112082246.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/svetut/">Светът</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Корекция на данните: Властите в Ухан отчетоха 50% ръст на жертвите на COVID-19 </div>
										<!--<div class="text">Обяснението е, че много хора са починали по домовете си, тъй като болниците са били претоварени, а точният им брой е станал ясен едва вчера</div>-->
				</li>
					</ul>
	</div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<footer class="site-footer clear">
<div class="footer-top-nav">
<div class="main-container">
<ul class="footer-nav fl">
<li><a href="http://www.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bTV.bg']);">bTV.bg</a></li>
<li><a href="http://ladyzone.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'LadyZone.bg']);">LadyZone.bg</a></li>
<li><a href="https://bistro.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bistro.bg']);">bistro.bg</a></li>
<li><a href="http://auto.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Auto.btv.bg']);">Auto.btv.bg</a></li>
<li><a href="http://btvplus.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'btvplus.bg']);">btvplus.bg</a></li>
<li><a href="http://zodia.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Zodia.bg']);">Zodia.bg</a></li>
<li><a href="http://dalivali.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'DaliVali.bg']);">DaliVali.bg</a></li>
<li><a href="http://voyo.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'VOYO']);">VOYO</a></li>
</ul>
<div class="scroll-top fr">&nbsp;</div>
</div>
</div>
<div class="main-container"><a class="site-logo fl" href="../"><img src="../static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="" /></a>
<ul class="links fl">
<li><a href="mailto:web@btv.bg">Пишете ни</a></li>
<li><a href="http://www.btv.bg/reklama/">Реклама</a></li>
<li><a href="https://btvnovinite.bg/privacy-policy/">Политика за поверителност</a></li>
<li><a href="https://bravo.btv.bg/web/General%20Terms_Websites.pdf">Условия за ползване</a></li>
<li><a href="https://www.btv.bg/za-btv/">За bTV</a></li>
</ul>
<ul class="share fr">
<li>&nbsp;</li>
<li>&nbsp;</li>
</ul>
</div>
</footer>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"><script>if( typeof googletagAdSlots['carousel'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-carousel'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
		<div class="welcome">
			<div class="content-wrapper">
				<h1>Здравейте!</h1>
				<p>Добре дошли на новия btvnovinite.bg. Направихме няколко подобрения, за да бъде употребата на предпочитания от Вас новинарски сайт още по-лесна.</p>
				<p>Опростихме и олекотихме навигацията, така че новият btvnovinite.bg да дава бърз, интуитивен и пряк достъп до най-важните акценти от деня, представени от най-авторитетната новинарска редакция в България.</p>
				<p>Улеснихме достъпа до съдържанието през мобилни устройства.</p>
				<p>Най-важните новини от деня, както и новините от последните минути – на новата начална страница може да намирате по-лесно и повече от съдържанието, което знаем, че харесвате.</p>
				<h2>Ето още от най-важните новости:</h2>
				<p>- Ново, опростено меню за по-интуитивна навигация;</p>
				<p>- Нова, по-лесна за четене подредба на водещите новини на началната
   страница;</p>
				<p>- Изцяло нова организация на секцията „Спорт”</p>
				<p>- Повече видеo</p>
				<p>- Бърз достъп до всички емисии, които сте пропуснали – може лесно
   да ги намеритe на btvplus.bg</p>
   				<p>- Пряка връзка с най-актуалното от съдържанието на btv.bg</p>
   				<p>- Нова, по-ясна прогнозата за времето с препратка към dalivali.bg</p>
   				<p>Благодарим ви за доверието и приятно ползване!</p>
   				<div class="welcome-logo">
	   				<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
	   			</div>
   				<input class="btn" type="button" onclick="showBtvnoviniteWelcome()" value="Продължи напред">
			</div>
		</div>
		
		
<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if(typeof gtag == "function"){
				gtag('event', gtag_action_adblock, {
					'event_category': 'adBlock',
					'event_label': browser_name,
					'non_interaction': true
				});
			} else if (typeof ga == "function") {
				ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>

				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100607571" style="display:none;"/>
		
		<script src="/static/bg/microsites/btvnovinite/js/main.js?v=3.8"></script>
		<script src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/shared/js/autosize.min.js"></script>
		<script src="/static/shared/js/jquery.fine-uploader.min.js"></script>
		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1587118358"></script>
		<script src="/static/bg/main/js/jquery.tagsinput.js"></script>
		<script src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/main/js/user-registration-btvnovinite.js?_t=1587118358"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<!--<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1587118358"></script>-->
				<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>
		<!--<script type="text/javascript" src="/static/bg/shared/js/bweb-it.js"></script>-->

		<iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv_novinte&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe>
		<script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js"></script> 

		<script> 
		jQuery(document).ready(function(){		
			if ( ! jQuery(document).find('#TestAdBlock').length || typeof google == "undefined") {
				$('.bweb-responsive-iframe-adunit').hide();
			}	
		});
		</script>

		
		<!-- Pixel '3276879' -->
		<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

		<!-- Amnet pixels -->
		<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

		<!-- Cookies policy -->
		<script text="type/javascript">
		jQuery(window).load(function(){
			if(!jQuery.getCookie("bWeb_cookies_policy_v2") && !jQuery.getCookie("bWeb_cookies_policy_v2_dismiss") ){
				var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Разбрах</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="https://bravo.btv.bg/web/bmg_cookie_policy.pdf">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
				jQuery('body').append(cp_html);

				jQuery('.ajs_close').click(function() {
					jQuery.setCookie("bWeb_cookies_policy_v2_dismiss","bWeb_cookies_policy_v2_dismiss", null, true);
					if(jQuery.getCookie("bWeb_cookies_policy_v2_dismiss")){
						jQuery('.cc_banner-wrapper').remove();
					}
				});

			}
		});
		function agreeCookiesPolicy(){
			jQuery.setCookie("bWeb_cookies_policy_v2","bWeb_cookies_policy_v2",365, true);
			if(jQuery.getCookie("bWeb_cookies_policy_v2")){
				jQuery('.cc_banner-wrapper').remove();
			}
		}
		</script>

	</body>
</html>