<!DOCTYPE html>
<html>
	<head itemscope="" itemtype="https://schema.org/WebSite">
		<title itemprop="name">Гледайте на живо: &quot;Осиек&quot; - ЦСКА - bTV Новините</title>

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="&quot;Армейците&quot; гостуват на хърватския тим в мач-реванш от втория квалификационен кръг на Лига Европа" />
		<meta name="keywords" content="" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5KFQK35');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="bTV Новините" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Гледайте на живо: &quot;Осиек&quot; - ЦСКА" />
			<meta property="og:image" content="//img.bg.sof.cmestatic.com/media/images/640x360/Aug2019/2111943168.jpg" />
			<meta property="og:url" content="//btvnovinite.bg/sport/gledajte-na-zhivo-osiek-cska.html" />
			<meta property="og:description" content="&quot;Армейците&quot; гостуват на хърватския тим в мач-реванш от втория квалификационен кръг на Лига Европа" />
			<link rel="image_src" href="//img.bg.sof.cmestatic.com/media/images/640x360/Aug2019/2111943168.jpg" />
		


		<link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.ima.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main.css?v=5.0" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/jquery.tagsinput.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btvnovinite.css?v=3.2" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?_t=1564684960" />
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main-nn.css?v=3.1" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />
		<script src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script>
			var site_id = 80;
			var article_id = "2100564618";
			var section_id = "16077";
			var story_id = '';
			var gallery_id = '';
			
			jQuery.ajax({
				dataType: "json",
				url: "/lbin/v3/bs.php",
				success: function(data) {
					if(data.bs == true) {
						eval(data.js);
					}				
				}
			});	
		</script>

				<!-- Gemius -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('ouuVTbL95S5bPkaE3BbzG3ZG7_vNLmbdIMErFW7eaNP.e7');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		
		<script>
			!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"bg",bundleId:"4d0468a6-36c7-468e-a271-97c36bbc51b0"});
</script>

		<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script>
			var dfp_site = 'btvnovinite.bg';
			var dfp_website = 'btv_novinite';
			var dfp_mobile = false;
			var dfp_tags = [""];
		</script>

		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "6fa1672c-4ea7-407f-8df7-69e97397b760",
		    });
		  });
		</script>

		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/bweb-gpt.js"></script>
		
		<!-- Player JS -->
		<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
		<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/player-v2.js"></script>

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?##RANDOM_TIMESTAMP##"></script>

	</head>
	<body class="sport" itemscope="" itemtype="https://schema.org/WebPage">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

	<style>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</style>

<header class="site-header clear">
	<div class="top-nav clear">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-menu">
				<span class="burger-icon"><span></span></span>
			</span>
			<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" /></a>
			<div class="fixed-menu-items clear"></div>
			<div class="search-and-live fr">
				<div class="search-box">
					<a class="js-search-trigger"></a>
					<div class="search-slide">
						<div class="search-info">
							<div class="text">Въведете търсената дума и натиснете Enter</div>
							<span class="icon-close"></span>
						</div>
						<form action="/search/">
							<input name="q" type="text" placeholder="Търси..." autocomplete="off" />
							<input name="o" type="hidden" value="date" />
							<div class="field-submit"><input type="submit" value="Търси" /></div>
							<span class="icon-search"></span>
						</form>
						<div class="autocomplete-list"></div>
					</div>
				</div>
				<div class="mobile_sport_tv_schedule"><a href="javascript:;"></a></div>
				<div class="mobile_kachi_svoyata_novina"><a href="/az-reporterut/kachi-svoyata-novina/"><img src="/static/bg/microsites/btvnovinite/img/icons-svg_camera.svg" alt="btvnovinite.bg"></a></div>
				<div id="wrapper-user-data"><a id="login-btn" href="javascript:;"></a></div>
				<div class="live-link at-bottom">
					<a href="/live/">
						<video src="https://bravo.btv.bg/btvlive/live.mp4?t=1516881008" autoplay="" loop="" width="142" height="80"></video>
						<span class="text">Гледай на живо</span>
						<span class="live-label">На живо</span>                         
					</a>
				</div>
			</div>
		</div>
	</div>
	<nav class="main-nav">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-sub-menu">
			<span class="burger-icon">
			<span></span>
			</span>
			</span>
			<ul class="site-nav fl">
				<li>
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Днес</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li>
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>				
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li>
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li><a href="/az-reporterut/">Аз, репортерът</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/novotostudio" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li>
			</ul>
			<div class="weather-box fr"><a href="http://dalivali.bg/" target="blank"><span class="city"></span><span class="temperature"></span></a></div>
		</div>
		<div class="mobile-nav-wrapper clear">
			<div class="search-box">
				<a class="js-search-trigger"></a>
				<div class="search-slide">
					<div class="search-info">
						<div class="text">Въведете търсената дума и натиснете Enter</div>
						<span class="icon-close"></span>
					</div>
					<form action="/search">
						<input name="q" type="text" placeholder="Търси..." />
						<input name="o" type="hidden" value="date" />
						<div class="field-submit"><input type="submit" value="Търси" /><span class="icon-search"></span></div>
					</form>
				</div>
			</div>
			<ul class="site-nav fl">
				<li class="has-sub-menu">
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li class="has-sub-menu">
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li class="has-sub-menu">
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li class="has-sub-menu">
					<a href="/az-reporterut/">Аз, репортерът</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/novotostudio" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li>
			</ul>
		</div>
	</nav>
</header>

<script>
(function($){
	var last_scroll_position = 0;
	
	$(document).ready(function(){
		if (/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
			$('html').addClass('device-ios');
		} else if (/android/i.test(navigator.userAgent)) {
			$('html').addClass('device-android');
		}
		
		var delay = 1;
		
		$('.site-header > .main-nav > .mobile-nav-wrapper > .site-nav > li').each(function(){
			var item = $(this).find('> a'),
				href = item.attr('href'),
				text = item.text(),
				target = item.attr('target') == '_blank' ? '_blank' : '_self';
				
			$('.site-header .top-nav .fixed-menu-items').append(
				'<a href="' +
				href + '" target="' +
				target + '" style="transition-delay: ' +
				(delay/30) + 's">' +
				text + '</a>'
			);
			
			delay++;
		});
		
		$('.site-header .top-nav .search-box .js-search-trigger').on('click', function(){
			$('html').toggleClass('search-open');
			$('.site-header .top-nav .search-box form input[type=text]').val('');
			$('.site-header .top-nav .search-box .autocomplete-list').html('');
			if ($('html').is('.search-open')) {
				$('.site-header .top-nav .search-box form input[type=text]').select();
			} else {
				$('.site-header .top-nav .search-box form input[type=text]').blur();
			}
			return false;
		});
		$('.site-header .top-nav .search-box .icon-close').on('click', function(){
			$('.site-header .top-nav .search-box .js-search-trigger').trigger('click');
			return false;
		});
		
		var key_press_timer = null, search_length = 0;
		$('.site-header .top-nav .search-box form input[type=text]').on('keypress', function(e){
			if (e.keyCode == 13) {
				if ($(this).val().length) return true;
				return false;
			}
		});
		$('.site-header .top-nav .search-box form input[type=text]').on('keyup', function(e){
			var text = $(this).val().trim(),
				wrapper = $('.site-header .top-nav .search-box .autocomplete-list');
			
			if (text.length == search_length) return false;
			
			search_length = text.length;
			window.clearInterval(key_press_timer);
			
			if (text.length > 2) {
				key_press_timer = window.setTimeout(function(){
					$.ajax({
						url : '/lbin/v3/search.php',
						dataType : 'json',
						data : {
							q : text
						}
					}).done(function(data){
						
						wrapper.html('')
						.append('<div class="count"></div>')
						.append('<div class="items-wrapper"></div>');
						
						if (!data || data.count < 1) {
							wrapper.find('.count').html('Няма намерени резултати');
						} else {
							wrapper.find('.count').html('Намерени <span>' + data.count + ' статии</span>');
							
							var count = 0;
							
							$.map(data.items, function(v){
								count++;
								wrapper.find('.items-wrapper').append(
									'<div class="item" style="transition-delay: ' +
									(count / 10) + 's"><a href="' + 
									v.url + '"></a><img src="' + 
									v.cover.src + '" /><div class="title">' + 
									v.title + '</div><div class="summary">' + 
									v.summary + '</div><div class="date">' + 
									v.published_from + '</div></div>'
								);
							});
							if(data.count > count) {
								wrapper.find('.items-wrapper').append('<a class="search-results-show" href="/search/?q='+text+'&o=date">още резултати</a>');
							}
							wrapper.find('.items-wrapper').show();
							wrapper.find('.items-wrapper .item').animate({
								opacity : 1
							}, 100);
					
						}
						
					}).fail(function(){
						wrapper.html('');
						wrapper.append('<div class="count">Няма намерени резултати</div>');
					});
				}, 500);
			}
		});
		
	});
	
	$(window).on('scroll', function(){
		var direction = last_scroll_position > $(this).scrollTop() ? 'up' : 'down';
		
		if ($(this).scrollTop() > 70 && direction == 'down') {
			$('html').removeClass('nav-close-fixed').addClass('nav-fixed');
		} else if ($(this).scrollTop() < 70 && direction == 'up') {
			$('html').removeClass('nav-fixed nav-close-fixed');
		} else if ($(this).scrollTop() > 70 && direction == 'up' && $('html').is('.nav-fixed')) {
			$('html').addClass('nav-close-fixed');
		}
		
		last_scroll_position = $(this).scrollTop();
	});
	
})(jQuery);
</script>
<div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper">
						<div>
								<div>
										<div>
											</div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="main-container article">
	<h1 class="article-title">Гледайте на живо: "Осиек" - ЦСКА</h1>
	<div class="article-summary">&quot;Армейците&quot; гостуват на хърватския тим в мач-реванш от втория квалификационен кръг на Лига Европа</div>
</div>
<div class="full-width ">
	<div class="article-details">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://btvnovinite.bg/sport/gledajte-na-zhivo-osiek-cska.html",
			"headline": "Гледайте на живо: "Осиек" - ЦСКА",
						"publisher": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
				"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
			},
			"author": {
				"@context": "http://schema.org",
				"@type": "Person",
				"name": "",
											},
			"image": "https://img.bg.sof.cmestatic.com/media/images/640x360/Aug2019/2111943168.jpg",
			"datePublished": "2019-08-01T23:32:33+03:00",
			"dateModified": "2019-08-01T20:41:28+03:00",
			"description": "&quot;Армейците&quot; гостуват на хърватския тим в мач-реванш от втория квалификационен кръг на Лига Европа",
			"articleBody": "Тази вечер ЦСКА гостува на &quot;Осиек&quot; в мач-реванш от втория&amp;nbsp;квалификационен кръг&amp;nbsp;на Лига Европа. Срещата започва в 21:30 ч. и ще бъде излъчена на живо по bTV Action, както и без регистрация на btvnovinite.bg.&quot;Червените&quot; имат крехък аванс от 1:0 от първата среща в София, а треньорът Люпко Петрович бе категоричен, че отборът няма да се защитава през цялото време и ще търси своите възможности.ГЛЕДАЙТЕ &quot;ОСИЕК&quot; - ЦСКА НА ЖИВО ТУКСтартови състави&quot;Осиек&quot;: 1. Ивушич, 5. Клайнхайслер, 6. Майсторович, 9. Манце, 12. Бочкай, 17. Шорша, 19. Запер, 21. Шкорич, 24. Марич, 25. Пилж, 31. ШуталоЦСКА: 30. Черниаускас, 11. Занев, 5. Бодуров, 25. Албентоса, 24. Томаш, 3. Жеферсон, 16. Бикел, 20. Тиаго, 15. Малинов, 21. Фабрини, 22. Соу"
		}
		</script>
		
									<div class="date-wrapper fl">
			<i class="icon"></i>
			<span class="published-label">Публикувано в </span>
			<span class="published">20:32 ч. 01.08.2019 г.</span>
							- <span class="modified-label">Обновено в</span> <span class="modified">20:41 ч. 01.08.2019 г.</span>					</div>
		<div class="share-wrapper fl">		
			<div class="buttons">
				<a class="more btn" href=""></a>
				<span class="social-links">
					<a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a>
					<a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a>
					<a href="mailto:?subject=Гледайте на живо: "Осиек" - ЦСКА&amp;body=Виж тази статия: https://btvnovinite.bg/sport/gledajte-na-zhivo-osiek-cska.html" title="bTV Новини - Гледайте на живо: "Осиек" - ЦСКА" onclick="shareButton('mail');" class="icon-mail"></a>
				</span>
			</div>
			<span  onclick="shareButton('facebook');return false;" class="fb-icon"></span></div>
	</div>
</div>					</div>
									</div>
							</div>
						<div class="main-container separator">
								<div class="content">
										<div>
						<div class="content">
	<div class="article-media-wrapper">
					<div class="image">
									<img src="//img.bg.sof.cmestatic.com/media/images/640x360/Aug2019/2111943168.jpg" />
								<div class="flag-wrapper article">
					<i class="icon"></i>
				</div>
			</div>
			<div class="image-info">
											</div>
					</div>
	
	
	
	<div class="article-body"><p>Тази вечер ЦСКА гостува на "Осиек" в мач-реванш от втория&nbsp;квалификационен кръг&nbsp;на Лига Европа. Срещата започва в 21:30 ч. и ще бъде излъчена на живо по <strong>bTV Action</strong>, както и без регистрация на<strong> <a href="https://btvnovinite.bg/europa-league-live">btvnovinite.bg</a></strong>.</p><p>"Червените" имат крехък аванс от 1:0 от първата среща в София, а треньорът Люпко Петрович бе категоричен, че отборът няма да се защитава през цялото време и ще търси своите възможности.</p><p><strong><a href="https://btvnovinite.bg/europa-league-live">ГЛЕДАЙТЕ "ОСИЕК" - ЦСКА НА ЖИВО ТУК</a></strong></p><p><span style="text-decoration: underline;"><strong>Стартови състави</strong></span></p><p><strong>"Осиек":</strong> 1. Ивушич, 5. Клайнхайслер, 6. Майсторович, 9. Манце, 12. Бочкай, 17. Шорша, 19. Запер, 21. Шкорич, 24. Марич, 25. Пилж, 31. Шутало</p><p><strong>ЦСКА:</strong> 30. Черниаускас, 11. Занев, 5. Бодуров, 25. Албентоса, 24. Томаш, 3. Жеферсон, 16. Бикел, 20. Тиаго, 15. Малинов, 21. Фабрини, 22. Соу</p>		
		<span class="social-links">
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a></span>
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a></span>
			<span class="social-btn-wrapper"><a href="mailto:?subject=Гледайте на живо: "Осиек" - ЦСКА&amp;body=Виж тази статия: https://btvnovinite.bg/sport/gledajte-na-zhivo-osiek-cska.html" title="bTV Новини - Гледайте на живо: "Осиек" - ЦСКА" onclick="shareButton('mail');" class="icon-mail"></a></span>
		</span>
		
		<div class="bweb-gpt bweb-gpt--middleboard bweb-gpt--middleboard-second" style="text-align:center;">
			<div id="div-gpt-ad-middleboard-second">
				<script>
					if( typeof googletagAdSlots['middleboard_second'] != "undefined" ) { 
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-middleboard-second'); }); 
					}
				</script>
			</div>
		</div>
		<script>
		try {
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.slot.getAdUnitPath().indexOf('btv_novinite_middle_board_second') != -1 &&
					! event.isEmpty
				) {
					jQuery('.bweb-gpt--middleboard-second').css('padding-bottom', '25px');
				}
			});
		} catch(err) { console.log('err') }
		</script>
		
	</div>
	
		
	<!-- include="btvnovinite/article_comments" -->
	
</div>					</div>
										<div>
						<div style="padding-bottom:10px;">
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--first"><div id="div-gpt-ad-in_article_300x250_first"><script>if( typeof googletagAdSlots['in_article_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_first'); }); }</script></div></div>
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--second"><div id="div-gpt-ad-in_article_300x250_second"><script>if( typeof googletagAdSlots['in_article_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_second'); }); }</script></div></div>
		<div class="clear"></div>
	</div>					</div>
									</div>
								<div class="aside">
										<div class="banner-first">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first">
			<div id="div-gpt-ad-medium_rectangle_300x250_first">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<div class="top-articles-wrapper">

	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<div class="date">
			<ul>
									<li><a href="/sport/petar-zanev-pred-btv-bezrazlichieto-ne-moga-da-go-prostja-na-nikogo-video.html ">Петър Занев пред bTV: Безразличието не мога да го простя на никого (ВИДЕО)</a></li>
									<li><a href="/predavania/tazi-sutrin/v-petak-sutrin-v-tazi-sutrin-kakvi-sa-merkite-sreshtu-chumata-po-svinete-v-juzhna-balgarija.html ">В петък сутрин в „Тази сутрин”: Какви са мерките срещу чумата по свинете в Южна България?</a></li>
									<li><a href="/sport/koshmar-v-sinyo-levski-otpadna-ot-liga-evropa-sled-4-gola-na-gerena.html ">Кошмар в &quot;синьо&quot;! &quot;Левски&quot; отпадна от Лига Европа след 4 гола на &quot;Герена&quot;</a></li>
									<li><a href="/svetut/tornado-vrahletja-lozengrad.html ">Торнадо връхлетя Лозенград</a></li>
									<li><a href="/bulgaria/sashtestvuvat-li-kiberpraskachki.html ">Съществуват ли... киберпръскачки? </a></li>
									<li><a href="/sport/na-zhivo-ludogorec-valur.html ">НА ЖИВО: "Лудогорец" - "Валур"</a></li>
									<li><a href="/bulgaria/balgarija-ili-garcija-kade-pochivat-balgarite.html ">България или Гърция – коя е предпочитаната дестинация за море?</a></li>
									<li><a href="/bulgaria/stopani-v-stranata-gotvjat-protesti-zaradi-merkite-sreshtu-chumata.html ">Стопани в страната готвят протести заради мерките срещу чумата</a></li>
									<li><a href="/bulgaria/2448-leva-e-izdrazhkata-na-zhivot-za-chetirichlenno-semejstvo.html ">2448 лева е издръжката на живот за четиричленно семейство</a></li>
									<li><a href="/sport/na-zhivo-levski-aek-larnaka.html ">НА ЖИВО: "Левски" - АЕК Ларнака</a></li>
							</ul>
			<a class="link" href="/novinite-ot-dnes/">Виж още последни</a>
		</div>
		<div class="view">
			<ul>
									<li><a href="/bulgaria/bezprecedenten-hod-razkriha-dokazatelstva-sreshtu-hakerite-snimki.html ">Безпрецедентен ход: Разкриха доказателства срещу хакерите, атакували НАП </a></li>
									<li><a href="/predavania/tazi-sutrin/taneva-samo-v-shest-oblasti-na-stranata-njama-nuzhda-ot-prevantivni-merki-sreshtu-afrikanskata-chuma.html ">Танева: Само в шест области на страната няма нужда от превантивни мерки срещу африканската чума</a></li>
									<li><a href="/svetut/opitat-na-litva-stranata-se-e-spravila-s-chumata-bez-unishtozhavane-na-domashnite-svine.html ">Опитът на Литва: Страната се е справила с чумата без унищожаване на домашните прасета</a></li>
									<li><a href="/lifestyle/liubopitno/lekari-izvadiha-526-zaba-ot-7-godishno-indijche.html ">Лекари извадиха 526 зъба от 7-годишно индийче</a></li>
									<li><a href="/bulgaria/buri-i-valezhi-dnes.html ">Бури и валежи днес</a></li>
									<li><a href="/bulgaria/sobstvenikat-na-bivola-shte-sadja-specprokurora-evgenija-stankova.html ">Собственикът на „Биволъ”: Ще съдя спецпрокурора Евгения Станкова</a></li>
									<li><a href="/lifestyle/liubopitno/garcija-shte-vi-plashta-za-da-zhiveete-na-tozi-malak-ostrov-snimki.html ">Гърция ще ви плаща, за да живеете на този малък остров (СНИМКИ)</a></li>
									<li><a href="/bulgaria/specprokuratura-s-evropejska-zapoved-za-razsledvane-na-glavnijat-redaktor-na-bivola.html ">Атанас Чобанов пред bTV: Не познавам Кристиян Бойков, не познавам никой от „ТАД груп”</a></li>
									<li><a href="/svetut/tezhka-katastrofa-s-avtobus-s-makedonski-turisti-patuvashti-za-balgarija.html ">Тежка катастрофа с автобус с македонски туристи, пътуващи за България</a></li>
									<li><a href="/predavania/tazi-sutrin/tonove-martva-riba-bjaha-otkriti-v-reka-iskar.html ">Тонове мъртва риба бяха открити в река Искър</a></li>
							</ul>
			<a class="link" href="/nai-cheteni/">Виж още най-четени</a>
		</div>
	</div>
	
</div>					</div>
										<div>
											</div>
										<div class="banner-second">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second">
			<div id="div-gpt-ad-medium_rectangle_300x250_second">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); 
					}
				</script>
			</div>
		</div>
					</div>
									</div>
							</div>
						<div class="main-container">
								<div>
										<div class="no-leading-articles separator">
							<div class="list-wrapper">
		<div class="heading">Свързани статии</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/sport/petar-zanev-pred-btv-bezrazlichieto-ne-moga-da-go-prostja-na-nikogo-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2019/2111943149.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Петър Занев пред bTV: Безразличието не мога да го простя на никого (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/koshmar-v-sinyo-levski-otpadna-ot-liga-evropa-sled-4-gola-na-gerena.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2019/2111943194.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Кошмар в &quot;синьо&quot;! &quot;Левски&quot; отпадна от Лига Европа след 4 гола на &quot;Герена&quot;</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-zhivo-ludogorec-valur.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2019/2111943163.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">НА ЖИВО: "Лудогорец" - "Валур"</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/na-zhivo-levski-aek-larnaka.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2019/2111943051.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">НА ЖИВО: "Левски" - АЕК Ларнака</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/harvatski-fenove-s-provokacija-kam-balgarski-zhurnalisti.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2019/2111943057.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Хърватски фенове с провокация към български журналисти</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/ljupko-i-dragotin-prijatelstvo-na-poveche-ot-polovin-vek.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2019/2111943066.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Люпко и Драготин - приятелство на повече от половин век</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/cska-prizova-fenovete-izbjagvajte-konflikti-s-mestnite-fenove.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/May2019/2111882868.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">ЦСКА призова привържениците: Избягвайте конфликти с местните фенове</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/osiek-s-ljubeznoto-sadejstvie-na-viktor-orban.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2019/2111942933.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">"Осиек": С любезното съдействие на Виктор Орбан</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/zanev-pred-btv.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2019/2111942868.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Занев пред bTV: Ако вкараме гол, ще се класираме (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/cska-pochete-pametta-na-zaginalite.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2019/2111942785.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">ЦСКА почете паметта на загиналите български войници и офицери във Вуковар (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/bagata-izliza-sreshtu-chernija-zvjar-v-medisan-skuear-gardan.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111905461.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Багата излиза срещу Черния звяр в "Медисън Скуеър Гардън"</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/ludogorec-tarsi-kategorichna-pobeda-sreshtu-valur.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2019/2111938088.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">"Лудогорец" търси категорична победа срещу "Валур"</div>
				</li>
					</ul>
	</div>
					</div>
									</div>
								<div>
										<div class="one-leading-article">
						<div class="list-wrapper">
			<div class="heading">
							Най-важното					</div>
				<ul class="list clear">
							<li class="item">
					<a class="link" href="/bulgaria/balgarija-ili-garcija-kade-pochivat-balgarite.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jul2012/60983185.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">България или Гърция – коя е предпочитаната дестинация за море?</div>
										<!--<div class="text">Черноморието ни все още има сериозни репутационни проблеми</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/stopani-v-stranata-gotvjat-protesti-zaradi-merkite-sreshtu-chumata.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Aug2019/2111943144.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Стопани в страната готвят протести заради мерките срещу чумата</div>
										<!--<div class="text">Днес протестиращи блокираха пътя между Ямбол и Сливен</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/bezprecedenten-hod-razkriha-dokazatelstva-sreshtu-hakerite-snimki.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Aug2019/2111943068.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Безпрецедентен ход: Разкриха доказателства срещу хакерите, атакували НАП </div>
										<!--<div class="text">Спецпрокуратурата публикува записи от видеокамери от офиса на „ТАД груп”</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/2448-leva-e-izdrazhkata-na-zhivot-za-chetirichlenno-semejstvo.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Oct2012/61029357.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">2448 лева е издръжката на живот за четиричленно семейство</div>
										<!--<div class="text">Значително изоставане на доходите има в области като Благоевград, Видин и Кюстендил</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/specprokuraturata-razprostrani-lichnite-danni-na-prokurori-i-sledovateli.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Aug2019/2111942991.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Спецпрокуратурата разпространи личните данни на прокурори и следователи</div>
										<!--<div class="text">В сайт за публично споделяне бе открит списък с три имена, ЕГН-та и длъжности на 2099 души</div>-->
				</li>
					</ul>
	</div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<p><footer class="site-footer clear">
<div class="footer-top-nav">
<div class="main-container">
<ul class="footer-nav fl">
    <li><a href="http://www.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bTV.bg']);">bTV.bg</a></li>
    <li><a href="http://ladyzone.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'LadyZone.bg']);">LadyZone.bg</a></li>
    <li><a href="https://bistro.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bistro.bg']);">bistro.bg</a></li>
    <li><a href="http://auto.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Auto.btv.bg']);">Auto.btv.bg</a></li>
    <li><a href="http://btvplus.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'btvplus.bg']);">btvplus.bg</a></li>
    <li><a href="http://zodia.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Zodia.bg']);">Zodia.bg</a></li>
    <li><a href="http://dalivali.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'DaliVali.bg']);">DaliVali.bg</a></li>
    <li><a href="http://voyo.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'VOYO']);">VOYO</a></li>
</ul>
<div class="scroll-top fr">&nbsp;</div>
</div>
</div>
<div class="main-container"><a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="" /></a>
<ul class="links fl">
    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
    <li><a href="http://www.btv.bg/reklama/">Реклама</a></li>
    <li><a href="https://bravo.btv.bg/web/bmg_privacy_policy_websites.pdf">Политика за поверителност</a></li>
    <li><a href="https://bravo.btv.bg/web/General%20Terms_Websites.pdf">Условия за ползване</a></li>
	<li><a href="https://www.btv.bg/za-btv/">За bTV</a></li>
</ul>
<ul class="share fr">
    <li>&nbsp;</li>
    <li>&nbsp;</li>
</ul>
</div>
</footer></p>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
		<div id="login-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-login-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="username" type="text" placeholder="E-mail адрес" />
					</div>
					<div class="input-wrapper">
						<input name="password" type="password" placeholder="Парола" />
					</div>
					<input class="btn" type="button" onclick="loginVisitor()" value="Вход" />
				</form>
				<div class="row mt-30">
					<a class="forgot-password fl" href="javascript:;">Забравена парола?</a>
					<a class="register fr" href="/registration/">Регистрация</a>
				</div>
				<!--
				<div class="row">
					<div class="fl">Влезте с друг акаунт:</div>
					<div class="social-login">
						<a class="fb-login btn black" onclick="facebookLogin();">f</a>
						<a class="gp-login btn black" onclick="googleLogin();">g</a>
					</div>
				</div>
				-->
			</div>
		</div>
		<div id="send-new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="email-new-password" type="text" placeholder="E-mail адрес" />
					</div>
					<input class="send-email-new-pass btnt" type="button" onclick="sendEmailForNewPass()" value="Изпрати" />
				</form>
			</div>
		</div>

		<div id="new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="new-password" type="password" placeholder="Нова парола" />
					</div>
					<div class="input-wrapper">
						<input name="confirm-password" type="password" placeholder="Повтори парола" />
					</div>
					<input class="send-new-pass btn" type="button" onclick="saveNewPassword()" value="Запази" />
				</form>
			</div>
		</div>

		<div class="welcome">
			<div class="content-wrapper">
				<h1>Здравейте!</h1>
				<p>Добре дошли на новия btvnovinite.bg. Направихме няколко подобрения, за да бъде употребата на предпочитания от Вас новинарски сайт още по-лесна.</p>
				<p>Опростихме и олекотихме навигацията, така че новият btvnovinite.bg да дава бърз, интуитивен и пряк достъп до най-важните акценти от деня, представени от най-авторитетната новинарска редакция в България.</p>
				<p>Улеснихме достъпа до съдържанието през мобилни устройства.</p>
				<p>Най-важните новини от деня, както и новините от последните минути – на новата начална страница може да намирате по-лесно и повече от съдържанието, което знаем, че харесвате.</p>
				<h2>Ето още от най-важните новости:</h2>
				<p>- Ново, опростено меню за по-интуитивна навигация;</p>
				<p>- Нова, по-лесна за четене подредба на водещите новини на началната
   страница;</p>
				<p>- Изцяло нова организация на секцията „Спорт”</p>
				<p>- Повече видеo</p>
				<p>- Бърз достъп до всички емисии, които сте пропуснали – може лесно
   да ги намеритe на btvplus.bg</p>
   				<p>- Пряка връзка с най-актуалното от съдържанието на btv.bg</p>
   				<p>- Нова, по-ясна прогнозата за времето с препратка към dalivali.bg</p>
   				<p>Благодарим ви за доверието и приятно ползване!</p>
   				<div class="welcome-logo">
	   				<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
	   			</div>
   				<input class="btn" type="button" onclick="showBtvnoviniteWelcome()" value="Продължи напред">
			</div>
		</div>

				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100564618" style="display:none;"/>
		
		<script src="/static/bg/microsites/btvnovinite/js/main.js?v=3.4"></script>
		<script src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/shared/js/autosize.min.js"></script>
		<script src="/static/shared/js/jquery.fine-uploader.min.js"></script>
		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1564684960"></script>
		<script src="/static/bg/main/js/jquery.tagsinput.js"></script>
		<script src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/main/js/user-registration-btvnovinite.js?_t=1564684960"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1564684960"></script>

		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>
		<!--<script type="text/javascript" src="/static/bg/shared/js/bweb-it.js"></script>-->

		<iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv_novinte&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe>
		<script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js"></script> 

		<script> 
		jQuery(document).ready(function(){		
			if ( ! jQuery(document).find('#TestAdBlock').length) {
				$('.bweb-responsive-iframe-adunit').hide();
			}	
		});
		</script>

		
		<!-- Pixel '3276879' -->
		<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

		<!-- Amnet pixels -->
		<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

		<!-- Cookies policy -->
		<script text="type/javascript">
		jQuery(window).load(function(){
			if(!jQuery.getCookie("bWeb_cookies_policy_v2") && !jQuery.getCookie("bWeb_cookies_policy_v2_dismiss") ){
				var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Разбрах</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="https://bravo.btv.bg/web/bmg_cookie_policy.pdf">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
				jQuery('body').append(cp_html);

				jQuery('.ajs_close').click(function() {
					jQuery.setCookie("bWeb_cookies_policy_v2_dismiss","bWeb_cookies_policy_v2_dismiss");
					if(jQuery.getCookie("bWeb_cookies_policy_v2_dismiss")){
						jQuery('.cc_banner-wrapper').remove();
					}
				});

			}
		});
		function agreeCookiesPolicy(){
			jQuery.setCookie("bWeb_cookies_policy_v2","bWeb_cookies_policy_v2",365);
			if(jQuery.getCookie("bWeb_cookies_policy_v2")){
				jQuery('.cc_banner-wrapper').remove();
			}
		}
		</script>


	</body>
</html>
