<!DOCTYPE html>
<html>
	<head itemscope="" itemtype="https://schema.org/WebSite">
		<title itemprop="name">Соколов и Йосифов отново в действие през уикенда по RING - bTV Новините</title>

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="Две срещи от волейболното първенство на Италия ще зарадват волейболните фенове у нас" />
		<meta name="keywords" content="волейбол,соколов,йосифов,италианска серия а1" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5KFQK35');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="bTV Новините" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Соколов и Йосифов отново в действие през уикенда по RING" />
			<meta property="og:image" content="//img.bg.sof.cmestatic.com/media/images/640x360/Jan2019/2111798691.jpg" />
			<meta property="og:url" content="//btvnovinite.bg/sport/cvetan-sokolov-i-viktor-josifov.html" />
			<meta property="og:description" content="Две срещи от волейболното първенство на Италия ще зарадват волейболните фенове у нас" />
		<link rel="image_src" href="//img.bg.sof.cmestatic.com/media/images/640x360/Jan2019/2111798691.jpg" />
		


		<link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.ima.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main.css?_t=1547894734" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/jquery.tagsinput.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btvnovinite.css?_t=1547894734" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?_t=1547894734" />
		<link rel="stylesheet" type="text/css" href="//bravo.btv.bg/bweb/dist/css/bweb.css?_t=1547894734" />
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main-nn.css?_t=1547894734" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />
		<script src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script>
			var site_id = 80;
			var article_id = 2100529220;
			var section_id = 16077;
			var story_id = '';
			var gallery_id = '';
		</script>

				<!-- Gemius -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('ouuVTbL95S5bPkaE3BbzG3ZG7_vNLmbdIMErFW7eaNP.e7');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		
		<script>
			!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"bg",bundleId:"4d0468a6-36c7-468e-a271-97c36bbc51b0"});
</script>

		<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script>
			var dfp_site = 'btvnovinite.bg';
			var dfp_website = 'btv_novinite';
			var dfp_mobile = false;
			var dfp_tags = ["\u0432\u043e\u043b\u0435\u0439\u0431\u043e\u043b","\u0441\u043e\u043a\u043e\u043b\u043e\u0432","\u0439\u043e\u0441\u0438\u0444\u043e\u0432","\u0438\u0442\u0430\u043b\u0438\u0430\u043d\u0441\u043a\u0430 \u0441\u0435\u0440\u0438\u044f \u04301"];
		</script>

		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/bweb-gpt.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/player.js"></script>

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?##RANDOM_TIMESTAMP##"></script>

	</head>
	<body class="sport" itemscope="" itemtype="https://schema.org/WebPage">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

	<style>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</style>

<header class="site-header clear">
	<div class="top-nav clear">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-menu">
				<span class="burger-icon"><span></span></span>
			</span>
			<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite.svg" /></a>
			<div class="fixed-menu-items clear"></div>
			<div class="search-and-live fr">
				<div class="search-box">
					<a class="js-search-trigger"></a>
					<div class="search-slide">
						<div class="search-info">
							<div class="text">Въведете търсената дума и натиснете Enter</div>
							<span class="icon-close"></span>
						</div>
						<form action="/search/">
							<input name="q" type="text" placeholder="Търси..." autocomplete="off" />
							<input name="o" type="hidden" value="date" />
							<div class="field-submit"><input type="submit" value="Търси" /></div>
							<span class="icon-search"></span>
						</form>
						<div class="autocomplete-list"></div>
					</div>
				</div>
				<div class="mobile_sport_tv_schedule"><a href="javascript:;"></a></div>
				<div class="mobile_kachi_svoyata_novina"><a href="/az-reporterut/kachi-svoyata-novina/"><img src="/static/bg/microsites/btvnovinite/img/icons-svg_camera.svg" alt="btvnovinite.bg"></a></div>
				<div id="wrapper-user-data"><a id="login-btn" href="javascript:;"></a></div>
				<div class="live-link at-bottom">
					<a href="/live/">
						<video src="https://bravo.btv.bg/btvlive/live.mp4?t=1516881008" autoplay="" loop="" width="142" height="80"></video>
						<span class="text">Гледай на живо</span>
						<span class="live-label">На живо</span>                         
					</a>
				</div>
			</div>
		</div>
	</div>
	<nav class="main-nav">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-sub-menu">
			<span class="burger-icon">
			<span></span>
			</span>
			</span>
			<ul class="site-nav fl">
				<li>
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Днес</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li>
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>				
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li>
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li><a href="/az-reporterut/">Аз, репортерът</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/otvatre/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новините отвътре']);">Новините отвътре</a></li>
			</ul>
			<div class="weather-box fr"><a href="http://dalivali.bg/" target="blank"><span class="city"></span><span class="temperature"></span></a></div>
		</div>
		<div class="mobile-nav-wrapper clear">
			<div class="search-box">
				<a class="js-search-trigger"></a>
				<div class="search-slide">
					<div class="search-info">
						<div class="text">Въведете търсената дума и натиснете Enter</div>
						<span class="icon-close"></span>
					</div>
					<form action="/search">
						<input name="q" type="text" placeholder="Търси..." />
						<input name="o" type="hidden" value="date" />
						<div class="field-submit"><input type="submit" value="Търси" /><span class="icon-search"></span></div>
					</form>
				</div>
			</div>
			<ul class="site-nav fl">
				<li class="has-sub-menu">
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li class="has-sub-menu">
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li class="has-sub-menu">
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li class="has-sub-menu">
					<a href="/az-reporterut/">Аз, репортерът</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/otvatre/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новините отвътре']);">Новините отвътре</a></li>
			</ul>
		</div>
	</nav>
</header>

<script>
(function($){
	var last_scroll_position = 0;
	
	$(document).ready(function(){
		if (/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
			$('html').addClass('device-ios');
		} else if (/android/i.test(navigator.userAgent)) {
			$('html').addClass('device-android');
		}
		
		var delay = 1;
		
		$('.site-header > .main-nav > .mobile-nav-wrapper > .site-nav > li').each(function(){
			var item = $(this).find('> a'),
				href = item.attr('href'),
				text = item.text(),
				target = item.attr('target') == '_blank' ? '_blank' : '_self';
				
			$('.site-header .top-nav .fixed-menu-items').append(
				'<a href="' +
				href + '" target="' +
				target + '" style="transition-delay: ' +
				(delay/30) + 's">' +
				text + '</a>'
			);
			
			delay++;
		});
		
		$('.site-header .top-nav .search-box .js-search-trigger').on('click', function(){
			$('html').toggleClass('search-open');
			$('.site-header .top-nav .search-box form input[type=text]').val('');
			$('.site-header .top-nav .search-box .autocomplete-list').html('');
			if ($('html').is('.search-open')) {
				$('.site-header .top-nav .search-box form input[type=text]').select();
			} else {
				$('.site-header .top-nav .search-box form input[type=text]').blur();
			}
			return false;
		});
		$('.site-header .top-nav .search-box .icon-close').on('click', function(){
			$('.site-header .top-nav .search-box .js-search-trigger').trigger('click');
			return false;
		});
		
		var key_press_timer = null, search_length = 0;
		$('.site-header .top-nav .search-box form input[type=text]').on('keypress', function(e){
			if (e.keyCode == 13) {
				if ($(this).val().length) return true;
				return false;
			}
		});
		$('.site-header .top-nav .search-box form input[type=text]').on('keyup', function(e){
			var text = $(this).val().trim(),
				wrapper = $('.site-header .top-nav .search-box .autocomplete-list');
			
			if (text.length == search_length) return false;
			
			search_length = text.length;
			window.clearInterval(key_press_timer);
			
			if (text.length > 2) {
				key_press_timer = window.setTimeout(function(){
					$.ajax({
						url : '/lbin/v3/search.php',
						dataType : 'json',
						data : {
							q : text
						}
					}).done(function(data){
						
						wrapper.html('')
						.append('<div class="count"></div>')
						.append('<div class="items-wrapper"></div>');
						
						if (!data || data.count < 1) {
							wrapper.find('.count').html('Няма намерени резултати');
						} else {
							wrapper.find('.count').html('Намерени <span>' + data.count + ' статии</span>');
							
							var count = 0;
							
							$.map(data.items, function(v){
								count++;
								wrapper.find('.items-wrapper').append(
									'<div class="item" style="transition-delay: ' +
									(count / 10) + 's"><a href="' + 
									v.url + '"></a><img src="' + 
									v.cover.src + '" /><div class="title">' + 
									v.title + '</div><div class="summary">' + 
									v.summary + '</div><div class="date">' + 
									v.published_from + '</div></div>'
								);
							});
							if(data.count > count) {
								wrapper.find('.items-wrapper').append('<a class="search-results-show" href="/search/?q='+text+'&o=date">още резултати</a>');
							}
							wrapper.find('.items-wrapper').show();
							wrapper.find('.items-wrapper .item').animate({
								opacity : 1
							}, 100);
					
						}
						
					}).fail(function(){
						wrapper.html('');
						wrapper.append('<div class="count">Няма намерени резултати</div>');
					});
				}, 500);
			}
		});
		
	});
	
	$(window).on('scroll', function(){
		var direction = last_scroll_position > $(this).scrollTop() ? 'up' : 'down';
		
		if ($(this).scrollTop() > 70 && direction == 'down') {
			$('html').removeClass('nav-close-fixed').addClass('nav-fixed');
		} else if ($(this).scrollTop() < 70 && direction == 'up') {
			$('html').removeClass('nav-fixed nav-close-fixed');
		} else if ($(this).scrollTop() > 70 && direction == 'up' && $('html').is('.nav-fixed')) {
			$('html').addClass('nav-close-fixed');
		}
		
		last_scroll_position = $(this).scrollTop();
	});
	
})(jQuery);
</script><div class="wrapper">
		<div>
				<div>
						<div>
							</div>
						<div>
				<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>			</div>
					</div>
			</div>
		<div>
				<div>
						<div>
				<div class="main-container article">
	<h1 class="article-title">Соколов и Йосифов отново в действие през уикенда по RING</h1>
	<div class="article-summary">Две срещи от волейболното първенство на Италия ще зарадват волейболните фенове у нас</div>
</div>
<div class="full-width ">
	<div class="article-details">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://btvnovinite.bg/sport/cvetan-sokolov-i-viktor-josifov.html",
			"headline": "Соколов и Йосифов отново в действие през уикенда по RING",
						"publisher": {
				"@context": "http://schema.org",
				"@type": "NewsMediaOrganization",
				"name": "bTV Media Group",
				"logo": {
					"@type": "ImageObject",
					"name": "bTV Logo",
					"url": "https://bravo.btv.bg/web/bmg.png"
				}
			},
			"author": {
				"@context": "http://schema.org",
				"@type": "Person",
				"name": "",
											},
			"image": "https://img.bg.sof.cmestatic.com/media/images/640x360/Jan2019/2111798691.jpg",
			"datePublished": "2019-01-19T14:12:46+02:00",
			"dateModified": "2019-01-19T12:19:36+02:00",
			"description": "Две срещи от волейболното първенство на Италия ще зарадват волейболните фенове у нас",
			"articleBody": "Две&amp;nbsp;срещи от волейболното първенство на Италия предстоят този уикенд в каналите на bTV Media Group. Феновете на красивия спорт ще могат да се насладят на играта на Цветан Соколов и на капитана на националния ни отбор Виктор Йосифов.&amp;nbsp;Тази вечер от 19:00 ч. &quot;Монца&quot; и Йосифов ще бъдат домакините на &quot;Падуа&quot;. Гостите записаха два поредни успеха, а при нова победа ще изпреварят днешния си съперник. Сблъсъкът се явява и директен двубой за последните места, даващи право на участие в плейофите. Домакините обаче ще бъдат без Олег Плотницки, който е с контузия в бедрото. Срещата ще бъде излъчена на живо по RING и на Voyo.bg.В неделя, отново от 19:00 ч., е дербито на кръга между &quot;Тренто&quot; и &quot;Лубе Чивитанова&quot; на Цветан Соколов.Домакините са лидери в класирането, нямат загуба у дома в първенството и са в серия от 21 поредни победи във всички турнири. Но последният отбор, победил &quot;Тренто&quot;, е именно &quot;Лубе&quot;.Лидерът&amp;nbsp;в италианското първенство разчита основно на поразяващата лява ръка на Урош Ковачевич. Соколов пък започна да навлиза в познатата си силна форма и със сигурност ще бъде една от големите заплахи за посрещането на &quot;Тренто&quot;.&quot;Тренто&quot; и &quot;Лубе Чивитанова&quot; се изправиха един срещу друг и във финала на Световното клубно първенство, където с успеха се поздравиха волейболистите на домакините.При победа в неделя, тимът на родния диагонал ще се приближи до първата позиция в италианската Серия А1. В момента &quot;Лубе Чивитанова&quot; се намира на третата позиция в шампионата. Мачът ще бъде излъчен по RING и на Voyo.bg"
		}
		</script>
		
									<div class="date-wrapper fl">
			<i class="icon"></i>
			<span class="published-label">Публикувано в </span>
			<span class="published">12:12 ч. 19.01.2019 г.</span>
			- <span class="modified-label">Обновено в</span> <span class="modified">12:19 ч. 19.01.2019 г.</span>		</div>
		<div class="share-wrapper fl">		
			<div class="buttons">
				<a class="more btn" href=""></a>
				<span class="social-links">
					<a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a>
					<a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a>
					<a href="mailto:?subject=Соколов и Йосифов отново в действие през уикенда по RING&amp;body=Виж тази статия: https://btvnovinite.bg/sport/cvetan-sokolov-i-viktor-josifov.html" title="bTV Новини - Соколов и Йосифов отново в действие през уикенда по RING" onclick="shareButton('mail');" class="icon-mail"></a>
				</span>
			</div>
			<span  onclick="shareButton('facebook');return false;" class="fb-icon"></span></div>
	</div>
</div>			</div>
					</div>
			</div>
		<div class="main-container separator">
				<div class="content">
						<div>
				<div class="content">
	<div class="article-media-wrapper">
					<div class="image">
									<img src="//img.bg.sof.cmestatic.com/media/images/640x360/Jan2019/2111798691.jpg" />
								<div class="flag-wrapper article">
					<i class="icon"></i>
				</div>
			</div>
			<div class="image-info">
													<div class="source">
						Снимка: 
													legavolley.it											</div>
							</div>
					</div>
	
	
	
	<div class="article-body"><p>Две&nbsp;срещи от волейболното първенство на Италия предстоят този уикенд в каналите на bTV Media Group. Феновете на красивия спорт ще могат да се насладят на играта на Цветан Соколов и на капитана на националния ни отбор Виктор Йосифов.&nbsp;</p><p>Тази вечер от 19:00 ч. "Монца" и Йосифов ще бъдат домакините на "Падуа". Гостите записаха два поредни успеха, а при нова победа ще изпреварят днешния си съперник. Сблъсъкът се явява и директен двубой за последните места, даващи право на участие в плейофите. Домакините обаче ще бъдат без Олег Плотницки, който е с контузия в бедрото. Срещата ще бъде излъчена на живо по RING и на Voyo.bg.</p></p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/Jan2019/2111798692.jpg" />
			</div>
	<div class="image-info">
							<div class="source">
				Снимка: 
									legavolley.it							</div>
			</div>
</div><p><p>В неделя, отново от 19:00 ч., е дербито на кръга между "Тренто" и "Лубе Чивитанова" на Цветан Соколов.</p><p>Домакините са лидери в класирането, нямат загуба у дома в първенството и са в серия от 21 поредни победи във всички турнири. Но последният отбор, победил "Тренто", е именно "Лубе".</p><p>Лидерът&nbsp;в италианското първенство разчита основно на поразяващата лява ръка на Урош Ковачевич. Соколов пък започна да навлиза в познатата си силна форма и със сигурност ще бъде една от големите заплахи за посрещането на "Тренто".</p></p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/Jan2019/2111798693.jpg" />
			</div>
	<div class="image-info">
							<div class="source">
				Снимка: 
									legavolley.it							</div>
			</div>
</div><p><p>"Тренто" и "Лубе Чивитанова" се изправиха един срещу друг и във финала на Световното клубно първенство, където с успеха се поздравиха волейболистите на домакините.</p><p>При победа в неделя, тимът на родния диагонал ще се приближи до първата позиция в италианската Серия А1. В момента "Лубе Чивитанова" се намира на третата позиция в шампионата. Мачът ще бъде излъчен по RING и на Voyo.bg</p>		
		<span class="social-links">
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a></span>
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a></span>
			<span class="social-btn-wrapper"><a href="mailto:?subject=Соколов и Йосифов отново в действие през уикенда по RING&amp;body=Виж тази статия: https://btvnovinite.bg/sport/cvetan-sokolov-i-viktor-josifov.html" title="bTV Новини - Соколов и Йосифов отново в действие през уикенда по RING" onclick="shareButton('mail');" class="icon-mail"></a></span>
		</span>
	</div>
	
			<div class="keywords-wrapper">
			<div class="label">Тагове:</div>
			<ul>
									<li><a href="/tag/?tag=волейбол&o=date">волейбол</a></li>
									<li><a href="/tag/?tag=соколов&o=date">соколов</a></li>
									<li><a href="/tag/?tag=йосифов&o=date">йосифов</a></li>
									<li><a href="/tag/?tag=италианска серия а1&o=date">италианска серия а1</a></li>
							</ul>
		</div>
		
	<style>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</style>

<div class="comments-wrapper loading">
	<button class="show">
		<i class="icon"></i>
		<span class="text">Покажи коментарите</span>
		<span class="count">0</span>
	</button>
	
	<form class="form">
		<textarea name="comment" placeholder="Споделете какво мислите..."></textarea>
		<div class="block-msg"></div>
		<input type="reset" value="Изчисти" />
		<input type="submit" value="Изпрати" />
	</form>
	
	<ul class="list"></ul>
</div>

<script class="tpl" data-name="comment" type="text/template">
	<div class="data" data-id="[$id]">
		<div class="avatar" style="color:#[$color];background:#[$background]">[$avatar]</div>
		<div class="header">
			<span class="name">[$name]</span>
			<span class="date">[$date]</span>
		</div>
		<div class="body">[$text]</div>
		<div class="footer">
			<button class="reply">Отговор</button>
			<button class="like"><i class="icon"></i></button>
			<button class="dislike"><i class="icon"></i></button>
			<span class="rating">[$rating]</span>
		</div>
	</div>
</script>

<script class="tpl" data-name="reply" type="text/template">
	<div class="reply-wrapper">
		<form>
			<textarea name="reply" placeholder="Напиши отговор..."></textarea>
			<input type="submit" value="" />
		</form>
	</div>
</script>

<script>
(function($){
	$(window).on('load', function(){
		if (article_id) comments.load();
		$('.comments-wrapper .show').on('click', function(){
			$('.comments-wrapper').addClass('active');
			autosize($('.comments-wrapper .form textarea'));
		});
		$('.comments-wrapper .form').submit(function(){
			comments.save($(this).find('textarea').val());
			$(this).find('textarea').removeAttr('style').val('');
			return false;
		});
	});
	
	var comments = {
		load : function() {
			$.ajax({
				url : '/lbin/v3/comments.php',
				method : 'post',
				dataType: 'json',
				data : {
					action : 'read',
					article_id : article_id
				}
			}).done(function(data){
				var len = Object.keys(data.comments).length;
				var status = data.status;
				
				$('.comments-wrapper .list').html('');
				if (len == 0) {
					$('.comments-wrapper').removeClass('loading').find('.show').html('<span class="text">Коментирай</span>');
				} else {
					$('.comments-wrapper').removeClass('loading').find('.show .count').text(len);
				}
				
				$('.comments-wrapper .form').off('click').on('click', function(){
					if (status == 'not_logged') {
						$('#wrapper-user-data #login-btn').trigger('click');
						return false;
					}
				});
				
				if (len < 1) return;
				
				$.map(data.comments, function(v,k){
					var bg_color = color.hex(color.hash(v.name));
					var txt_color = color.luma(bg_color) < 200 ? 'fff' : '000';
					var html = template('comment', {
						id : v.id,
						avatar : v.name.trim().charAt(0),
						date : timestamp(v.timestamp),
						color : txt_color,
						background : bg_color,
						name : v.name,
						text : v.text,
						rating : v.rating
					});
					if (v.reply) {
						$('.comments-wrapper .list [data-id=' + v.reply + ']').parent().append(html);
					} else {
						$('.comments-wrapper .list').append('<li>' + html + '</li>');
					}
				});
				
				$('.comments-wrapper .list .reply').off('click').on('click', function(){
					if (status == 'not_logged') {
						$('#wrapper-user-data #login-btn').trigger('click');
						return false;
					}
					
					if ($(this).parents('.data').find('.reply-wrapper').length) return false;
					
					$(this).parents('.data').append(template('reply'));
					$(this).parents('.data').find('.reply-wrapper form').submit(function(){
						var comment_id = parseInt($(this).parents('.data').attr('data-id'));
						comments.save($(this).find('textarea').val(), comment_id);
						$(this).find('textarea').removeAttr('style').val('');
						return false;
					});
					autosize($('.comments-wrapper .reply-wrapper textarea'));
				});
			}).fail(function(){
				$('.comments-wrapper').remove();
			});
		},
		save : function(text, id) {
			if (!text.trim().length) return false;
			$.ajax({
				url : '/lbin/v3/comments.php',
				method : 'post',
				dataType: 'json',
				data : {
					action : 'save',
					comment : text,
					comment_id : id,
					article_id : article_id
				}
			}).done(function(data){
				if(data.status == 'block'){
					$('.comments-wrapper form div.block-msg').html('Вие нямате право да коментирате!').addClass('active');	
				} else {
					$('.comments-wrapper form div.block-msg').html('').removeClass('active');	
				}
				comments.load();
			});
		}
	};
	
	var timestamp = function(i){
		var date = new Date(i * 1000),
			months = ['януари','февруари','март','април','май','юни','юли','август','септември','октомври','ноември','декември'],
			year = date.getFullYear(),
			month = months[date.getMonth()],
			day = date.getDate(),
			hour = date.getHours(),
			min = date.getMinutes(),
			sec = date.getSeconds();
		return day + ' ' + month + ' ' + year + ' ' + hour + ':' + min + ':' + sec;
	};
	
	var color = {
		hash : function(str) {
			var seed = 131, seed2 = 137, hash = 0, str = str + 'x', max = parseInt(9007199254740991 / seed2);
			for(var i = 0; i < str.length; i++) {
				if (hash > max) hash = parseInt(hash / seed2);
				hash = hash * seed + str.charCodeAt(i);
			}
			return hash;
		},
		hex : function(i){
			var c = (i & 0x00ffffff).toString(16);
			return '00000'.substring(0, 6 - c.length) + c;
		},
		luma : function(str){
			var str = str.substring(1), rgb = parseInt(str, 16), r = (rgb >> 16) & 0xff, g = (rgb >>  8) & 0xff, b = (rgb >>  0) & 0xff;
			return Math.round(0.2126 * r + 0.7152 * g + 0.0722 * b);
		}
	};
	
	var template = function(tpl, data){
		var escapeRegExp = function(string){return string.replace(/[-\/\\^$*+?.()|[\]{}]/g, '\\$&')}, tmp = jQuery('.tpl[data-name=' + tpl + ']').html();
		if (data != undefined) {
			jQuery.each(data, function(k,v){
				var regex = escapeRegExp('[$' + k + ']'), regex = new RegExp(regex, 'gi');
				tmp = tmp.replace(regex, v);
			});
		}
		return tmp.replace(/\[\$.*?\]/gi, '');
	};
})(jQuery);
</script>	
</div>			</div>
						<div>
				<div style="padding-bottom:10px;">
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--first"><div id="div-gpt-ad-in_article_300x250_first"><script>if( typeof googletagAdSlots['in_article_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_first'); }); }</script></div></div>
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--second"><div id="div-gpt-ad-in_article_300x250_second"><script>if( typeof googletagAdSlots['in_article_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_second'); }); }</script></div></div>
		<div class="clear"></div>
	</div>			</div>
					</div>
				<div class="aside">
						<div class="banner-first">
				<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>			</div>
						<div>
				<div class="top-articles-wrapper">

	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<div class="date">
			<ul>
									<li><a href="/svetut/v-polsha-pogrebvat-ubitija-kmet-na-gdansk.html ">В Полша погребват убития кмет на Гданск</a></li>
									<li><a href="/bulgaria/spokojno-prez-pochivnite-dni.html ">Спокойно време през почивните дни</a></li>
									<li><a href="/bulgaria/sinjata-svetlina-ot-smartustrojsvata-kak-da-se-predpazim.html ">Синята светлина от смартустройсвата – как да се предпазим? </a></li>
									<li><a href="/bulgaria/protest-sreshtu-vinetkite-zhiteli-na-shumenski-kvartali-otkazvat-da-plashtat-za-patja-do-grada.html ">Протест срещу винетките: Жители на шуменски квартали отказват да плащат за пътя до града</a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/v-sofija-se-provezhda-tradicionnoto-svatbeno-izlozhenie.html ">В София се провежда традиционното сватбено изложение</a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/dejan-donkov-i-radina-kardzhilova-zaedno-na-scenata-v-ljubovnikat-na-pintar.html ">Деян Донков и Радина Кърджилова заедно на сцената в „Любовникът” на Пинтър</a></li>
									<li><a href="/sport/novoto-amploa-na-zhoze-mourinyo.html ">Новото амплоа на Жозе Моуриньо </a></li>
									<li><a href="/predavania/tazi-sabota-i-nedelia/meglena-plugchieva-za-prirodata-ski-pistite-i-predstojashtija-forum-v-davos.html ">Меглена Плугчиева за природата, ски пистите и предстоящия форум в Давос </a></li>
									<li><a href="/bulgaria/instituciite-stroitelstvoto-do-alepu-kraj-sozopol-e-zakonno.html ">Институциите: Строителството до Алепу край Созопол е законно</a></li>
									<li><a href="/bulgaria/petar-nanev-za-remonta-na-ulicite-v-dolni-dabnik-na-stojnost-1-3-mln-lv.html ">Петър Нанев за ремонта на улиците в Долни Дъбник на стойност 1,3 млн. лв.</a></li>
							</ul>
			<a class="link" href="/novinite-ot-dnes/">Виж още последни</a>
		</div>
		<div class="view">
			<ul>
									<li><a href="/bulgaria/43-zadarzhani-u-nas-pri-mashtabna-akcija-sreshtu-finansiraneto-na-terorizma.html ">43 задържани у нас при мащабна акция срещу финансирането на тероризма</a></li>
									<li><a href="/bulgaria/obshtestvo/v-bolnicata-v-jambol-njama-mesta-za-bolnite-ot-grip.html ">В болницата в Ямбол няма места за болните от грип </a></li>
									<li><a href="/predavania/tazi-sutrin/desislava-katelieva-blizkite-na-pochinaloto-dete-v-botunec-sa-pribarzali.html ">Десислава Кателиева: Близките на починалото дете в „Ботунец” са прибързали</a></li>
									<li><a href="/svetut/97-godishnijat-princ-filip-se-vazstanovjava-ot-stresa-sled-katastrofa.html ">97-годишният принц Филип се възстановява от стреса след катастрофа </a></li>
									<li><a href="/bulgaria/maloletni-izpotroshiha-16-koli-v-shumen.html ">Малолетни изпотрошиха 16 коли в Шумен </a></li>
									<li><a href="/bulgaria/gripnata-valna-u-nas-obhvashta-vse-poveche-oblasti.html ">Грипната вълна у нас обхваща все повече области</a></li>
									<li><a href="/bulgaria/zadarzhaha-pod-strazha.html ">Оставиха в ареста шофьора, бягал 360 км от полицията</a></li>
									<li><a href="/bulgaria/petar-nanev-za-remonta-na-ulicite-v-dolni-dabnik-na-stojnost-1-3-mln-lv.html ">Петър Нанев за ремонта на улиците в Долни Дъбник на стойност 1,3 млн. лв.</a></li>
									<li><a href="/bulgaria/karakachanov-ima-dve-balgarii-na-spazvashtite-zakonite-i-na-imashtite-samo-prava.html ">Каракачанов: Има две Българии – на спазващите законите и на имащите само права</a></li>
									<li><a href="/sport/pochina-bashtata-na-radostin-stojchev-svetoslav-stojchev.html ">Почина бащата на Радостин Стойчев - Светослав Стойчев</a></li>
							</ul>
			<a class="link" href="/nai-cheteni/">Виж още най-четени</a>
		</div>
	</div>
	
</div>			</div>
						<div>
							</div>
						<div class="banner-second">
				<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); }</script></div></div>			</div>
					</div>
			</div>
		<div class="main-container">
				<div>
						<div class="no-leading-articles separator">
					<div class="list-wrapper">
		<div class="heading">Свързани статии</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/sport/neftohimik-e-1-4-finalist-za-kupata-na-cev.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2019/2111798018.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">"Нефтохимик" е 1/4-финалист за Купата на ЦЕВ</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/balgarija-v-edna-grupa-s-italija-i-francija-za-evrovolej-2019.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Sep2018/2111715144.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">България в една група с Италия и Франция на Евроволей 2019</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/trenyorat-na-hebar-nikoj-e-e-pechel-taka-do-sega-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2019/2111795566.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Треньорът на "Хебър": Никой не е печелил така до сега (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/milano-udari-modena-s-3-0-pred-12-000.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2019/2111795263.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">"Милано" удари "Модена" с 3:0 пред 12 000 зрители</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/cvetan-sokolov-i-lube-otstapiha-na.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2019/2111794785.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Цветан Соколов и "Лубе" отстъпиха на "Перуджа" в четири гейма</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/cvetan-sokolov-i-lube-otnovo-v-efira-na-ring.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2019/2111794194.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">"Лубе Чивитанова" и Соколов излизат за реванш срещу шампиона (ВИДЕО) </div>
				</li>
							<li class="item">
					<a class="link" href="/sport/olimpijskijat-shampion-na-patja-na-balgarija-kam-tokio-2020.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Sep2018/2111715140.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Олимпийският шампион на пътя на България към Токио 2020</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/tochka-3000-za-sokolov-pri-pobedata-v-balgarskoto-derbi-v-italija.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2019/2111790563.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Точка 3000 за Соколов при победата в българското дерби в Италия</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/megasblasakat-sokolov-kazijski.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2019/2111789332.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Мегасблъсъкът Соколов срещу Казийски - пряко по RING </div>
				</li>
							<li class="item">
					<a class="link" href="/sport/sokolov-i-lube-pobediha-kategorichno-ravena.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2018/2111786730.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Соколов и "Лубе" победиха категорично "Равена" (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/120-minuti/rolite-na-dimitar-zlatanov-video.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2018/2111786667.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Ролите на Димитър Златанов (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/pri-falit-prandi-shte-varne-mandata.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2018/2111786589.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">При "фалит", Пранди ще върне мандата</div>
				</li>
					</ul>
	</div>
			</div>
					</div>
				<div>
						<div class="one-leading-article">
				<div class="list-wrapper">
			<div class="heading">
							Най-важното					</div>
				<ul class="list clear">
							<li class="item">
					<a class="link" href="/bulgaria/protest-sreshtu-vinetkite-zhiteli-na-shumenski-kvartali-otkazvat-da-plashtat-za-patja-do-grada.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jan2019/2111798980.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Протест срещу винетките: Жители на шуменски квартали отказват да плащат за пътя до града</div>
										<!--<div class="text">За да стигнат до Шумен, гражданите пътуват и по републикански път</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/petar-nanev-za-remonta-na-ulicite-v-dolni-dabnik-na-stojnost-1-3-mln-lv.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jan2019/2111798940.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Петър Нанев за ремонта на улиците в Долни Дъбник на стойност 1,3 млн. лв.</div>
										<!--<div class="text">Гледайте тази вечер в bTV Новините #HUBAVOE: Версия „Долни Дъбник”</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/spokojno-prez-pochivnite-dni.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jan2019/2111799029.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">Спокойно време през почивните дни</div>
										<!--<div class="text">Валежи ще има само на места</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/sinjata-svetlina-ot-smartustrojsvata-kak-da-se-predpazim.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jan2019/2111799024.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Синята светлина от смартустройсвата – как да се предпазим? </div>
										<!--<div class="text">Половин-един час преди лягане забравете за телефоните, съветват учени </div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/instituciite-stroitelstvoto-do-alepu-kraj-sozopol-e-zakonno.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jan2019/2111798942.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Институциите: Строителството до Алепу край Созопол е законно</div>
										<!--<div class="text">Частният терен попада в две зони от „Натура 2000”</div>-->
				</li>
					</ul>
	</div>			</div>
					</div>
			</div>
		<div>
				<div>
						<div>
				<p><footer class="site-footer clear">
<div class="footer-top-nav">
<div class="main-container">
<ul class="footer-nav fl">
    <li><a href="http://www.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bTV.bg']);">bTV.bg</a></li>
    <li><a href="http://ladyzone.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'LadyZone.bg']);">LadyZone.bg</a></li>
    <li><a href="https://bistro.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bistro.bg']);">bistro.bg</a></li>
    <li><a href="http://auto.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Auto.btv.bg']);">Auto.btv.bg</a></li>
    <li><a href="http://btvplus.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'btvplus.bg']);">btvplus.bg</a></li>
    <li><a href="http://zodia.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Zodia.bg']);">Zodia.bg</a></li>
    <li><a href="http://dalivali.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'DaliVali.bg']);">DaliVali.bg</a></li>
    <li><a href="http://voyo.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'VOYO']);">VOYO</a></li>
</ul>
<div class="scroll-top fr">&nbsp;</div>
</div>
</div>
<div class="main-container"><a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite.svg" alt="" /></a>
<ul class="links fl">
    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
    <li><a href="http://www.btv.bg/reklama/">Реклама</a></li>
    <li><a href="https://bravo.btv.bg/web/bmg_privacy_policy_websites.pdf">Политика за поверителност</a></li>
    <li><a href="https://bravo.btv.bg/web/General%20Terms_Websites.pdf">Условия за ползване</a></li>
</ul>
<ul class="share fr">
    <li>&nbsp;</li>
    <li>&nbsp;</li>
</ul>
</div>
</footer></p>			</div>
						<div>
				<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>			</div>
					</div>
			</div>
	</div>
		<div id="login-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-login-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/novinite_logo.png" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="username" type="text" placeholder="E-mail адрес" />
					</div>
					<div class="input-wrapper">
						<input name="password" type="password" placeholder="Парола" />
					</div>
					<input class="btn" type="button" onclick="loginVisitor()" value="Вход" />
				</form>
				<div class="row mt-30">
					<a class="forgot-password fl" href="javascript:;">Забравена парола?</a>
					<a class="register fr" href="/registration/">Регистрация</a>
				</div>
				<!--
				<div class="row">
					<div class="fl">Влезте с друг акаунт:</div>
					<div class="social-login">
						<a class="fb-login btn black" onclick="facebookLogin();">f</a>
						<a class="gp-login btn black" onclick="googleLogin();">g</a>
					</div>
				</div>
				-->
			</div>
		</div>
		<div id="send-new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/novinite_logo.png" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="email-new-password" type="text" placeholder="E-mail адрес" />
					</div>
					<input class="send-email-new-pass btnt" type="button" onclick="sendEmailForNewPass()" value="Изпрати" />
				</form>
			</div>
		</div>

		<div id="new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/novinite_logo.png" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="new-password" type="password" placeholder="Нова парола" />
					</div>
					<div class="input-wrapper">
						<input name="confirm-password" type="password" placeholder="Повтори парола" />
					</div>
					<input class="send-new-pass btn" type="button" onclick="saveNewPassword()" value="Запази" />
				</form>
			</div>
		</div>

		<div class="welcome">
			<div class="content-wrapper">
				<h1>Здравейте!</h1>
				<p>Добре дошли на новия btvnovinite.bg. Направихме няколко подобрения, за да бъде употребата на предпочитания от Вас новинарски сайт още по-лесна.</p>
				<p>Опростихме и олекотихме навигацията, така че новият btvnovinite.bg да дава бърз, интуитивен и пряк достъп до най-важните акценти от деня, представени от най-авторитетната новинарска редакция в България.</p>
				<p>Улеснихме достъпа до съдържанието през мобилни устройства.</p>
				<p>Най-важните новини от деня, както и новините от последните минути – на новата начална страница може да намирате по-лесно и повече от съдържанието, което знаем, че харесвате.</p>
				<h2>Ето още от най-важните новости:</h2>
				<p>- Ново, опростено меню за по-интуитивна навигация;</p>
				<p>- Нова, по-лесна за четене подредба на водещите новини на началната
   страница;</p>
				<p>- Изцяло нова организация на секцията „Спорт”</p>
				<p>- Повече видеo</p>
				<p>- Бърз достъп до всички емисии, които сте пропуснали – може лесно
   да ги намеритe на btvplus.bg</p>
   				<p>- Пряка връзка с най-актуалното от съдържанието на btv.bg</p>
   				<p>- Нова, по-ясна прогнозата за времето с препратка към dalivali.bg</p>
   				<p>Благодарим ви за доверието и приятно ползване!</p>
   				<div class="welcome-logo">
	   				<img src="/static/bg/microsites/btvnovinite/img/novinite_logo_small.png" alt="btvnovinite.bg">
	   			</div>
   				<input class="btn" type="button" onclick="showBtvnoviniteWelcome()" value="Продължи напред">
			</div>
		</div>

				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100529220" style="display:none;"/>
		
		<script src="/static/bg/microsites/btvnovinite/js/main.js?v=1.5"></script>
		<script src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/shared/js/autosize.min.js"></script>
		<script src="/static/shared/js/jquery.fine-uploader.min.js"></script>
		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1547894734"></script>
		<script src="/static/bg/main/js/jquery.tagsinput.js"></script>
		<script src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/main/js/user-registration-btvnovinite.js?_t=1547894734"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1547894734"></script>

		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<!-- <iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv_novinte&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe> -->
		<!-- <script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js"></script> -->

		<!-- Pixel '3276879' -->
		<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

		<!-- Amnet pixels -->
		<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

		<!-- Cookies policy -->
		<script text="type/javascript">
		jQuery(window).load(function(){
			if(!jQuery.getCookie("bWeb_cookies_policy_v2") && !jQuery.getCookie("bWeb_cookies_policy_v2_dismiss") ){
				var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Разбрах</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="https://bravo.btv.bg/web/bmg_cookie_policy.pdf">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
				jQuery('body').append(cp_html);

				jQuery('.ajs_close').click(function() {
					jQuery.setCookie("bWeb_cookies_policy_v2_dismiss","bWeb_cookies_policy_v2_dismiss");
					if(jQuery.getCookie("bWeb_cookies_policy_v2_dismiss")){
						jQuery('.cc_banner-wrapper').remove();
					}
				});

			}
		});
		function agreeCookiesPolicy(){
			jQuery.setCookie("bWeb_cookies_policy_v2","bWeb_cookies_policy_v2",365);
			if(jQuery.getCookie("bWeb_cookies_policy_v2")){
				jQuery('.cc_banner-wrapper').remove();
			}
		}
		</script>


	</body>
</html>
