<!DOCTYPE html>
<html>
	<head itemscope="" itemtype="https://schema.org/WebSite">
		<title itemprop="name">Полетът на Джанлука, Пиеро и Иняцио, който ги превърна в новите Трима тенори - bTV Новините</title>

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="В средата на септември Il Volо идват в България с нова програма - на 16 септември във Варна и на 18 септември в София" />
		<meta name="keywords" content="Ил Воло,Il Volo,музика,италия,певци,концерт" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5KFQK35');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="bTV Новините" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Полетът на Джанлука, Пиеро и Иняцио, който ги превърна в новите Трима тенори" />
			<meta property="og:image" content="//img.bg.sof.cmestatic.com/media/images/640x360/Sep2019/2111968742.jpg" />
			<meta property="og:url" content="//btvnovinite.bg/lifestyle/liubopitno/poletat-na-dzhanluka-piero-i-injacio-kojto-gi-prevarna-v-novite-trima-tenori.html" />
			<meta property="og:description" content="В средата на септември Il Volо идват в България с нова програма - на 16 септември във Варна и на 18 септември в София" />
			<link rel="image_src" href="//img.bg.sof.cmestatic.com/media/images/640x360/Sep2019/2111968742.jpg" />
		


		<link rel="shortcut icon" type="image/x-icon" href="/static/bg/main/img/btvnews.ico" />

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/video-js.css?v=1.2.3" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs-contrib-ads.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.ima.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main.css?v=5.0" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/jquery.tagsinput.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btvnovinite.css?v=3.2" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?_t=1568128639" />
		<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/main-nn.css?v=3.1" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btvnovinite/css/cocoen.min.css" />
		<script src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script>
			var site_id = 80;
			var article_id = "2100570262";
			var section_id = "16096";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Article';

			jQuery.ajax({
				dataType: "json",
				url: "/lbin/v3/bs.php",
				success: function(data) {
					if(data.bs == true) {
						eval(data.js);
					}
				}
			});
		</script>

				<!-- Gemius -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('pyZF1fbpNdkq4bwEUTFeUabjTKkILnhtavolGEQNfx..z7');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>

		<script>
			!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"bg",bundleId:"4d0468a6-36c7-468e-a271-97c36bbc51b0"});
</script>

		<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script>
			var dfp_site = 'btvnovinite.bg';
			var dfp_website = 'btv_novinite';
			var dfp_mobile = false;
			var dfp_tags = ["\u0418\u043b \u0412\u043e\u043b\u043e","Il Volo","\u043c\u0443\u0437\u0438\u043a\u0430","\u0438\u0442\u0430\u043b\u0438\u044f","\u043f\u0435\u0432\u0446\u0438","\u043a\u043e\u043d\u0446\u0435\u0440\u0442"];
		</script>

		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "6fa1672c-4ea7-407f-8df7-69e97397b760",
		    });
		  });
		</script>

		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/bweb-gpt.js"></script>

		<!-- Player JS -->
		<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
		<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
		<script type="text/javascript" src="/static/bg/shared/vjs/player-v2.js"></script>

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?##RANDOM_TIMESTAMP##"></script>

		<script async src="//twpasol.com/c/btvnovinite.bg.js"></script>
		
	</head>
	<body  itemscope="" itemtype="https://schema.org/WebPage">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KFQK35"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

	<style>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</style>

<header class="site-header clear">
	<div class="top-nav clear">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-menu">
				<span class="burger-icon"><span></span></span>
			</span>
			<a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" /></a>
			<div class="fixed-menu-items clear"></div>
			<div class="search-and-live fr">
				<div class="search-box">
					<a class="js-search-trigger"></a>
					<div class="search-slide">
						<div class="search-info">
							<div class="text">Въведете търсената дума и натиснете Enter</div>
							<span class="icon-close"></span>
						</div>
						<form action="/search/">
							<input name="q" type="text" placeholder="Търси..." autocomplete="off" />
							<input name="o" type="hidden" value="date" />
							<div class="field-submit"><input type="submit" value="Търси" /></div>
							<span class="icon-search"></span>
						</form>
						<div class="autocomplete-list"></div>
					</div>
				</div>
				<div class="mobile_sport_tv_schedule"><a href="javascript:;"></a></div>
				<div class="mobile_kachi_svoyata_novina"><a href="/az-reporterut/kachi-svoyata-novina/"><img src="/static/bg/microsites/btvnovinite/img/icons-svg_camera.svg" alt="btvnovinite.bg"></a></div>
				<div id="wrapper-user-data"><a id="login-btn" href="javascript:;"></a></div>
				<div class="live-link at-bottom">
					<a href="/live/">
						<video src="https://bravo.btv.bg/btvlive/live.mp4?t=1516881008" autoplay="" loop="" width="142" height="80"></video>
						<span class="text">Гледай на живо</span>
						<span class="live-label">На живо</span>                         
					</a>
				</div>
			</div>
		</div>
	</div>
	<nav class="main-nav">
		<div class="main-container">
			<span class="mobile-menu-icon js-toggle-sub-menu">
			<span class="burger-icon">
			<span></span>
			</span>
			</span>
			<ul class="site-nav fl">
				<li>
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Днес</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li>
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>				
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li>
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li><a href="/az-reporterut/">Аз, репортерът</a>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/novotostudio" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li>
			</ul>
			<div class="weather-box fr"><a href="http://dalivali.bg/" target="blank"><span class="city"></span><span class="temperature"></span></a></div>
		</div>
		<div class="mobile-nav-wrapper clear">
			<div class="search-box">
				<a class="js-search-trigger"></a>
				<div class="search-slide">
					<div class="search-info">
						<div class="text">Въведете търсената дума и натиснете Enter</div>
						<span class="icon-close"></span>
					</div>
					<form action="/search">
						<input name="q" type="text" placeholder="Търси..." />
						<input name="o" type="hidden" value="date" />
						<div class="field-submit"><input type="submit" value="Търси" /><span class="icon-search"></span></div>
					</form>
				</div>
			</div>
			<ul class="site-nav fl">
				<li class="has-sub-menu">
					<a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/novinite-ot-dnes/">Последни</a></li>
								<li class=""><a href="/nai-cheteni/">Най-четени</a></li>
								<li class=""><a href="/novinite-ot-vchera/">Новините вчера</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></li>
				<li><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></li>
				<li class="has-sub-menu">
					<a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
								<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
								<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
								<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
								<!-- <li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li> -->
								<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
								<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
								<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
								<li class=""><a href="/sport/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/pari/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Пари']);">Пари</a></li>
				<li><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Любопитно']);">Любопитно</a></li>
				<li class="has-sub-menu">
					<a href="/predavania/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Предавания']);">Предавания</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/predavania/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
								<li class=""><a href="/predavania/tazi-sabota-i-nedelia/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази събота и неделя']);">Тази събота и неделя</a></li>
								<li class=""><a href="/predavania/lice-v-lice/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лице в лице']);">Лице в лице</a></li>
								<li class=""><a href="/tag?tag=btv+репортерите&o=date" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'bTV Репортерите']);">bTV Репортерите</a></li>
								<li class=""><a href="/predavania/120-minuti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', '120 минути']);">120 минути</a></li>
							</ul>
						</div>
					</div>
				</li>
				<!--<li><a href="http://azreporterat.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Аз, репортерът']);">Аз, репортерът</a></li>-->
				<li class="has-sub-menu">
					<a href="/az-reporterut/">Аз, репортерът</a>
					<div class="mobile-nav-arrow js-open-inner-menu"></div>
					<div class="secondary-nav">
						<div class="main-container">
							<ul class="sub-nav">
								<li class=""><a href="/az-reporterut/katastrofi-i-patishta/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Катастрофи и пътища']);">Катастрофи и пътища</a></li>
								<li class=""><a href="/az-reporterut/incidenti-i-bedstviya/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти и бедствия']);">Инциденти и бедствия</a></li>
								<li class=""><a href="/az-reporterut/zamarsyavane/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Замърсяване']);">Замърсяване</a></li>
								<li class=""><a href="/az-reporterut/praznici-i-tradicii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Празници и традиции']);">Празници и традиции</a></li>
								<li class=""><a href="/az-reporterut/priroda/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Природа']);">Природа</a></li>
								<li class=""><a href="/az-reporterut/zabava/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Забава']);">Забава</a></li>
								<li class=""><a href="/az-reporterut/drugi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Други']);">Други</a></li>
							</ul>
						</div>
					</div>
				</li>
				<li><a href="/novotostudio" target="_blank" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новото студио']);">Новото студио</a></li>
			</ul>
		</div>
	</nav>
</header>

<script>
(function($){
	var last_scroll_position = 0;
	
	$(document).ready(function(){
		if (/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
			$('html').addClass('device-ios');
		} else if (/android/i.test(navigator.userAgent)) {
			$('html').addClass('device-android');
		}
		
		var delay = 1;
		
		$('.site-header > .main-nav > .mobile-nav-wrapper > .site-nav > li').each(function(){
			var item = $(this).find('> a'),
				href = item.attr('href'),
				text = item.text(),
				target = item.attr('target') == '_blank' ? '_blank' : '_self';
				
			$('.site-header .top-nav .fixed-menu-items').append(
				'<a href="' +
				href + '" target="' +
				target + '" style="transition-delay: ' +
				(delay/30) + 's">' +
				text + '</a>'
			);
			
			delay++;
		});
		
		$('.site-header .top-nav .search-box .js-search-trigger').on('click', function(){
			$('html').toggleClass('search-open');
			$('.site-header .top-nav .search-box form input[type=text]').val('');
			$('.site-header .top-nav .search-box .autocomplete-list').html('');
			if ($('html').is('.search-open')) {
				$('.site-header .top-nav .search-box form input[type=text]').select();
			} else {
				$('.site-header .top-nav .search-box form input[type=text]').blur();
			}
			return false;
		});
		$('.site-header .top-nav .search-box .icon-close').on('click', function(){
			$('.site-header .top-nav .search-box .js-search-trigger').trigger('click');
			return false;
		});
		
		var key_press_timer = null, search_length = 0;
		$('.site-header .top-nav .search-box form input[type=text]').on('keypress', function(e){
			if (e.keyCode == 13) {
				if ($(this).val().length) return true;
				return false;
			}
		});
		$('.site-header .top-nav .search-box form input[type=text]').on('keyup', function(e){
			var text = $(this).val().trim(),
				wrapper = $('.site-header .top-nav .search-box .autocomplete-list');
			
			if (text.length == search_length) return false;
			
			search_length = text.length;
			window.clearInterval(key_press_timer);
			
			if (text.length > 2) {
				key_press_timer = window.setTimeout(function(){
					$.ajax({
						url : '/lbin/v3/search.php',
						dataType : 'json',
						data : {
							q : text
						}
					}).done(function(data){
						
						wrapper.html('')
						.append('<div class="count"></div>')
						.append('<div class="items-wrapper"></div>');
						
						if (!data || data.count < 1) {
							wrapper.find('.count').html('Няма намерени резултати');
						} else {
							wrapper.find('.count').html('Намерени <span>' + data.count + ' статии</span>');
							
							var count = 0;
							
							$.map(data.items, function(v){
								count++;
								wrapper.find('.items-wrapper').append(
									'<div class="item" style="transition-delay: ' +
									(count / 10) + 's"><a href="' + 
									v.url + '"></a><img src="' + 
									v.cover.src + '" /><div class="title">' + 
									v.title + '</div><div class="summary">' + 
									v.summary + '</div><div class="date">' + 
									v.published_from + '</div></div>'
								);
							});
							if(data.count > count) {
								wrapper.find('.items-wrapper').append('<a class="search-results-show" href="/search/?q='+text+'&o=date">още резултати</a>');
							}
							wrapper.find('.items-wrapper').show();
							wrapper.find('.items-wrapper .item').animate({
								opacity : 1
							}, 100);
					
						}
						
					}).fail(function(){
						wrapper.html('');
						wrapper.append('<div class="count">Няма намерени резултати</div>');
					});
				}, 500);
			}
		});
		
	});
	
	$(window).on('scroll', function(){
		var direction = last_scroll_position > $(this).scrollTop() ? 'up' : 'down';
		
		if ($(this).scrollTop() > 70 && direction == 'down') {
			$('html').removeClass('nav-close-fixed').addClass('nav-fixed');
		} else if ($(this).scrollTop() < 70 && direction == 'up') {
			$('html').removeClass('nav-fixed nav-close-fixed');
		} else if ($(this).scrollTop() > 70 && direction == 'up' && $('html').is('.nav-fixed')) {
			$('html').addClass('nav-close-fixed');
		}
		
		last_scroll_position = $(this).scrollTop();
	});
	
})(jQuery);
</script>
<div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper">
						<div>
								<div>
										<div>
											</div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="main-container article">
	<h1 class="article-title">Полетът на Джанлука, Пиеро и Иняцио, който ги превърна в новите Трима тенори</h1>
	<div class="article-summary">В средата на септември Il Volо идват в България с нова програма - на 16 септември във Варна и на 18 септември в София</div>
</div>
<div class="full-width ">
	<div class="article-details">
		<script type="application/ld+json">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</script>
		
									<div class="author-wrapper fl">
											<div class="image fl"><a href="/author/?author=2004909"><img src="//img.bg.sof.cmestatic.com/media/images/200x200/Oct2018/2111738336.jpg" /></a></div>
									</div>
				<div class="name fl"><a href="/author/?author=2004909">Даниел Димитров</a></div>
							<div class="date-wrapper fl">
			<i class="icon"></i>
			<span class="published-label">Публикувано в </span>
			<span class="published">17:17 ч. 10.09.2019 г.</span>
							- <span class="modified-label">Обновено в</span> <span class="modified">17:38 ч. 10.09.2019 г.</span>					</div>
		<div class="share-wrapper fl">		
			<div class="buttons">
				<a class="more btn" href=""></a>
				<span class="social-links">
					<a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a>
					<a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a>
					<a href="mailto:?subject=Полетът на Джанлука, Пиеро и Иняцио, който ги превърна в новите Трима тенори&amp;body=Виж тази статия: https://btvnovinite.bg/lifestyle/liubopitno/poletat-na-dzhanluka-piero-i-injacio-kojto-gi-prevarna-v-novite-trima-tenori.html" title="bTV Новини - Полетът на Джанлука, Пиеро и Иняцио, който ги превърна в новите Трима тенори" onclick="shareButton('mail');" class="icon-mail"></a>
				</span>
			</div>
			<span  onclick="shareButton('facebook');return false;" class="fb-icon"></span></div>
	</div>
</div>					</div>
									</div>
							</div>
						<div class="main-container separator">
								<div class="content">
										<div>
						<div class="content">
	<div class="article-media-wrapper">
					<div class="image">
									<img src="//img.bg.sof.cmestatic.com/media/images/640x360/Sep2019/2111968742.jpg" />
								<div class="flag-wrapper article">
					<i class="icon"></i>
				</div>
			</div>
			<div class="image-info">
													<div class="source">
						Снимка:
													БГ Саунд Стейдж											</div>
							</div>
					</div>



	<div class="article-body"><p>Тримата тенори от Il Volо са доказателство, че и в Европа съществува страна на неограничените възможности - в музиката, и това е Италия. Те са млади, чаровни, талантливи и мъдри, и ненапразно ги наричат &bdquo;момчетата с божествени гласове&ldquo;. Не само заради дарбата им да омайват с гласовете си, заради успешната им концертна дейност в цял свят, а и защото все по-често ги наричат наследници на друго златно трио &ndash; Павароти, Доминго, Карерас.</p><p>Имената на Джанлука Джинобле, Пиеро Бароне и Иняцио Боскето все още се помнят и изговарят трудно, но затова пък всеки е чувал за Il Volо, за техните общи изпълнения с Барбра Стрейзънт, Ерос Рамацоти и Пласидо Доминго, за двете им номинации за &bdquo;Грами&ldquo;, за концертите им на най-големите сцени в света като Арена ди Верона, Роял Албърт хол и Рейдио Сити Мюзик Хол в Ню Йорк, и за... снимката с папата.</p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/Sep2019/2111968735.jpg" />
			</div>
	<div class="image-info">
							<div class="source">
				Снимка: 
									БГ Саунд Стейдж							</div>
			</div>
</div><p>Момчетата се срещат през 2009 г., когато участват поотделно в телевизионното риалити Ti Lascio Una Cazone. Пътят към голямата слава започва, след като с тях се заема продуцeнтът Микеле Торпедине, работил за големи италиански изпълнители като Дзукеро и Андреа Бочели. През 2010 г. триото се наименува Il Volo (Полетът) и започва зашеметяващата музикална кариера. През 2015 г. печелят наградата на &bdquo;Сан Ремо&ldquo; с песента Grande Amore и с нея представят Италия на &bdquo;Евровизия&ldquo;. От там започва истинския им полет в музиката и славата им. &bdquo;Джанлука е елегантността и присъствието, Иняцио е радостта и благодарността, а Пиеро - силата и енергията&ldquo;, пишат италианските медии за тях.</p><p><iframe src="https://www.youtube.com/embed/grYcspWDEwY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>В средата на септември Il Volо идват в България с нова програма - на 16 септември във Варна и на 18 септември в София, заедно със симфоничния оркестър на БНР. Междувременно, вече разпродадоха концерта си в "Арена ди Верона" на 24 септември, който ще бъде кулминация на турнето, с което отбелязват 10 години на сцената.</p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/Sep2019/2111968740.jpg" />
			</div>
	<div class="image-info">
							<div class="source">
				Снимка: 
									БГ Саунд Стейдж							</div>
			</div>
</div><p>Титулната песен Musica Che Resta от новия им албум Musica зае трето място в тазгодишното издание на &bdquo;Сан Ремо&ldquo;. В Musica Tour, освен познатите класически и оперни изпълнения, Джанлука, Пиеро и Иняцио се разхождат сред популярни евъргрийни на световната музика и кавъри на емблематични италиански мелодии от миналото. Новата им програма включва авторските парчета Fino a Quando Fa Bene и Vicinissimo. Също така, триото дава нов живот на любимите на италианците и феновете на италианската култура мелодии - People, Arrivederci Roma, Lontano dagli Occhi, Be My Love, La Voce del Silenzio, Meravigliosa, Creatura и A Chi Mi Dice, чието видеото беше заснето наскоро, на остров Капри.</p><p><strong>Джанлука Дженобле - </strong><strong>Марадона от Монтепагано или приятел на пицата?</strong></p><p>Той е красавецът и най-младият от тримата, роден е на 11 февруари 1995 г. Също обаче е и най-сериозният и далеч по-улегнал от своите колеги Пиеро и Итняцио, които имат сицилианска кръв. Известен е с добрите си имитации на Ерос Рамацоти. Луд фен е на Натали Портмън, а от музикантите харесва Андреа Бочели, Франк Синатра, Майкъл Бубле, Дийн Мартин. Футболните му пристрастия са за &bdquo;Рома&ldquo;. Когато е в родния си град Монтепагано играе футбол, затова е известен и като &bdquo;Марадона от Монтепагано&ldquo;.</p><p>За него италианската кухня е най-добрата в света и ако се следят постовете му в Туитър, човек може да остане с впечатление, че пицата е най-добрата му приятелка. Особено важно е, че Джанлука много държи на семейството и на семейните ценности.</p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/Sep2019/2111968736.jpg" />
			</div>
	<div class="image-info">
							<div class="source">
				Снимка: 
									БГ Саунд Стейдж							</div>
			</div>
</div><p>Любопитното е, че Джанлука е баритон, който може да достигне по-високите тонове на тенора. Експерти го определят като Хелдентерон - баритон със силен висок регистър, типичен за Вагнеровите опери.</p><p><strong>Пиеро Бароне &ndash; сицилианец до мозъка на костите си</strong></p><p>Въпреки огромната си заетост като един от Il Volo, на 25 години Пиеро се дипломира в специалностите администрация, финанси и маркетинг, за да изпълни обещание към родителите си. Роден е през 1993 г. в град Наро до Агридженто - Сицилия. Израснал в обикновено семейство.</p><p>Дядо му - сляп музикант, един ден написва песен на сицилиански за 5-годишния Пиеро и го кара да я изпее. Така е открит талантът на младото момче. Дядо му споделя в интервю, че съгражданите му били толкова очаровани от гласа на момчето, че той често го качвал на масата и го карал да изнася концерти. По-късно дядото заплаща уроците му по пиано и помага да развие таланта си. След това Пиеро пее в училищния и в църковния хор. А за да печели пари и да плаща уроците си по пеене, като дете понякога е пеел и на сватби.</p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/Sep2019/2111968744.jpg" />
			</div>
	<div class="image-info">
							<div class="source">
				Снимка: 
									БГ Саунд Стейдж							</div>
			</div>
</div><p>Пиеро е спинтов тенор &ndash; глас между лиричното и драматичното, който може да се достигне големи кулминации.</p><p>Именно Пиеро печели сърцата на известни италианки. Няколко месеца продължава любовната му история с Валентина Алегри, известен модел и инфлуенсър, също и дъщеря на бившия треньор на &bdquo;Ювентус&ldquo; - Масимилиано Алегри. Любовната им е като във филм, но двамата се разделят през март тази година. През юни медиите свързаха името му и с тв водещата и финалистка в &bdquo;Мис Италия 2011&ldquo; - Вероника Руджери.</p><p><strong>Иняцио Боскето - артистът</strong></p><p>Той пее, композира, свири на пиано, китара и барабани. Също е сицилианец по произход, роден в Болоня през 1994 г., но с родители сицилианци и прекарва детството си в Марсала. Най-разпознаваем е от тримата. Иняцио е лиричен тенор - има топъл и мек глас, но достатъчно силен, за да пее над оркестъра. Ако се вслушаме в хармонията на Il Volo, ще разпознаем гласа на Иняцио в цялата му гъвкавост, омекотявайки силата на гласа на Пиеро и гладкия баритон на Джанлука.</p><div class="embedded image">
	<div class="image">
					<img src="//img.bg.sof.cmestatic.com/media/images/640x/Sep2019/2111968743.jpg" />
			</div>
	<div class="image-info">
							<div class="source">
				Снимка: 
									БГ Саунд Стейдж							</div>
			</div>
</div><p>За него казват, че ако някой ден пътищата на Il Volo се разделят, той има най-голям шанс за солова кариера. Крие личния си живот с голямо усърдие, но се знае, че е запален фен на &bdquo;Ювентус&ldquo; и никога не сваля от ръката си черно-бяла гривна. Обожава актрисата Ан Хатауей и филма &bdquo;Титаник&ldquo;. Иняцио има девет татуировки, като на дясната му китка е изписано Grazie а на лявата ръка Born to Rock. Следван е в Инстаграм от над 400&nbsp;000 последователи.</p>		
		<span class="social-links">
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('facebook');return false;" class="icon-facebook"></a></span>
			<span class="social-btn-wrapper"><a href="#" onclick="shareButton('twitter');return false;" class="icon-twitter"></a></span>
			<span class="social-btn-wrapper"><a href="mailto:?subject=Полетът на Джанлука, Пиеро и Иняцио, който ги превърна в новите Трима тенори&amp;body=Виж тази статия: https://btvnovinite.bg/lifestyle/liubopitno/poletat-na-dzhanluka-piero-i-injacio-kojto-gi-prevarna-v-novite-trima-tenori.html" title="bTV Новини - Полетът на Джанлука, Пиеро и Иняцио, който ги превърна в новите Трима тенори" onclick="shareButton('mail');" class="icon-mail"></a></span>
		</span>

	</div>
	
	<div>
		<div class="bweb-gpt bweb-gpt--adform_exclusive_mobile_300x250 bweb-gpt--adform_exclusive_mobile_300x250_first">
			<div id="div-gpt-ad-adform_exclusive_mobile_300x250_first">
				<script>
					if( googletagAdSlots['dfp_mobile'] == true && typeof googletagAdSlots['adform_exclusive_mobile_300x250_first'] != "undefined" ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-adform_exclusive_mobile_300x250_first'); }); 
					}
				</script>
			</div>
		</div>		
	</div>

			<div class="keywords-wrapper">
			<div class="label">Тагове:</div>
			<ul>
									<li><a href="/tag/?tag=Ил Воло&o=date">Ил Воло</a></li>
									<li><a href="/tag/?tag=Il Volo&o=date">Il Volo</a></li>
									<li><a href="/tag/?tag=музика&o=date">музика</a></li>
									<li><a href="/tag/?tag=италия&o=date">италия</a></li>
									<li><a href="/tag/?tag=певци&o=date">певци</a></li>
									<li><a href="/tag/?tag=концерт&o=date">концерт</a></li>
							</ul>
		</div>
	
	<!-- include="btvnovinite/article_comments" -->

</div>
					</div>
										<div>
						<div style="padding-bottom:10px;">
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--first"><div id="div-gpt-ad-in_article_300x250_first"><script>if( typeof googletagAdSlots['in_article_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_first'); }); }</script></div></div>
		<div class="bweb-gpt bweb-gpt--in_article_300x250 bweb-gpt--in_article_300x250--second"><div id="div-gpt-ad-in_article_300x250_second"><script>if( typeof googletagAdSlots['in_article_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_article_300x250_second'); }); }</script></div></div>
		<div class="clear"></div>
	</div>					</div>
									</div>
								<div class="aside">
										<div class="banner-first">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first">
			<div id="div-gpt-ad-medium_rectangle_300x250_first">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); 
					}
				</script>
			</div>
		</div>
					</div>
										<div>
						<div class="top-articles-wrapper">

	<div class="nav">
		<button class="date current">Последни</button>
		<button class="view">Най-четени</button>
	</div>
	
	<div class="lists">
		<div class="date">
			<ul>
									<li><a href="/predavania/lice-v-lice/borislav-ignatov-shte-prodalzha-v-nadprevarata-zaradi-prijatelkata-mi.html ">Борислав Игнатов: Ще продължа в надпреварата заради приятелката ми</a></li>
									<li><a href="/bulgaria/sadat-osvobodi-ot-nakazatelna-otgovornost-razoralite-djunite-na-smokinja.html ">Съдът освободи от наказателна отговорност разоралите дюните край къмпинг „Смокиня”</a></li>
									<li><a href="/sport/grisho-se-nasladi-na-sedmicata-na-modata-ot-parvija-red.html ">Гришо се потопи в Седмицата на модата в компанията на Серина (ВИДЕО)</a></li>
									<li><a href="/svetut/marija-gabriel-zapazvam-kontrola-varhu-cifrovija-dneven-red-shte-upravljavam-100-mlrd-evro.html ">Габриел: Запазвам контрола върху цифровия дневен ред, ще управлявам 100 млрд. евро</a></li>
									<li><a href="/sport/futbolistite-na-botev-plovdiv-preminavat-testove-za-lojalnost.html ">Футболистите на "Ботев" Пловдив преминават тестове за лоялност </a></li>
									<li><a href="/sport/ronaldo-vzima-tri-pati-poveche-ot-ostanalite-v-italija.html ">Роналдо взима три пъти повече от останалите в Италия</a></li>
									<li><a href="/bulgaria/edna-peta-ot-domashnite-praseta-izbiti-zaradi-chumata.html ">Една пета от домашните прасета – избити заради чумата</a></li>
									<li><a href="/sport/balgarskijat-futbol-propada-zaradi-demografska-kriza-i-korupcija.html ">Българският футбол пропада заради демографска криза и корупция</a></li>
									<li><a href="/svetut/redzhep-erdogan-turcija-njama-da-se-spravi-s-nov-potok-bezhanci-ot-sirija.html ">Реджеп Ердоган: Турция няма да се справи с нов поток бежанци от Сирия</a></li>
									<li><a href="/svetut/shpionski-skandal-agent-na-cru-v-kremal-e-razkril-namesata-na-putin-v-amerikanskite-izbori.html ">Шпионски скандал: ЦРУ са имали агент в Кремъл, разкрил намесата на Путин в изборите в САЩ</a></li>
							</ul>
			<a class="link" href="/novinite-ot-dnes/">Виж още последни</a>
		</div>
		<div class="view">
			<ul>
									<li><a href="/bulgaria/5-mesechnata-kalina-beshe-uspeshno-transplantirana-v-germanija.html ">5-месечната Калина беше успешно трансплантирана в Германия</a></li>
									<li><a href="/bulgaria/katastrofa-blokira-pat-e-79-kraj-simitli.html ">Жена загина след удар между две коли на главния път Е-79, има ранени деца</a></li>
									<li><a href="/sport/mihael-shumaher-e-priet-v-bolnica.html ">Михаел Шумахер е приет в болница</a></li>
									<li><a href="/bulgaria/riosv-stara-zagora.html ">РИОСВ-Стара Загора издаде акт за спиране на ТЕЦ "Брикел"</a></li>
									<li><a href="/svetut/njakolko-dushi-bjaha-prostreljani-v-holandskija-grad-dordreht.html ">Няколко души бяха убити след стрелба в холандския град Дордрехт</a></li>
									<li><a href="/svetut/migranti-ot-severna-makedonija-izgoriha-balgarskoto-zname-v-avstralija.html ">Мигранти от Северна Македония изгориха българското знаме в Австралия</a></li>
									<li><a href="/bulgaria/dete-na-edna-godina-padna-ot-vtorija-na-kooperacija-v-plovdiv.html ">Дете на една година падна от втория етаж на кооперация в Пловдив</a></li>
									<li><a href="/predavania/tazi-sutrin/lovci-gotvjat-protesti-sreshtu-krajnite-merki-za-afrikanskata-chuma.html ">Ловци готвят протести срещу крайните мерки за африканската чума</a></li>
									<li><a href="/bulgaria/razpitvanijat-za-shpionazh-jurij-borisov-pred-btv-iskaha-da-izkopchat-informacija-za-leonid-reshetnikov.html ">Разпитваният за шпионаж Юрий Борисов пред bTV: Искаха да изкопчат информация за Леонид Решетников</a></li>
									<li><a href="/svetut/zagadachna-smartonosna-bolest-pokosjava-kuchetata-v-norvegija.html ">Загадъчна смъртоносна болест покосява кучетата в Норвегия</a></li>
							</ul>
			<a class="link" href="/nai-cheteni/">Виж още най-четени</a>
		</div>
	</div>
	
</div>					</div>
										<div>
											</div>
										<div class="banner-second">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second">
			<div id="div-gpt-ad-medium_rectangle_300x250_second">
				<script>
					if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" && 
							! googletagAdSlots['dfp_mobile'] ) {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); 
					}
				</script>
			</div>
		</div>
					</div>
									</div>
							</div>
						<div class="main-container">
								<div>
										<div class="separator">
						  <div class="bweb-gpt bweb-gpt--large_leader_board bweb-gpt--large_leader_board_first" style="text-align:center;margin-left:-5px;margin-top: 30px;">
	<div id="div-gpt-ad-large_leader_board_first">
		<script>
			if( typeof googletagAdSlots['large_leader_board_first'] != "undefined" ) { 
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-large_leader_board_first'); }); 
			}
		</script>
	</div>
</div>
<script>
try {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if (event.slot.getAdUnitPath().indexOf('btv_novinite_large_leader_board_first') != -1 &&
			event.isEmpty
		) { 
			jQuery('.bweb-gpt--large_leader_board_first').parent('div').css('display', 'none');
		}
	});
} catch(err) { console.log('err') }
</script>					</div>
										<div class="no-leading-articles separator">
							<div class="list-wrapper">
		<div class="heading">Свързани статии</div>
		<ul class="list clear">
							<li class="item">
					<a class="link" href="/sport/ronaldo-vzima-tri-pati-poveche-ot-ostanalite-v-italija.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Mar2019/2111835863.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Роналдо взима три пъти повече от останалите в Италия</div>
				</li>
							<li class="item">
					<a class="link" href="/lifestyle/liubopitno/evanesans-ekskluzivno-predi-koncerta-si-v-sofija.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Sep2019/2111965874.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">"Евънесънс" ексклузивно преди концерта си в София</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/evakuiraha-blizo-36-hil-dushi-v-italija-zaradi-bomba-ot-vsv.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Mar2015/2110379288.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Евакуираха близо 36 хил. души в Италия заради бомба от ВСВ</div>
				</li>
							<li class="item">
					<a class="link" href="/predavania/tazi-sabota-i-nedelia/skandau.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2019/2111817856.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">"Скандау" за новата си песен "Рамбо" и турнето в страната </div>
				</li>
							<li class="item">
					<a class="link" href="/lifestyle/liubopitno/niki-minazh-sliza-ot-scenata.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Feb2012/60933056.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Ники Минаж слиза от сцената</div>
				</li>
							<li class="item">
					<a class="link" href="/lifestyle/liubopitno/kolyo-gilana-svetlyo-vitkov-i-erol-na-edna-scena-s-ekskluziven-koncert.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Sep2019/2111965059.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Кольо Гилъна, Светльо Витков и Ерол – на една сцена с ЕКСклузивен концерт</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/novoto-italiansko-pravitelstvo-polaga-kletva-1.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Sep2019/2111964776.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Новото италианско правителство полага клетва</div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/italija-e-na-pat-da-sformira-novo-koalicionno-pravitelstvo.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2018/2111695381.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Италия е на път да сформира ново коалиционно правителство</div>
				</li>
							<li class="item">
					<a class="link" href="/sport/v-ispanija-italija-i-germanija-poharchiha-rekordno-mnogo-za-transferi.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2019/2111909066.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">В Испания, Италия и Германия похарчиха рекордно много за трансфери</div>
				</li>
							<li class="item">
					<a class="link" href="/lifestyle/liubopitno/mark-fogo-se-zavrashta-v-sofija-s-bandata-si.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Sep2019/2111962615.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Марк Фого се завръща в София с бандата си </div>
				</li>
							<li class="item">
					<a class="link" href="/svetut/vpechatljavashti-kadri-ot-izrigvaneto-na-vulkana-stromboli.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2019/2111961321.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">Заснеха впечатляващи кадри от изригването на вулкана Стромболи (ВИДЕО)</div>
				</li>
							<li class="item">
					<a class="link" href="/galleries/s-a-r-s-sazhiviha-stadion-junak-v-sofija-video-i-snimki.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/200x113/Sep2019/2111962269.jpg" />
							<div class="flags-wrapper">
								<span class="flag article"></span>
															</div>
						</div>
										<div class="title">S.A.R.S. "съживиха" стадион "Юнак" в София (ВИДЕО И СНИМКИ)</div>
				</li>
					</ul>
	</div>
					</div>
									</div>
								<div>
										<div class="one-leading-article">
						<div class="list-wrapper">
			<div class="heading">
							Най-важното					</div>
				<ul class="list clear">
							<li class="item">
					<a class="link" href="/predavania/lice-v-lice/borislav-ignatov-shte-prodalzha-v-nadprevarata-zaradi-prijatelkata-mi.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Sep2019/2111968768.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/predavania/lice-v-lice/">Лице в лице</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">Борислав Игнатов: Ще продължа в надпреварата заради приятелката ми</div>
										<!--<div class="text">Кандидат-кметът на „Демократична България” залага на победа</div>-->
				</li>
							<li class="item">
					<a class="link" href="/svetut/marija-gabriel-zapazvam-kontrola-varhu-cifrovija-dneven-red-shte-upravljavam-100-mlrd-evro.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Sep2019/2111968685.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/svetut/">Светът</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Габриел: Запазвам контрола върху цифровия дневен ред, ще управлявам 100 млрд. евро</div>
										<!--<div class="text">Еврокомисарят ще надгражда постигнатото до момента и ще се бори с изтичането на мозъци</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/sadat-osvobodi-ot-nakazatelna-otgovornost-razoralite-djunite-na-smokinja.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Sep2019/2111968725.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Съдът освободи от наказателна отговорност разоралите дюните край къмпинг „Смокиня”</div>
										<!--<div class="text">Няма методика, по която да изчислят щетите, а делото ще завърши най-вероятно с глоба</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/edna-peta-ot-domashnite-praseta-izbiti-zaradi-chumata.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Jul2018/2111679029.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag article"></span>
															</div>
						</div>
															<div class="title">Една пета от домашните прасета – избити заради чумата</div>
										<!--<div class="text">Заразата забавя темпо, работи се по единни правила за биосигурността в целия ЕС</div>-->
				</li>
							<li class="item">
					<a class="link" href="/bulgaria/prokuraturata-cvetan-vasilev-sashto-e-uchastval-v-ruskija-shpionski-sjuzhet.html" ></a>
											<div class="image">
							<img src="//img.bg.sof.cmestatic.com/media/images/590x332/Sep2019/2111968599.jpg" />
							<div class="flags-wrapper">
																	<span class="section">
																					<a href="/bulgaria/">България</a>
																			</span>
																<span class="flag video"></span>
															</div>
						</div>
															<div class="title">Прокуратурата: Цветан Василев също е участвал в руския шпионски сюжет</div>
										<!--<div class="text">Ген. Решетников – 10 г. без право да влиза у нас, Николай Малинов – обвинен за престъпление против републиката и пуснат под гаранция</div>-->
				</li>
					</ul>
	</div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<p><footer class="site-footer clear">
<div class="footer-top-nav">
<div class="main-container">
<ul class="footer-nav fl">
    <li><a href="http://www.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bTV.bg']);">bTV.bg</a></li>
    <li><a href="http://ladyzone.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'LadyZone.bg']);">LadyZone.bg</a></li>
    <li><a href="https://bistro.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'bistro.bg']);">bistro.bg</a></li>
    <li><a href="http://auto.btv.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Auto.btv.bg']);">Auto.btv.bg</a></li>
    <li><a href="http://btvplus.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'btvplus.bg']);">btvplus.bg</a></li>
    <li><a href="http://zodia.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'Zodia.bg']);">Zodia.bg</a></li>
    <li><a href="http://dalivali.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'DaliVali.bg']);">DaliVali.bg</a></li>
    <li><a href="http://voyo.bg/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer', 'Click', 'VOYO']);">VOYO</a></li>
</ul>
<div class="scroll-top fr">&nbsp;</div>
</div>
</div>
<div class="main-container"><a class="site-logo fl" href="/"><img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="" /></a>
<ul class="links fl">
    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
    <li><a href="http://www.btv.bg/reklama/">Реклама</a></li>
    <li><a href="https://bravo.btv.bg/web/bmg_privacy_policy_websites.pdf">Политика за поверителност</a></li>
    <li><a href="https://bravo.btv.bg/web/General%20Terms_Websites.pdf">Условия за ползване</a></li>
	<li><a href="https://www.btv.bg/za-btv/">За bTV</a></li>
</ul>
<ul class="share fr">
    <li>&nbsp;</li>
    <li>&nbsp;</li>
</ul>
</div>
</footer></p>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
		<div id="login-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-login-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="username" type="text" placeholder="E-mail адрес" />
					</div>
					<div class="input-wrapper">
						<input name="password" type="password" placeholder="Парола" />
					</div>
					<input class="btn" type="button" onclick="loginVisitor()" value="Вход" />
				</form>
				<div class="row mt-30">
					<a class="forgot-password fl" href="javascript:;">Забравена парола?</a>
					<a class="register fr" href="/registration/">Регистрация</a>
				</div>
				<!--
				<div class="row">
					<div class="fl">Влезте с друг акаунт:</div>
					<div class="social-login">
						<a class="fb-login btn black" onclick="facebookLogin();">f</a>
						<a class="gp-login btn black" onclick="googleLogin();">g</a>
					</div>
				</div>
				-->
			</div>
		</div>
		<div id="send-new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="email-new-password" type="text" placeholder="E-mail адрес" />
					</div>
					<input class="send-email-new-pass btnt" type="button" onclick="sendEmailForNewPass()" value="Изпрати" />
				</form>
			</div>
		</div>

		<div id="new-password-box-wrapper" class="popup-form">
			<a href="#" class="close" onclick="jQuery('body').removeClass('show-forgot-form');return false;">
				<i class="icon-close"></i>
			</a>
			<div class="inner-wrapper">
				<div class="header">
					<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg" />
				</div>
				<form>
					<div class="input-wrapper error">
						<p></p>
					</div>
					<div class="input-wrapper">
						<input name="new-password" type="password" placeholder="Нова парола" />
					</div>
					<div class="input-wrapper">
						<input name="confirm-password" type="password" placeholder="Повтори парола" />
					</div>
					<input class="send-new-pass btn" type="button" onclick="saveNewPassword()" value="Запази" />
				</form>
			</div>
		</div>

		<div class="welcome">
			<div class="content-wrapper">
				<h1>Здравейте!</h1>
				<p>Добре дошли на новия btvnovinite.bg. Направихме няколко подобрения, за да бъде употребата на предпочитания от Вас новинарски сайт още по-лесна.</p>
				<p>Опростихме и олекотихме навигацията, така че новият btvnovinite.bg да дава бърз, интуитивен и пряк достъп до най-важните акценти от деня, представени от най-авторитетната новинарска редакция в България.</p>
				<p>Улеснихме достъпа до съдържанието през мобилни устройства.</p>
				<p>Най-важните новини от деня, както и новините от последните минути – на новата начална страница може да намирате по-лесно и повече от съдържанието, което знаем, че харесвате.</p>
				<h2>Ето още от най-важните новости:</h2>
				<p>- Ново, опростено меню за по-интуитивна навигация;</p>
				<p>- Нова, по-лесна за четене подредба на водещите новини на началната
   страница;</p>
				<p>- Изцяло нова организация на секцията „Спорт”</p>
				<p>- Повече видеo</p>
				<p>- Бърз достъп до всички емисии, които сте пропуснали – може лесно
   да ги намеритe на btvplus.bg</p>
   				<p>- Пряка връзка с най-актуалното от съдържанието на btv.bg</p>
   				<p>- Нова, по-ясна прогнозата за времето с препратка към dalivali.bg</p>
   				<p>Благодарим ви за доверието и приятно ползване!</p>
   				<div class="welcome-logo">
	   				<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite-new.svg" alt="btvnovinite.bg">
	   			</div>
   				<input class="btn" type="button" onclick="showBtvnoviniteWelcome()" value="Продължи напред">
			</div>
		</div>

				<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100570262" style="display:none;"/>
		
		<script src="/static/bg/microsites/btvnovinite/js/main.js?v=3.4"></script>
		<script src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/shared/js/autosize.min.js"></script>
		<script src="/static/shared/js/jquery.fine-uploader.min.js"></script>
		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1568128639"></script>
		<script src="/static/bg/main/js/jquery.tagsinput.js"></script>
		<script src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<script src="/static/bg/main/js/user-registration-btvnovinite.js?_t=1568128639"></script>

		<script src="/static/bg/microsites/btvnovinite/js/cocoen.min.js"></script>

		<script src="/static/bg/microsites/btvnovinite/js/user-add-news.js?_t=1568128639"></script>

		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>
		<!--<script type="text/javascript" src="/static/bg/shared/js/bweb-it.js"></script>-->

		<iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv_novinte&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe>
		<script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js"></script> 

		<script> 
		jQuery(document).ready(function(){		
			if ( ! jQuery(document).find('#TestAdBlock').length) {
				$('.bweb-responsive-iframe-adunit').hide();
			}	
		});
		</script>

		
		<!-- Pixel '3276879' -->
		<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

		<!-- Amnet pixels -->
		<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
		<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

		<!-- Cookies policy -->
		<script text="type/javascript">
		jQuery(window).load(function(){
			if(!jQuery.getCookie("bWeb_cookies_policy_v2") && !jQuery.getCookie("bWeb_cookies_policy_v2_dismiss") ){
				var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Разбрах</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="https://bravo.btv.bg/web/bmg_cookie_policy.pdf">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
				jQuery('body').append(cp_html);

				jQuery('.ajs_close').click(function() {
					jQuery.setCookie("bWeb_cookies_policy_v2_dismiss","bWeb_cookies_policy_v2_dismiss");
					if(jQuery.getCookie("bWeb_cookies_policy_v2_dismiss")){
						jQuery('.cc_banner-wrapper').remove();
					}
				});

			}
		});
		function agreeCookiesPolicy(){
			jQuery.setCookie("bWeb_cookies_policy_v2","bWeb_cookies_policy_v2",365);
			if(jQuery.getCookie("bWeb_cookies_policy_v2")){
				jQuery('.cc_banner-wrapper').remove();
			}
		}
		</script>


	</body>
</html>
