<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО) - bTV Новините</title>
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=0">

		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="Той сравнява Доналд Тръмп с Адолф Хитлер" />
		<meta name="keywords" content="роджър уотърс,пинк флойд,доналд тръмп" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />

		
		<meta property="og:site_name" content="bTV Новините"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО)"/>
		<meta property="og:image" content="http://img.bg.sof.cmestatic.com/media/images/620x349/Jan2017/2111278795.jpg"/>
		<meta property="og:url" content="http://btvnovinite.bg/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html"/>
		<meta property="og:description" content="Той сравнява Доналд Тръмп с Адолф Хитлер"/>
		<link rel="image_src" href="http://img.bg.sof.cmestatic.com/media/images/620x349/Jan2017/2111278795.jpg" />
		

		

		
			<script type="text/javascript">
			var fb_param = {};
			fb_param.pixel_id = '6007989647267';
			fb_param.value = '0.00';
			fb_param.currency = 'EUR';
			(function(){
			  var fpw = document.createElement('script');
			  fpw.async = true;
			  fpw.src = '//connect.facebook.net/en_US/fp.js';
			  var ref = document.getElementsByTagName('script')[0];
			  ref.parentNode.insertBefore(fpw, ref);
			})();
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6007989647267&amp;value=0&amp;currency=EUR" /></noscript>
		

		

		<script language="JavaScript1.1" type="text/javascript">
			var ut_section_id 	= "16087";
			var site_id 			= "80";
			var article_id 		= "2100410829";
			var article_date 		= "20170121";
			var gallery_id 		= "";
			var media_id 			= "";
			var app_lang 			= "bg";
			var section_id 		= '16087';
			var player_html5_allow = true;

			var story_id = "";

			var adTechLightBox		= '4617728';
			var gemiusLightBox		= '..s1jvyT1a1fEUZCvpSLyqSczbT6eY8QBXWe.w2Suwv.M7';
			var analyticsLightBox	= 'UA-7333893-11';

			var flowplayerJSActive 			= 'true';
			var flowplayerJSConfigScript 	= '/bin/player/flowplayer/config.php?';
			var flowplayerJSPlayerSwf 		= '/static/shared/app/flowplayer/12-flowplayer.commercial-3.1.5-16-000.swf';
		</script>

		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/betanews/css/betanews.css?v2.4" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/social-likes-news.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/slimbox2.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<!-- Registration CSS -->
		<link href="/static/bg/shared/css/registration2.css" type="text/css" rel="stylesheet" />
		<link href="/static/bg/main/css/user-registration-betanews.css" type="text/css" rel="stylesheet" />


		<!-- SWF Object -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/swfobject.js"></script>

		<!-- jQuery -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>

		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<!-- social share -->
		<script language="javascript1.1" src="/static/bg/shared/js/social-likes.min.js?v1.1" type="text/javascript"></script>

		<script language="JavaScript1.1" type="text/javascript">jQuery.noConflict();</script>
		<script type="text/javascript" src="/static/shared/js/jquery-migrate-1.2.1.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/jcarousel/jquery.jcarousel.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/timefield.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/slimbox2.js"></script>


		<!-- PNG FIX FOR IE6 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/iepngfix_tilebg.js"></script>

		<script language="javascript1.1" src="/static/bg/main/js/user-registration-betanews.js" type="text/javascript"></script>
		<script src="https://apis.google.com/js/client.js"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<!--
		<script src="http://jwpsrv.com/library/epXhRrw+EeSCagp+lcGdIw.js"></script>
		-->
		<link href="/static/bg/shared/vjs/video-js.css?v=1.6" rel="stylesheet">
		<script src="/static/bg/shared/vjs/player.js?v=1.0"></script>

		<!--
		<script src="/static/bg/shared/vjs/video.min.js"></script>
		<script src="/static/bg/shared/vjs/vast/vast.js"></script>
		-->
		<!-- news js file -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/betanews/js/betanews.js"></script>

		

		<link rel="SHORTCUT ICON" type="image/x-icon" href="/static/bg/main/img/btvnews.ico"/>


		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			<!--
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		<!-- UT :end -->

		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('p9BFNfcGNVkg_xxhwTRu2Kbj7J8ILrg8QbjVVO_Wdwb.57');
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		

		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		<script>ga('send','event','Author','Явор Николов','2100410829');</script>
		<!-- google dblclick -->
		<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-5389523882644698");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_most_read");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_4");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_5");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>

		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<link rel="stylesheet" type="text/css" href="http://bravo.btv.bg/bweb/dist/css/bweb.css?1485002142" />
		<script type="text/javascript" src="http://bravo.btv.bg/bweb/dist/js/bweb.js?1485002142"></script>
	</head>
	<body class="article ">

<!-- DATA START  -->
	<div class="main_wrapper" itemscope itemtype="http://schema.org/Article">
		<div class="wrapper">
		

		

		<div class="masterPositionContainer">
			
			<div id="mastergroup_1" class="cw_48 top-bar-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_1" class="group cw_45 top-bar">
						
						<div id="box_10021169d12903" class="box cw_10 fl">
							<div class="header-news-top-bar"><a target="_blank" href="http://www.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">bTV.bg</a> <a target="_blank" href="http://www.btv.bg/shows/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Предавания</a> <a target="_blank" href="http://www.btv.bg/seriali/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Сериали</a> <a target="_blank" href="http://www.btv.bg/movies/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Филми</a> <a target="_blank" href="http://zodia.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Хороскоп</a> <a target="_blank" href="http://dalivali.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Времето</a> <a target="_blank" href="http://www.btv.bg/programata/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Програмата</a> <a target="_blank" href="http://ladyzone.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">За жената</a> <a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Аз, репортерът</a> <a target="_blank" href="http://bistro.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Bistro</a> <a target="_blank" href="http://voyo.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">VOYO</a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021176d12904" class="box cw_10 fr">
							<div id="wrapper-user-data">
	<a id="redirect-to-login-page" href="/signup/">Вход</a>
	<span class="separator">/</span>
	<a id="redirect-to-registration-page" href="/registration/">Регистрация</a><script>jQuery(".show_when_user_is_logged").hide();jQuery(".hide_when_user_is_logged").show();</script>
</div>
<div class="clear"></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_2" class="cw_48 nav-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_2" class="group cw_45 header-menu">
						
						<div id="box_10021139d12905" class="box cw_10 ">
							<div id="navigation-wrapper">
	<div class="header-planet"></div>
	<div class="wrapper-search">
		<div class="search-box">
			<fieldset>
				<form id="form" action="/search" method="get">
					<input type="text" value="Търсене" name="q" />
				    <input type="button" value="search" id="search" name="search" />
				</form>
			</fieldset>
		</div>
	</div>
	<!--div class="logo"><a href="/"><img alt="bTV NEWS" src="/static/bg/microsites/betanews/img/btv_news_logo.jpg" /></a></div-->
	<div class="navigation">
		<ul class="main-menu">
			
			<li class="main-link " id="main-16075">
				<div class="tr-holder"><a href="/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новини']);">Новини</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/vodeshti-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Водещи']);">Водещи</a></li>
							
							<li class=""><a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a></li>
							
							<li class=""><a href="/novinite-ot-vchera/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините вчера']);">Новините вчера</a></li>
							
							<li class=""><a href="/nai-cheteni/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Най-четени']);">Най-четени</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/regionalni-novini/spasiha-chetirima-turski-turisti-nad-bansko.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Oct2014/2110259626.jpg" alt="2110259626.jpg" title="2110259626.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/regionalni-novini/spasiha-chetirima-turski-turisti-nad-bansko.html">Регионални</a>
												</div>
												<a href="/article/bulgaria/regionalni-novini/spasiha-chetirima-turski-turisti-nad-bansko.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/regionalni-novini/spasiha-chetirima-turski-turisti-nad-bansko.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Спасиха четирима турски туристи над Банско
											<div class="summ ">
												Оказали се в местност, от която не могат да се измъкнат
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/obshtestvo/promeni-v-patnija-zakon-kakvo-trjabva-da-znaete.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111278771.jpg" alt="КАТ" title="КАТ"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/obshtestvo/promeni-v-patnija-zakon-kakvo-trjabva-da-znaete.html"></a>
												</div>
												<a href="/article/bulgaria/obshtestvo/promeni-v-patnija-zakon-kakvo-trjabva-da-znaete.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/obshtestvo/promeni-v-patnija-zakon-kakvo-trjabva-da-znaete.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Промени в пътния закон: Какво трябва да знаете
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111278902.jpg" alt="Букурещ, нощен клуб,пожар" title="Букурещ, нощен клуб,пожар"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html"></a>
												</div>
												<a href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Пожар избухна в нощен клуб в Букурещ (ВИДЕО)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16082">
				<div class="tr-holder"><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/bulgaria/obshtestvo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Общество']);">Общество</a></li>
							
							<li class=""><a href="/bulgaria/politika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Политика']);">Политика</a></li>
							
							<li class=""><a href="/kriminalno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Криминално']);">Криминално</a></li>
							
							<li class=""><a href="/bulgaria/ikonomika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Икономика']);">Икономика</a></li>
							
							<li class=""><a href="/bulgaria/incidenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти']);">Инциденти</a></li>
							
							<li class=""><a href="/bulgaria/regionalni-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Регионални']);">Регионални</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/regionalni-novini/spasiha-chetirima-turski-turisti-nad-bansko.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Oct2014/2110259626.jpg" alt="2110259626.jpg" title="2110259626.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/regionalni-novini/spasiha-chetirima-turski-turisti-nad-bansko.html">Регионални</a>
												</div>
												<a href="/article/bulgaria/regionalni-novini/spasiha-chetirima-turski-turisti-nad-bansko.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/regionalni-novini/spasiha-chetirima-turski-turisti-nad-bansko.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Спасиха четирима турски туристи над Банско
											<div class="summ ">
												Оказали се в местност, от която не могат да се измъкнат
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/bulgaria/obshtestvo/dnes-e-babinden-po-star-stil.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111278837.jpg" alt="2111278833 snapshot" title="2111278833 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/bulgaria/obshtestvo/dnes-e-babinden-po-star-stil.html"></a>
												</div>
												<a href="/video/bulgaria/obshtestvo/dnes-e-babinden-po-star-stil.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/bulgaria/obshtestvo/dnes-e-babinden-po-star-stil.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Днес е Бабинден по стар стил
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/bulgaria/obshtestvo/balgarskijat-patriarh-neofit-chestva-svoja-imen-den.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111278846.jpg" alt="2111278839 snapshot" title="2111278839 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/bulgaria/obshtestvo/balgarskijat-patriarh-neofit-chestva-svoja-imen-den.html"></a>
												</div>
												<a href="/video/bulgaria/obshtestvo/balgarskijat-patriarh-neofit-chestva-svoja-imen-den.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/bulgaria/obshtestvo/balgarskijat-patriarh-neofit-chestva-svoja-imen-den.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Българският патриарх Неофит чества своя имен ден
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link selected" id="main-16087">
				<div class="tr-holder"><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/donald-tramp-barzo-preobrazi-ovalnija-kabinet.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jan2017/2111278929.jpg" alt="Овалния кабинет" title="Овалния кабинет"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/donald-tramp-barzo-preobrazi-ovalnija-kabinet.html">Светът</a>
												</div>
												<a href="/article/svetut/donald-tramp-barzo-preobrazi-ovalnija-kabinet.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/donald-tramp-barzo-preobrazi-ovalnija-kabinet.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Доналд Тръмп бързо преобрази Овалния кабинет 
											<div class="summ ">
												Той веднага смени килима и завесите, върна бюста на Уинстън Чърчил
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111278902.jpg" alt="Букурещ, нощен клуб,пожар" title="Букурещ, нощен клуб,пожар"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html"></a>
												</div>
												<a href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Пожар избухна в нощен клуб в Букурещ (ВИДЕО)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111278795.jpg" alt="Роджър Уотърс за Доналд Тръмп" title="Роджър Уотърс за Доналд Тръмп"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html"></a>
												</div>
												<a href="/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20417">
				<div class="tr-holder"><a href="/komentar/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Коментар']);">Коментар</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/komentar/radev-shpionin-na-balgarskija-narod.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/May2016/2111069238.jpg" alt="Генерал-майор Румен Радев" title="Генерал-майор Румен Радев"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/komentar/radev-shpionin-na-balgarskija-narod.html">Коментар</a>
												</div>
												<a href="/article/komentar/radev-shpionin-na-balgarskija-narod.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/komentar/radev-shpionin-na-balgarskija-narod.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Радев  – "шпионин на българския народ"
											<div class="summ ">
												Eдни го наричат "руски шпионин", други твърдят, че бил "американски агент". "Аз наистина съм шпионин - шпионин на българския народ в бъдещото управление", казва Румен Радев
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/ot-ztrepni-do-zrazpni-go.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111274205.jpg" alt="2111274205.jpg" title="2111274205.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/ot-ztrepni-do-zrazpni-go.html"></a>
												</div>
												<a href="/article/komentar/ot-ztrepni-do-zrazpni-go.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/ot-ztrepni-do-zrazpni-go.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											От „трепни” до „разпни го”
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/po-dobre-da-sme-oblecheni.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111273501.jpg" alt="2111273501.jpg" title="2111273501.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/po-dobre-da-sme-oblecheni.html"></a>
												</div>
												<a href="/article/komentar/po-dobre-da-sme-oblecheni.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/po-dobre-da-sme-oblecheni.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											По-добре да сме облечени
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16078">
				<div class="tr-holder"><a href="/lifestyle/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Лайфстайл']);">Лайфстайл</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/lifestyle/art/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Арт']);">Арт</a></li>
							
							<li class=""><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Любопитно']);">Любопитно</a></li>
							
							<li class=""><a href="/lifestyle/muzika-na-jivo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Музика на живо']);">Музика на живо</a></li>
							
							<li class=""><a href="/lifestyle/technology/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Технологии и наука']);">Технологии и наука</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/lifestyle/liubopitno/selfi-s-holokosta-kritichen-pogled-kam-turistite-v-berlin-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jan2017/2111278927.jpg" alt="2111278927.jpg" title="2111278927.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/lifestyle/liubopitno/selfi-s-holokosta-kritichen-pogled-kam-turistite-v-berlin-galerija.html">Любопитно</a>
												</div>
												<a href="/gallery/lifestyle/liubopitno/selfi-s-holokosta-kritichen-pogled-kam-turistite-v-berlin-galerija.html"><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class="flag-adult"><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/lifestyle/liubopitno/selfi-s-holokosta-kritichen-pogled-kam-turistite-v-berlin-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Селфи с Холокоста: Критичен поглед към туристите в Берлин (ГАЛЕРИЯ)
											<div class="summ ">
												Колажи поставят съвременни хора на фона на жертвите на Холокоста
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/lifestyle/zimno-spuskane-s-velosipedi-na-vitosha.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111278836.jpg" alt="2111278826 snapshot" title="2111278826 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/lifestyle/zimno-spuskane-s-velosipedi-na-vitosha.html"></a>
												</div>
												<a href="/video/lifestyle/zimno-spuskane-s-velosipedi-na-vitosha.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/lifestyle/zimno-spuskane-s-velosipedi-na-vitosha.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Зимно спускане с велосипеди на Витоша
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/technology/robot-zhurnalist-raboti-v-kitajski-vestnik.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111277990.jpg" alt="2111277990.jpg" title="2111277990.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/technology/robot-zhurnalist-raboti-v-kitajski-vestnik.html"></a>
												</div>
												<a href="/article/lifestyle/technology/robot-zhurnalist-raboti-v-kitajski-vestnik.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/technology/robot-zhurnalist-raboti-v-kitajski-vestnik.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Робот журналист работи в китайски вестник
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16077">
				<div class="tr-holder"><a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
							
							<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
							
							<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
							
							<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
							
							<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
							
							<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
							
							<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
							
							<li class=""><a href="/sport/video/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Видео']);">Видео</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/sport/video/sport-obedna-emisija-s-nikoleta-madanska-21-01-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jan2017/2111278869.jpg" alt="2111278867 snapshot" title="2111278867 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/sport/video/sport-obedna-emisija-s-nikoleta-madanska-21-01-2017.html">Видео</a>
												</div>
												<a href="/video/sport/video/sport-obedna-emisija-s-nikoleta-madanska-21-01-2017.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/sport/video/sport-obedna-emisija-s-nikoleta-madanska-21-01-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Спорт - Обедна емисия с Николета Маданска - 21.01.2017
											<div class="summ ">
												Вижте емисията тук
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/zavrashtaneto-na-baloteli-ne-pomogna-na-nica-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111278875.jpg" alt="2111278875.jpg" title="2111278875.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/zavrashtaneto-na-baloteli-ne-pomogna-na-nica-video.html"></a>
												</div>
												<a href="/article/sport/zavrashtaneto-na-baloteli-ne-pomogna-na-nica-video.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/zavrashtaneto-na-baloteli-ne-pomogna-na-nica-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Завръщането на Балотели не помогна на "Ница" (ВИДЕО)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/levski-otprati-gracki-zashtitnik.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111278829.jpg" alt="2111278829.jpg" title="2111278829.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/levski-otprati-gracki-zashtitnik.html"></a>
												</div>
												<a href="/article/sport/levski-otprati-gracki-zashtitnik.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/levski-otprati-gracki-zashtitnik.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											"Левски" отпрати гръцки защитник
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16079">
				<div class="tr-holder"><a href="/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Тази сутрин']);">Тази сутрин</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/tazi-sutrin/razgovori-s-gosti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Разговори с гости']);">Разговори с гости</a></li>
							
							<li class=""><a href="/tazi-sutrin/reportazhi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Репортажи']);">Репортажи</a></li>
							
							<li class=""><a href="/tazi-sutrin/v-pechata/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'В печата']);">В печата</a></li>
							
							<li class=""><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Включи се в Тази сутрин']);">Включи се в Тази сутрин</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/tazi-sutrin/reportazhi/kuchetata-ubili-vazrastna-zhena-v-kozlovec-sa-bili-domashni.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jan2017/2111278003.jpg" alt="убита от кучета жена" title="убита от кучета жена"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/tazi-sutrin/reportazhi/kuchetata-ubili-vazrastna-zhena-v-kozlovec-sa-bili-domashni.html">Репортажи</a>
												</div>
												<a href="/article/tazi-sutrin/reportazhi/kuchetata-ubili-vazrastna-zhena-v-kozlovec-sa-bili-domashni.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/tazi-sutrin/reportazhi/kuchetata-ubili-vazrastna-zhena-v-kozlovec-sa-bili-domashni.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Кучетата, убили възрастна жена в Козловец, са били домашни
											<div class="summ ">
												Не е ясно обаче дали ще има санкции за стопанините им
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/nov-stopanin-na-dondukov-2-kak-shte-raboti-s-instituciite-i-vlastta.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111277536.jpg" alt="2111277535" title="2111277535"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/nov-stopanin-na-dondukov-2-kak-shte-raboti-s-instituciite-i-vlastta.html"></a>
												</div>
												<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/nov-stopanin-na-dondukov-2-kak-shte-raboti-s-instituciite-i-vlastta.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/nov-stopanin-na-dondukov-2-kak-shte-raboti-s-instituciite-i-vlastta.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Нов стопанин на „Дондуков“ 2 – как ще работи с институциите и властта?  
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/tazi-sutrin/v-pechata/pregled-na-pechata-na-19-januari-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111276578.jpg" alt="2111276563 snapshot" title="2111276563 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/tazi-sutrin/v-pechata/pregled-na-pechata-na-19-januari-2017-godina.html"></a>
												</div>
												<a href="/video/tazi-sutrin/v-pechata/pregled-na-pechata-na-19-januari-2017-godina.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/tazi-sutrin/v-pechata/pregled-na-pechata-na-19-januari-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Преглед на печата на 19 януари 2017 година
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20418">
				<div class="tr-holder"><a href="http://dalivali.bg/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Времето']);">Времето</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="http://dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-21-01-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jan2017/2111278857.jpg" alt="2111278852 snapshot" title="2111278852 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="http://dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-21-01-2017-godina.html">Времето</a>
												</div>
												<a href="http://dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-21-01-2017-godina.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="http://dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-21-01-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Обедна емисия - 21.01.2017 година
											<div class="summ ">
												Вижте прогнозата тук
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://btv.bg/video/shows/predi-obed/videos/nina-dobrev-dosta-chesto-se-vrashtam-v-balgarija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111277842.jpg" alt="2111277831 snapshot" title="2111277831 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://btv.bg/video/shows/predi-obed/videos/nina-dobrev-dosta-chesto-se-vrashtam-v-balgarija.html"></a>
												</div>
												<a href="http://btv.bg/video/shows/predi-obed/videos/nina-dobrev-dosta-chesto-se-vrashtam-v-balgarija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://btv.bg/video/shows/predi-obed/videos/nina-dobrev-dosta-chesto-se-vrashtam-v-balgarija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Нина Добрев - земна, усмихната и по джапанки
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://btv.bg/video/videos/specialno-v/andrej-arnaudov-smeni-zhenata-shte-bade-neverojatno-prezhivjavane-za-zritelite.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111277738.jpg" alt="2111277720 snapshot" title="2111277720 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://btv.bg/video/videos/specialno-v/andrej-arnaudov-smeni-zhenata-shte-bade-neverojatno-prezhivjavane-za-zritelite.html"></a>
												</div>
												<a href="http://btv.bg/video/videos/specialno-v/andrej-arnaudov-smeni-zhenata-shte-bade-neverojatno-prezhivjavane-za-zritelite.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://btv.bg/video/videos/specialno-v/andrej-arnaudov-smeni-zhenata-shte-bade-neverojatno-prezhivjavane-za-zritelite.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Андрей Арнаудов: "Смени жената" ще бъде невероятно преживяване за зрителите
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16080">
				<div class="tr-holder"><a href="/videos/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Видео']);">Видео</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/videos/emisii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новини']);">Новини</a></li>
							
							<li class=""><a href="/videos/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
							
							<li class=""><a href="/videos/vremeto/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Времето']);">Времето</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/videos/emisii/btv-novinite-obedna-emisija-21-01-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jan2017/2111278861.jpg" alt="2111278858 snapshot" title="2111278858 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/videos/emisii/btv-novinite-obedna-emisija-21-01-2017.html">Новини</a>
												</div>
												<a href="/video/videos/emisii/btv-novinite-obedna-emisija-21-01-2017.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/videos/emisii/btv-novinite-obedna-emisija-21-01-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											bTV Новините - Обедна емисия - 21.01.2017
											<div class="summ ">
												Вижте емисията тук
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/vremeto/vremeto-obedna-emisija-21-01-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111278857.jpg" alt="2111278852 snapshot" title="2111278852 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/vremeto/vremeto-obedna-emisija-21-01-2017-godina.html"></a>
												</div>
												<a href="/video/videos/vremeto/vremeto-obedna-emisija-21-01-2017-godina.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/vremeto/vremeto-obedna-emisija-21-01-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Обедна емисия - 21.01.2017 година
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/vremeto/vremeto-sutreshna-emisija-21-01-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111278635.jpg" alt="2111278622 snapshot" title="2111278622 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/vremeto/vremeto-sutreshna-emisija-21-01-2017-godina.html"></a>
												</div>
												<a href="/video/videos/vremeto/vremeto-sutreshna-emisija-21-01-2017-godina.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/vremeto/vremeto-sutreshna-emisija-21-01-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Сутрешна емисия - 21.01.2017 година
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16105">
				<div class="tr-holder"><a href="/galleries/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Галерии']);">Галерии</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/galleries/aviotragedija-v-kirgizstan-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jan2017/2111273842.jpg" alt="Авиокатастрофа в Бишкек" title="Авиокатастрофа в Бишкек"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/galleries/aviotragedija-v-kirgizstan-galerija.html">Галерии</a>
												</div>
												<a href="/gallery/galleries/aviotragedija-v-kirgizstan-galerija.html"><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/galleries/aviotragedija-v-kirgizstan-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Авиотрагедия в Киргизстан (ГАЛЕРИЯ)
											<div class="summ ">
												Близо 40 души загинаха, след като товарен самолет падна в гъсто населен район
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/novogodishnata-zarja-v-balgarija-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111262079.jpg" alt="2111262079.jpg" title="2111262079.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/novogodishnata-zarja-v-balgarija-galerija.html"></a>
												</div>
												<a href="/gallery/galleries/novogodishnata-zarja-v-balgarija-galerija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/novogodishnata-zarja-v-balgarija-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Новогодишната заря в България (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/protestite-na-2016-g-v-kadar-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Dec2016/2111259353.jpg" alt="2111259353.jpg" title="2111259353.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/protestite-na-2016-g-v-kadar-galerija.html"></a>
												</div>
												<a href="/gallery/galleries/protestite-na-2016-g-v-kadar-galerija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/protestite-na-2016-g-v-kadar-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Протестите на 2016 г. в кадър (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
		</ul>
		<div class="search-button"></div>
		<div class="sub-menu-show"></div>
	</div>
	<div class="clear"></div>
</div>

<script>
jQuery(function(){
	jQuery('.navigation ul li:not(.selected)').hover(function(){
		jQuery(this).find('.sub-menu').show();
		jQuery(this).find('.sub-menu').addClass('active');
		jQuery(this).find('.sub-menu .menu-wrapper').show();
		jQuery(this).find('.sub-menu .menu-wrapper').addClass('active');
		jQuery(this).find('.sub-menu .submenu-news:not(.hide)').show();
	}, function(){ 
		jQuery(this).find('.sub-menu:not(.static)').hide();		
		jQuery(this).find('.sub-menu.active').removeClass('active');		
		jQuery(this).find('.sub-menu:not(.static) .menu-wrapper').hide();		
		jQuery(this).find('.sub-menu .menu-wrapper.active').removeClass('active');
		jQuery(this).find('.sub-menu .submenu-news').hide();
	});
});
/*jQuery(function(){
	jQuery('li.selected > .tr-holder a').append('<div class="triangle-menu"></div>')
});*/
jQuery(function(){
	jQuery('li.main-link.selected > .sub-menu').addClass("static").parents('.nav-wrapper').addClass('shown');
	jQuery('.static, .static > .menu-wrapper').css( "display", "block" );
	
		/*var exist = (jQuery('.main-link.selected').find('.sub-menu')).length;
		if(exist != 0) {
				jQuery('.main-menu').css("margin-bottom","60px");
			} else {
				jQuery('.main-menu').css("margin-bottom","20px");
			}*/
	    	
		
	
});

jQuery(function(){
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/nai-cheteni/"]').parent().after('<li><a href="/videos/emisii/">Емисии</a></li><li class="euro-vote-wrap"><a class="" href="http://azreporterat.btv.bg/">Аз, репортерът</a></li>');   
	//jQuery('#main-16079').after('<li class="main-link " id=""><div class="tr-holder"><a target="_blank" href="http://dalivali.bg">Времето</a></div></li>');
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/videos/vremeto/"]').parent().after('<li><a href="/sport/video/">Спорт</a></li>');  
		/*jQuery('.main-menu li').find('a[href="/videos/"]').parents().siblings('.sub-menu').find('a[href="/sport/video/"]').text("Спорт");
	var link = window.location.href.toString().split(window.location.host)[1];
	if((link == '/bulgaria/izbori/')||(link == '/bulgaria/')||(link == '/bulgaria/obshtestvo/')||(link == '/bulgaria/politika/')||(link == '/bulgaria/ikonomika/')||(link == '/bulgaria/incidenti/')||(link == '/bulgaria/regionalni-novini/')){
		jQuery('.menu-wrapper .sub-sections li').find('a[href="/bulgaria/izbori/"]').addClass('euro-vote').parent().addClass('euro-vote-wrap left');
	}*/
});

jQuery(document).ready(function(){

jQuery('.nav-wrapper').addClass('original').clone().insertAfter('.nav-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('left','0').css('margin-top','0').css('z-index','500').removeClass('original').hide();

jQuery('.nav-wrapper.cloned .sub-menu').remove();

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

  var orgElementPos = jQuery('.original').offset();
  var orgElementTop = orgElementPos.top;               

  if (jQuery(window).scrollTop() >= (orgElementTop)) {
  	
    var orgElement = jQuery('.original');
    var coordsOrgElement = orgElement.offset();
    var leftOrgElement = coordsOrgElement.left;  
    var widthOrgElement = orgElement.width();

    jQuery('.cloned').show();
  } else {
    jQuery('.cloned').hide();
  }
}

jQuery("input[type=text]", ".search-box").placeHolder('Търсене', false);

jQuery("input[type=button]", ".search-box").click(function(){
	jQuery(this).parents('#form').submit();
});

jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').click(function() {
	if (!jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').hasClass('close')){
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').addClass('close');
    	jQuery("#navigation-wrapper .header-planet").animate({height:154},500);
    }
    else {
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').removeClass('close');
    	//jQuery("#navigation-wrapper .header-planet").animate({height:86},500);
    	jQuery("#navigation-wrapper .header-planet").animate({height:74},500);
    }
	jQuery('#navigation-wrapper .wrapper-search').slideToggle(500);
});

});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_3" class="cw_48   mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_3" class="group cw_46 btvnews-megaboard-wrapper">
						
						<div id="box_10021180d12906" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>




















<div id="megaboard_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-728 x 90 (4529618) // created at: Jul 19, 2013 10:39:25 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529618|0|225|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=svetut++content+article+a2100410829;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529618|0|225|ADTECH;loc=300;alias=;key=svetut++content+article+a2100410829" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529618|0|225|ADTECH;cookie=info;loc=300;alias=;key=svetut++content+article+a2100410829" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
</div>



</div>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_4" class="cw_48 main-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_4" class="group cw_29 content fl content-640">
						
						<div id="box_10021162d12914" class="box cw_25 ">
							<div class="article-subtitle" itemprop="name">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021150d12915" class="box cw_25 ">
							<div class="article_title" itemprop="headline">
	Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО)
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021151d12916" class="box cw_25 ">
							<div class="article_summary" itemprop="description">
	Той сравнява Доналд Тръмп с Адолф Хитлер
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_5" class="group cw_17 aside fr">
						
						<div id="box_10021180d12908" class="box cw_4 mt10 ml">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>












<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-300 x 250 First (4529616) // created at: Jul 19, 2013 10:38:00 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529616|0|170|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=svetut++content+article+a2100410829;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529616|0|170|ADTECH;loc=300;alias=;key=svetut++content+article+a2100410829" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529616|0|170|ADTECH;cookie=info;loc=300;alias=;key=svetut++content+article+a2100410829" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
<div id="rightsquare_ad_container"></div>











</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021145d13272" class="box cw_10 ml">
							<style>
	.latest_emissions_player .header .line {
	border-top: 1px solid #ececec;
	display: block;
	height: 1px;
	width: 100%;
	padding: 50px;
	position: absolute;
	left: 80px;
	top: 15px;
	}
	.latest_emissions_player .header .title {
	display: block;
	margin: 5px 0;
	}
</style>
<div class="latest_emissions_player slider">
	<div class="header"><span class="title">ЕМИСИИ</span><span class="line"></span></div>
	<ul class="slides">
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-obedna-emisija-21-01-2017.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/Jan2017/2111278861.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-obedna-emisija-21-01-2017.html">bTV Новините - Обедна емисия - 21.01.2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-kasna-emisija-20-01-2017-g.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/Jan2017/2111278537.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-kasna-emisija-20-01-2017-g.html">bTV Новините - Късна емисия - 20.01.2017 г.</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-centralna-emisija-20-01-2017-g.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/Jan2017/2111278682.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-centralna-emisija-20-01-2017-g.html">bTV Новините - Централна емисия - 20.01.2017 г.</a><span class="br"></span></div>
		</li>
	
	</ul>	
</div>
<script>

jQuery(function(){
	
	jQuery('.slider').caroupretzel();
	
});


jQuery.fn.caroupretzel = function(params) {
	var config = {
		speed: 5000,
	}
	if (params) {
		jQuery.extend(config, params);
	}
	jQuery(this).each(function() {

		var i = 0;
		var n = 1;
		var a = null;
		var t = jQuery(this);
		var c = jQuery(this).find('ul li').length;
		var s = jQuery(this).find('ul li').width();
		var q = new Array('+','-');
		
		if (!c) {
			return;
		}
		
		t.find('ul li:first').css({
			'z-index':10,
			'display':'block'
		}).siblings().css({
			'z-index':1,
			'display':'block'
		});
		
		ani();
		function ani() {
			clearInterval(a);
			a = setInterval(function(){
				if (i > c-1) {
					i = 0;
				}
				n = i+1;
				if (n > c-1) {
					n = 0;
				}
				t.find('.slider-nav .slider-dot').eq(n).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					//'top':q[Math.floor(Math.random()*q.length)]+s,
					'left':q[Math.floor(Math.random()*q.length)]+s,
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(n).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				i++;
				ll = n;
			}, config.speed);
		}

		if (!t.find('slider-nav').length) {
			var html = '';
			for (var z=0; z < c; z++) {
				if (z == 0) {
					html += '<a href="javascript:;" class="slider-dot active"></a>';
				} else {
					html += '<a href="javascript:;" class="slider-dot"></a>';
				}
			}
			if (html != '') {
				html = '<div class="slider-nav">'+html+'</div>';
				t.append(html);
			}
		}
		
		var ll = 0;
		t.find('.slider-nav .slider-dot').on('click', function(){
			clearInterval(a);
			i = jQuery(this).index();
			if (i != ll && !t.find('ul li').is(':animated')) {
				jQuery(this).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(ll).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				ll = i;
			}
		});
		
		t.hover(function(){
			clearInterval(a);
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -jQuery(this).height()
				},500);
			}
		},function(){
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -1
				},500);
			}
			ani();
		});
		
	});
}
</script>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d17525" class="box cw_10 ">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021144d12910" class="box cw_10 ">
							<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box)
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).click(function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
			<li class="current js_block_latest fl">
				<span rel="tab4" class="top_articles">Последни			
				</span>
			</li>
			<li class="js_block_viewed fr">
				<span rel="tab1" class="top_articles">Най-четени
			
				</span>
			</li>
		</ul>
		<div class="clear"></div>
	</div>

	<ul rel="tab4" class="js_block_latest" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/donald-tramp-barzo-preobrazi-ovalnija-kabinet.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278929.jpg" alt="Доналд Тръмп бързо преобрази Овалния кабинет " title="Доналд Тръмп бързо преобрази Овалния кабинет "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 минути |</div><div class="section"><a href='/place/?place=САЩ'>САЩ</a></div></div>			
				<div class="title"><a href="/article/svetut/donald-tramp-barzo-preobrazi-ovalnija-kabinet.html" itemprop="name">Доналд Тръмп бързо преобрази Овалния кабинет </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/spasiha-chetirima-turski-turisti-nad-bansko.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Oct2014/2110259626.jpg" alt="Спасиха четирима турски туристи над Банско" title="Спасиха четирима турски туристи над Банско"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 32 минути |</div><div class="section"><a href='/place/?place=Банско'>Банско</a></div></div>			
				<div class="title"><a href="/article/bulgaria/regionalni-novini/spasiha-chetirima-turski-turisti-nad-bansko.html" itemprop="name">Спасиха четирима турски туристи над Банско</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/lifestyle/liubopitno/selfi-s-holokosta-kritichen-pogled-kam-turistite-v-berlin-galerija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278927.jpg" alt="Селфи с Холокоста: Критичен поглед към туристите в Берлин (ГАЛЕРИЯ)" title="Селфи с Холокоста: Критичен поглед към туристите в Берлин (ГАЛЕРИЯ)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 41 минути |</div><div class="section"><a href='/place/?place=Берлин'>Берлин</a></div></div>			
				<div class="title"><a href="/gallery/lifestyle/liubopitno/selfi-s-holokosta-kritichen-pogled-kam-turistite-v-berlin-galerija.html" itemprop="name">Селфи с Холокоста: Критичен поглед към туристите в Берлин (ГАЛЕРИЯ)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278902.jpg" alt="Пожар избухна в нощен клуб в Букурещ (ВИДЕО)" title="Пожар избухна в нощен клуб в Букурещ (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 51 минути |</div><div class="section"><a href='/place/?place=Букурещ'>Букурещ</a></div></div>			
				<div class="title"><a href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html" itemprop="name">Пожар избухна в нощен клуб в Букурещ (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/bulgaria/obshtestvo/dnes-e-babinden-po-star-stil.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278837.jpg" alt="Днес е Бабинден по стар стил" title="Днес е Бабинден по стар стил"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Мездра'>Мездра</a></div></div>			
				<div class="title"><a href="/video/bulgaria/obshtestvo/dnes-e-babinden-po-star-stil.html" itemprop="name">Днес е Бабинден по стар стил</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/bulgaria/obshtestvo/balgarskijat-patriarh-neofit-chestva-svoja-imen-den.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278846.jpg" alt="Българският патриарх Неофит чества своя имен ден" title="Българският патриарх Неофит чества своя имен ден"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/video/bulgaria/obshtestvo/balgarskijat-patriarh-neofit-chestva-svoja-imen-den.html" itemprop="name">Българският патриарх Неофит чества своя имен ден</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/sport/video/sport-obedna-emisija-s-nikoleta-madanska-21-01-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278869.jpg" alt="Спорт - Обедна емисия с Николета Маданска - 21.01.2017" title="Спорт - Обедна емисия с Николета Маданска - 21.01.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/sport/video/sport-obedna-emisija-s-nikoleta-madanska-21-01-2017.html" itemprop="name">Спорт - Обедна емисия с Николета Маданска - 21.01.2017</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/lifestyle/zimno-spuskane-s-velosipedi-na-vitosha.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278836.jpg" alt="Зимно спускане с велосипеди на Витоша" title="Зимно спускане с велосипеди на Витоша"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/video/lifestyle/zimno-spuskane-s-velosipedi-na-vitosha.html" itemprop="name">Зимно спускане с велосипеди на Витоша</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/zavrashtaneto-na-baloteli-ne-pomogna-na-nica-video.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278875.jpg" alt="Завръщането на Балотели не помогна на "Ница" (ВИДЕО)" title="Завръщането на Балотели не помогна на "Ница" (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Франция'>Франция</a></div></div>			
				<div class="title"><a href="/article/sport/zavrashtaneto-na-baloteli-ne-pomogna-na-nica-video.html" itemprop="name">Завръщането на Балотели не помогна на "Ница" (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-21-01-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278861.jpg" alt="bTV Новините - Обедна емисия - 21.01.2017" title="bTV Новините - Обедна емисия - 21.01.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-21-01-2017.html" itemprop="name">bTV Новините - Обедна емисия - 21.01.2017</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/dobrovolci-spasjavat-hora-v-edna-ot-naj-bednite-obshtini-u-nas.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278862.jpg" alt="Доброволци спасяват хора в една от най-бедните общини у нас" title="Доброволци спасяват хора в една от най-бедните общини у нас"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Вълчедръм'>Вълчедръм</a></div></div>			
				<div class="title"><a href="/article/bulgaria/obshtestvo/dobrovolci-spasjavat-hora-v-edna-ot-naj-bednite-obshtini-u-nas.html" itemprop="name">Доброволци спасяват хора в една от най-бедните общини у нас</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-obedna-emisija-21-01-2017-godina.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278857.jpg" alt="Времето - Обедна емисия - 21.01.2017 година" title="Времето - Обедна емисия - 21.01.2017 година"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/vremeto/vremeto-obedna-emisija-21-01-2017-godina.html" itemprop="name">Времето - Обедна емисия - 21.01.2017 година</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/bulgaria/politika/bojko-borisov-vidja-v-rechta-na-donald-tramp-svoi-politiki.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278803.jpg" alt="Бойко Борисов видя в речта на Доналд Тръмп свои политики" title="Бойко Борисов видя в речта на Доналд Тръмп свои политики"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Приморско'>Приморско</a></div></div>			
				<div class="title"><a href="/video/bulgaria/politika/bojko-borisov-vidja-v-rechta-na-donald-tramp-svoi-politiki.html" itemprop="name">Бойко Борисов видя в речта на Доналд Тръмп свои политики</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/kornelija-ninova-dvugodishnoto-upravlenie-na-bojko-borisov-varna-balgarija-nazad.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278824.jpg" alt="Корнелия Нинова: Двугодишното управление на Бойко Борисов върна България назад" title="Корнелия Нинова: Двугодишното управление на Бойко Борисов върна България назад"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/politika/kornelija-ninova-dvugodishnoto-upravlenie-na-bojko-borisov-varna-balgarija-nazad.html" itemprop="name">Корнелия Нинова: Двугодишното управление на Бойко Борисов върна България назад</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/levski-otprati-gracki-zashtitnik.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278829.jpg" alt=""Левски" отпрати гръцки защитник" title=""Левски" отпрати гръцки защитник"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/levski-otprati-gracki-zashtitnik.html" itemprop="name">"Левски" отпрати гръцки защитник</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278795.jpg" alt="Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО)" title="Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>			
				<div class="title"><a href="/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html" itemprop="name">Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/temperaturi-pod-nulata-dnes.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278873.jpg" alt="Много студено днес" title="Много студено днес"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/temperaturi-pod-nulata-dnes.html" itemprop="name">Много студено днес</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/nadal-izleze-kraen-pobeditel-v-lud-mach-sreshtu-zverev.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278789.jpg" alt="Надал излезе краен победител в луд мач срещу Зверев" title="Надал излезе краен победител в луд мач срещу Зверев"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place=Австралия'>Австралия</a></div></div>			
				<div class="title"><a href="/article/sport/nadal-izleze-kraen-pobeditel-v-lud-mach-sreshtu-zverev.html" itemprop="name">Надал излезе краен победител в луд мач срещу Зверев</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/balgarka-ot-klasacijata-na-forbs-30-pod-30-patjat-kam-uspeha-e-boleznen.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278743.jpg" alt="Българка от класацията на „Форбс” „30 под 30”: Пътят към успеха е болезнен" title="Българка от класацията на „Форбс” „30 под 30”: Пътят към успеха е болезнен"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/balgarka-ot-klasacijata-na-forbs-30-pod-30-patjat-kam-uspeha-e-boleznen.html" itemprop="name">Българка от класацията на „Форбс” „30 под 30”: Пътят към успеха е болезнен</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/dobra-ili-losha-novina-za-balgarija-e-tramp-v-belija-dom.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278401.jpg" alt="Добра или лоша новина за България е Тръмп в Белия дом?" title="Добра или лоша новина за България е Тръмп в Белия дом?"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/obshtestvo/dobra-ili-losha-novina-za-balgarija-e-tramp-v-belija-dom.html" itemprop="name">Добра или лоша новина за България е Тръмп в Белия дом?</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/serina-uiljams-dostigna-na-osminafinal-bez-zaguben-set.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278742.jpg" alt="Серина Уилямс достигна на осминафинал без загубен сет" title="Серина Уилямс достигна на осминафинал без загубен сет"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place=Австралия'>Австралия</a></div></div>			
				<div class="title"><a href="/article/sport/serina-uiljams-dostigna-na-osminafinal-bez-zaguben-set.html" itemprop="name">Серина Уилямс достигна на осминафинал без загубен сет</a></div>	
					
			</div>
		</li>
		
		
	</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/promeni-v-patnija-zakon-kakvo-trjabva-da-znaete.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278771.jpg" alt="КАТ" title="КАТ"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/obshtestvo/promeni-v-patnija-zakon-kakvo-trjabva-da-znaete.html" itemprop="name">Катаджиите вече свалят регистрационните номера на нарушители</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-v-17-chasa-20-12-2016-2.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278221.jpg" alt="2111278190 snapshot" title="2111278190 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-v-17-chasa-20-12-2016-2.html" itemprop="name">bTV Новините в 17 часа - 20.12.2016</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/donald-tramp-se-zakleva-kato-45-ija-prezident-na-sasht-na-zhivo.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278189.jpg" alt="Обама и Тръмп" title="Обама и Тръмп"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/donald-tramp-se-zakleva-kato-45-ija-prezident-na-sasht-na-zhivo.html" itemprop="name">Доналд Тръмп се заклева като 45-ия президент на САЩ (НА ЖИВО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/tramp-obshtestvo-se-sazdade-u-nas.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278320.jpg" alt="Тръмп общество" title="Тръмп общество"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/tramp-obshtestvo-se-sazdade-u-nas.html" itemprop="name">"Тръмп общество" се създаде у нас</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-20-01-2017-g.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278537.jpg" alt="2111278535 snapshot" title="2111278535 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 14 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-20-01-2017-g.html" itemprop="name">bTV Новините - Късна емисия - 20.01.2017 г.</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-centralna-emisija-20-01-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278425.jpg" alt="2111278424" title="2111278424"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-centralna-emisija-20-01-2017.html" itemprop="name">Времето - Централна емисия - 20.01.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/svetut/donald-tramp-veche-oficialno-e-prezident-na-sasht.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278423.jpg" alt="Доналд Тръмп положи клетва" title="Доналд Тръмп положи клетва"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place=Вашингтон '>Вашингтон </a></div></div>	
				<div class="title"><a href="/gallery/svetut/donald-tramp-veche-oficialno-e-prezident-na-sasht.html" itemprop="name">Съединените щати с нов лидер: Доналд Тръмп положи клетва </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/koi-bjaha-protokolnite-gafove-v-rechta-na-prezidenta-rumen-radev.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111276800.jpg" alt="Румен Радев, клетва" title="Румен Радев, клетва"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/koi-bjaha-protokolnite-gafove-v-rechta-na-prezidenta-rumen-radev.html" itemprop="name">Кои бяха протоколните гафове в речта на президента Румен Радев</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/madona-za-donald-tramp-stignahme-danoto.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Oct2013/61186260.jpg" alt="мадона, getty" title="мадона, getty"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place=САЩ'>САЩ</a></div></div>	
				<div class="title"><a href="/article/svetut/madona-za-donald-tramp-stignahme-danoto.html" itemprop="name">Мадона за Доналд Тръмп: Стигнахме дъното</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/zhest-na-melanija-tramp-hvana-mishel-obama-nepodgotvena.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278569.jpg" alt="Мелания - подарък" title="Мелания - подарък"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 14 часа |</div><div class="section"><a href='/place/?place=САЩ'>САЩ</a></div></div>	
				<div class="title"><a href="/article/svetut/zhest-na-melanija-tramp-hvana-mishel-obama-nepodgotvena.html" itemprop="name">Мистериозен подарък на Мелания Тръмп изненада Мишел Обама (ВИДЕО И СНИМКИ)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/parvoto-poslanie-na-donald-tramp-kato-prezident-amerika-na-parvo-mjasto.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278401.jpg" alt="Доналд Тръмп" title="Доналд Тръмп"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place=Вашингтон '>Вашингтон </a></div></div>	
				<div class="title"><a href="/article/svetut/parvoto-poslanie-na-donald-tramp-kato-prezident-amerika-na-parvo-mjasto.html" itemprop="name">Първото послание на Доналд Тръмп като президент: Америка на първо място</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-v-17-chasa-20-01-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278222.jpg" alt="2111278220" title="2111278220"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-v-17-chasa-20-01-2017.html" itemprop="name">Времето в 17 часа - 20.01.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/donald-tramp-izpolzva-snimka-ot-vstapvaneto-v-dlazhnost-na-obama-v-tuitar.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278441.jpg" alt="Снимка от инаугурацията на Барак Обама" title="Снимка от инаугурацията на Барак Обама"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place=САЩ '>САЩ </a></div></div>	
				<div class="title"><a href="/article/svetut/donald-tramp-izpolzva-snimka-ot-vstapvaneto-v-dlazhnost-na-obama-v-tuitar.html" itemprop="name">Екипът на Доналд Тръмп сътвори гаф в „Туитър”</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/18-godishen-prostrelja-v-okoto-s-vazdushna-pushka-15-godishen-prijatel.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278402.jpg" alt="Линейка" title="Линейка"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/18-godishen-prostrelja-v-okoto-s-vazdushna-pushka-15-godishen-prijatel.html" itemprop="name">18-годишен простреля в окото свой приятел (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-sutreshna-emisija-21-01-2017-godina.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278635.jpg" alt="2111278622 snapshot" title="2111278622 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-sutreshna-emisija-21-01-2017-godina.html" itemprop="name">Времето - Сутрешна емисия - 21.01.2017 година</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-21-01-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278861.jpg" alt="2111278858 snapshot" title="2111278858 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-21-01-2017.html" itemprop="name">bTV Новините - Обедна емисия - 21.01.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/svetut/3-bala-i-desetki-protesti-v-chest-na-tramp-snimki-i-video.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278589.jpg" alt="Баловете след избирането на Тръмп" title="Баловете след избирането на Тръмп"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place=САЩ'>САЩ</a></div></div>	
				<div class="title"><a href="/gallery/svetut/3-bala-i-desetki-protesti-v-chest-na-tramp-snimki-i-video.html" itemprop="name">3 бала и десетки протести в чест на Тръмп (СНИМКИ И ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/oshte-tri-deca-sa-izvadeni-zhivi-ot-zatrupanija-hotel-v-italija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278527.jpg" alt="Лавина - хотел" title="Лавина - хотел"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 15 часа |</div><div class="section"><a href='/place/?place=Италия'>Италия</a></div></div>	
				<div class="title"><a href="/article/svetut/oshte-tri-deca-sa-izvadeni-zhivi-ot-zatrupanija-hotel-v-italija.html" itemprop="name">Още три деца са извадени живи изпод развалините на затрупания хотел в Италия</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/kak-reagira-svetat-na-novija-lider-na-sasht.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278420.jpg" alt="Доналд Тръмп" title="Доналд Тръмп"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place=Свят '>Свят </a></div></div>	
				<div class="title"><a href="/article/svetut/kak-reagira-svetat-na-novija-lider-na-sasht.html" itemprop="name">Как реагира светът на новия лидер на САЩ?</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/donald-tramp-stana-na-kraka-i-aplodira-hilari-klintan.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278534.jpg" alt="Доналд Тръмп" title="Доналд Тръмп"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 14 часа |</div><div class="section"><a href='/place/?place=САЩ'>САЩ</a></div></div>	
				<div class="title"><a href="/article/svetut/donald-tramp-stana-na-kraka-i-aplodira-hilari-klintan.html" itemprop="name">Доналд Тръмп се ръкува с Хилари Клинтън по време на официален обяд (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/anonimnite-zaplashiha-da-razkrijat-vrazki-na-tramp-s-ruskata-prestapnost.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Aug2016/2111151554.jpg" alt="Хакери" title="Хакери"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place=САЩ'>САЩ</a></div></div>	
				<div class="title"><a href="/article/svetut/anonimnite-zaplashiha-da-razkrijat-vrazki-na-tramp-s-ruskata-prestapnost.html" itemprop="name">"Анонимните" заплашиха да разкрият връзки на Тръмп с руската престъпност</a></div>	
			</div>
		</li>
		
		
	</ul>
	<!-- <ul rel="tab2" class="js_block_commented" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">21.01.2017 09:29</div>
				<div class="title"><a href="/article/svetut/emil-koshlukov-donald-tramp-beshe-izbran-zaradi-nedovolstvo-sreshtu-statukvoto.html" itemprop="name">Емил Кошлуков: Доналд Тръмп беше избран заради недоволство срещу статуквото</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">20.01.2017 19:46</div>
				<div class="title"><a href="/article/svetut/parvoto-poslanie-na-donald-tramp-kato-prezident-amerika-na-parvo-mjasto.html" itemprop="name">Първото послание на Доналд Тръмп като президент: Америка на първо място</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">20.01.2017 22:05</div>
				<div class="title"><a href="/article/svetut/novi.html" itemprop="name">Полицията арестува повече от 90 протестиращи срещу Доналд Тръмп</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">21.01.2017 11:00</div>
				<div class="title"><a href="/article/bulgaria/obshtestvo/promeni-v-patnija-zakon-kakvo-trjabva-da-znaete.html" itemprop="name">Катаджиите вече свалят регистрационните номера на нарушители</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">20.01.2017 19:17</div>
				<div class="title"><a href="/article/bulgaria/tramp-obshtestvo-se-sazdade-u-nas.html" itemprop="name">"Тръмп общество" се създаде у нас</a></div>		
			</div>
			
		</li>
		
		
	</ul>
	<ul rel="tab3" class="js_block_rated" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/madona-za-donald-tramp-stignahme-danoto.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Oct2013/61186260.jpg" alt="Мадона за Доналд Тръмп: Стигнахме дъното" title="Мадона за Доналд Тръмп: Стигнахме дъното"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=САЩ'>САЩ</a></span>
				<div class="title"><a href="/article/svetut/madona-za-donald-tramp-stignahme-danoto.html" itemprop="name">Мадона за Доналд Тръмп: Стигнахме дъното</a></div>		
			</div>
			<div class="count">1</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/kornelija-ninova-dvugodishnoto-upravlenie-na-bojko-borisov-varna-balgarija-nazad.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278824.jpg" alt="Корнелия Нинова: Двугодишното управление на Бойко Борисов върна България назад" title="Корнелия Нинова: Двугодишното управление на Бойко Борисов върна България назад"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/politika/kornelija-ninova-dvugodishnoto-upravlenie-na-bojko-borisov-varna-balgarija-nazad.html" itemprop="name">Корнелия Нинова: Двугодишното управление на Бойко Борисов върна България назад</a></div>		
			</div>
			<div class="count">2</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/svetut/donald-tramp-veche-oficialno-e-prezident-na-sasht.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278423.jpg" alt="Съединените щати с нов лидер: Доналд Тръмп положи клетва " title="Съединените щати с нов лидер: Доналд Тръмп положи клетва "  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Вашингтон '>Вашингтон </a></span>
				<div class="title"><a href="/gallery/svetut/donald-tramp-veche-oficialno-e-prezident-na-sasht.html" itemprop="name">Съединените щати с нов лидер: Доналд Тръмп положи клетва </a></div>		
			</div>
			<div class="count">3</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/tramp-obshtestvo-se-sazdade-u-nas.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278320.jpg" alt=""Тръмп общество" се създаде у нас" title=""Тръмп общество" се създаде у нас"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=България'>България</a></span>
				<div class="title"><a href="/article/bulgaria/tramp-obshtestvo-se-sazdade-u-nas.html" itemprop="name">"Тръмп общество" се създаде у нас</a></div>		
			</div>
			<div class="count">4</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/anonimnite-zaplashiha-da-razkrijat-vrazki-na-tramp-s-ruskata-prestapnost.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Aug2016/2111151554.jpg" alt=""Анонимните" заплашиха да разкрият връзки на Тръмп с руската престъпност" title=""Анонимните" заплашиха да разкрият връзки на Тръмп с руската престъпност"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=САЩ'>САЩ</a></span>
				<div class="title"><a href="/article/svetut/anonimnite-zaplashiha-da-razkrijat-vrazki-na-tramp-s-ruskata-prestapnost.html" itemprop="name">"Анонимните" заплашиха да разкрият връзки на Тръмп с руската престъпност</a></div>		
			</div>
			<div class="count">5</div>
		</li>
		
	</ul> -->
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021143d12912" class="box cw_10 mt10">
							<style type="text/css">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</style>
<script type="text/javascript">
jQuery(function(){
	jQuery.ajax({
		type: 'get',		
		url: '/lbin/global/betanews_weather_widget.php',
		data: {
			location_id: false
		},
		success: function(d){
			if(d == 'no_action'){
				jQuery('.message').html('<p class="wrong">Some problem</p>');
			}
			else{				
				jQuery('#weather-widget-wrapper #wrapper').html(d);
				jQuery('#city-name').change(function (){		
					var selected = jQuery(this).val();		
					jQuery('#weather-widget-wrapper').find('li').removeClass('selected');
					jQuery('#weather-widget-wrapper').find('#' + selected).parent().addClass('selected');					
				});				
			}
		}			
	});
});	

</script>

<div id='weather-widget-wrapper'>	
	<div id='wrapper'></div>							
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021180d12899" class="box cw_10 ml mt">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>
















<div id="rightsquare2_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-300 x 250 Second (4529617) // created at: Jul 19, 2013 10:38:24 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529617|0|170|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=svetut++content+article+a2100410829;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529617|0|170|ADTECH;loc=300;alias=;key=svetut++content+article+a2100410829" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529617|0|170|ADTECH;cookie=info;loc=300;alias=;key=svetut++content+article+a2100410829" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>







</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12900" class="box cw_10 ml mt">
							<p><iframe frameborder="0" allowtransparency="true" style="border:3px solid #efefef; overflow:hidden; height:258px; -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1490159544568997"></iframe></p>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_16" class="group cw_29 content fl content-640 br">
						
						<div id="box_10021210d13883" class="box cw_3 fl">
							<div class="aimage">
	<img src="" />
</div>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021153d12919" class="box cw_4 ib">
							<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021154d12917" class="box cw_3 fl">
							<div class="article_date" itemprop="datePublished" content="2017-01-21T12:01:00+02:00">
	21.01.2017 12:01
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021211d13884" class="box cw_3 fl">
							<div class="article-date-modified">
	Обновена: 21.01.2017 12:05
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021155d12918" class="box cw_5 fl art-br">
							<div class="breadcrump">
	<a href='/place/?place=Светът'>Светът</a>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021159d12920" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021160d12921" class="box cw_4 fl">
							<div class="comments-number" itemprop="description">
	Коментари: <span class="style">1<span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_6" class="group cw_28 fl t-bar content">
						
						<div id="box_10021166d12923" class="box cw_10 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="http://btvnovinite.bg/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html" data-title="Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО)">
		<li class="facebook" title="Share link on Facebook" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Jan2017/2111278795.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Jan2017/2111278795.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО)&amp;body=Виж тази статия: http://btvnovinite.bg/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html" title="bTV Новини - Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО) "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d12922" class="box cw_10 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">1</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100410829'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100410829');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_8" class="group cw_28 content fl content-640">
						
						<div id="box_10021156d12924" class="box cw_10 mt10 mb10">
							<div class="article_image" itemprop="image">
	<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/640x360/Jan2017/2111278795.jpg" alt="Роджър Уотърс за Доналд Тръмп" title="Роджър Уотърс за Доналд Тръмп"  border="0" class="img" />
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021157d12925" class="box cw_10 ">
							<div class="article_image_comment">
	Снимка: Youtube
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021152d12926" class="box cw_10 ">
							<div class="article_body" itemprop="articleBody">
	<p>Легендарният музикант от &bdquo;Пинк Флойд&rdquo; Роджър Уотърс отправи послание към САЩ и специално към новоизбрания американски президент Доналд Тръмп в деня, в който милиардерът положи клетва като държавен глава.</p><p>Във &bdquo;Фейсбук&rdquo; известният с твърдата си позиция по политически и социални въпроси творец качи видео, заснето по време на концерт в Мексико сити през септември м.г. Песента, която Роджърс изпълнява, е &bdquo;Прасета&rdquo; от албума &bdquo;Животни&rdquo; на &bdquo;Флойд&rdquo; от 1977 г. На нейния фон върху сцената се прожектират картини на Тръмп с картечница пред Белия дом, поздравяващ с нацистки поздрав членове на Ку-Клукс Клан.</p><p>Единственият коментар на автора на публикацията е: &bdquo;Съпротивата започва днес&rdquo;.</p><p><iframe src="https://www.youtube.com/embed/QWLBtMz5OuY" width="640" height="360" frameborder="0"></iframe></p><p>Уотърс многократно е критикувал американския президент, като го е сравнявал с Адолф Хитлер. Според музиканта САЩ ще се превърнат в полицейска държава, в която различните (били те китайци, мексиканци или мюсюлмани) ще се превърнат в обществени врагове.</p><p>Именно по отношение на Мексико Доналд Тръмп неотдавна се закани, че ще принуди южния съсед на САЩ да плати за ограда, която да спира нелегалните имигранти. Освен това, милиардерът настоява да се ограничи до минимум присъствието на американски предприятия в чужбина, в т.ч. и в Мексико.</p>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021514d17190" class="box cw_4 ">
							<div class="article_agency_text">
		
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_9" class="group cw_15 bt content fl content-640">
						
						<div id="box_10021166d12928" class="box cw_6 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="http://btvnovinite.bg/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html" data-title="Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО)">
		<li class="facebook" title="Share link on Facebook" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Jan2017/2111278795.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Jan2017/2111278795.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО)&amp;body=Виж тази статия: http://btvnovinite.bg/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html" title="bTV Новини - Роджър Уотърс в деня на президентската рокада: Съпротивата започва днес! (ВИДЕО) "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d13885" class="box cw_6 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">1</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100410829'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100410829');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_15" class="group cw_15 fl content">
						
						<div id="box_10021158d12927" class="box cw_10 ">
							<div class="article_keywords ">
	<span class="label">Етикети:</span><span itemprop="keywords"><a class='item' href='/tag/?tag=пинк-флойд'><span class="circle">&#9679;</span>Пинк Флойд</a> <a class='item' href='/tag/?tag=роджър-уотърс'><span class="circle">&#9679;</span>Роджър Уотърс</a> <a class='item' href='/tag/?tag=доналд-тръмп'><span class="circle">&#9679;</span>Доналд Тръмп</a> </span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_10" class="group cw_28 fl box-article-gallery-wrapper-outer">
						
						<div id="box_10021165d12929" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery manually hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Още по темата
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_11" class="group cw_28 fl content">
						
						<div id="box_10021180d17545" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>






















<div id="small_468_ad_container">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2330642468993824";
/* btvnews.bg worldwide half-banner performance 468x60 */
google_ad_slot = "3199848192";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12934" class="box cw_10 ">
							<!-- btvnews_above_comments_1 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_1");
</script>  <!-- btvnews_above_comments_2 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_2");
</script>  <!-- btvnews_above_comments_3 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_3");
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_12" class="group cw_28 fl">
						
						<div id="box_10021165d12931" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery automatically ">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Свързани статии
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
				<li class=" video ">
					<a href="/video/svetut/protestirashti-vilnjaha-iz-vashington.html">
						<span class="image" style="display:block;"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Jan2017/2111278248.jpg" alt="2111278232 snapshot" title="2111278232 snapshot"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Протестиращи вилняха из Вашингтон</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/svetut/donald-tramp-stana-na-kraka-i-aplodira-hilari-klintan.html">
						<span class="image" style="display:block;"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Jan2017/2111278534.jpg" alt="Доналд Тръмп" title="Доналд Тръмп"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Доналд Тръмп се ръкува с Хилари Клинтън по време на официален обяд (ВИДЕО)</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/svetut/shte-prodalzhi-li-donald-tramp-da-izpolzva-tuitar-sled-vlizaneto-v-belija-dom.html">
						<span class="image" style="display:block;"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Jan2017/2111278265.jpg" alt="Доналд Тръмп, Туитър" title="Доналд Тръмп, Туитър"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Ще продължи ли Доналд Тръмп да използва „Туитър” след влизането в Белия дом?</span>
					</a>
				</li>		
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_13" class="group cw_28 fl content-comments">
						
						<div id="box_10021174d12932" class="box cw_10 ">
							<div class="comments_wrapper " id="commentsAnchor">
	<div class="header">
		<div>
			<div class="fl text"><span class="count">1</span> Коментара</div>
			<div class="comments_title_bar fr">
				<div class="comments_order">
					<ul>
						<li class="order_old">Най-старите отгоре</li>
						<li class="order_new">Най-новите отгоре</li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="controls">
					<div class="tabs-wrapper">
						<a href="#comments-btv" class="tabs tab-btv active">Коментари</a>
						<a href="#comments-fb" class="tabs tab-fb">Facebook</a>
						<!-- <a href="#comments-gp" class="tabs tab-gp">Google+</a> -->
					</div>
				<span class="message"></span>
			</div>
	</div>

	<div class="tab-comments-wrapper btv-comments active">
		<div class="comment_form">
			<a class="comments-overlay hide_when_user_is_logged" href="/signup" title="За да коментирате, трябва да влезете в профила си."></a>			

			<div class="text-area-wrap">
				<textarea id="comment_txt_area"></textarea>
			</div>
			<input type="button" class="submit" value="Коментирай" />
		</div>
		<div id="comments" class="comments">
			<ul class="comments_list"></ul>
			<div class="comments_pages"></div>
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="tab-comments-wrapper fb-comments">
		<div class="fb-comments">
			<fb:comments href="http://www.btvnovinite.bg/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html?utm_source=facebook&utm_medium=comment&utm_campaign=facebook-comments" colorscheme="light" numposts="5" width="660"></fb:comments>
		</div>
	</div>
	<!--  
	<div class="tab-comments-wrapper gp-comments">
		<div class="gp-comments">
			<script src="https://apis.google.com/js/plusone.js">
			</script>
			<g:comments
			    href="http://www.btvnovinite.bg/article/svetut/rodzhar-uotars-v-denja-na-prezidentskata-rokada-saprotivata-zapochva-dnes-video.html?utm_source=google&utm_medium=comment&utm_campaign=google-comments"
			    width="660"
			    first_party_property="BLOGGER"
			    view_type="FILTERED_POSTMOD">
			</g:comments>
		</div>
	</div>
	-->

</div>
<script type="text/javascript">
var comments_page = 1;
var comments_count = 1;
var comments_per_page = 10;
var article_id = 2100410829;
var comments_order = 'DESC';

jQuery(document).ready(function(){
	//jQuery(show_comments(article_id, comments_page, comments_order));
	jQuery(comment_page(1));
	
	// submit new comment 
	jQuery(".comment_form").find(".submit").click(function(){
		var comment = jQuery("#comment_txt_area").val();
		var user_id = jQuery(".comment_user_id").val();
		var username = jQuery(".comment_username").val();
		ajax_save_comment(article_id, comment, user_id, username);
	});
	
	// reorder comments
	jQuery(".comments_order").find('.order_new').bind('click', function(){
		reload_comments(2100410829, comments_page, 'DESC');
		comments_order = 'DESC';
		jQuery(this).hide()
		jQuery(".comments_order").find('.order_old').show();
	});
	jQuery(".comments_order").find('.order_old').bind('click',function(){
		reload_comments(2100410829, comments_page, 'ASC');
		comments_order = 'ASC';
		jQuery(this).hide();
		jQuery(".comments_order").find('.order_new').show();
	});
	
	jQuery('.comments_wrapper .tabs-wrapper .tabs').click(function(){
		if (!jQuery(this).is('.active')) {
			jQuery(this).addClass('active').siblings().removeClass('active');
			jQuery('.comments_wrapper .tab-comments-wrapper').eq(jQuery(this).index()).addClass('active').siblings().removeClass('active');
		}
		return false;
	});
});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_14" class="group cw_28 fl content">
						
						<div id="box_10021146d12933" class="box cw_10 ">
							<div class="leading_article_view" >
    	<div class="more">
			Още от Светът
		</div>
        <ul itemscope itemtype="http://schema.org/ItemList">
        
            <li class="leading article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/svetut/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 1ArticleImage']);" href="/article/svetut/donald-tramp-barzo-preobrazi-ovalnija-kabinet.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Jan2017/2111278929.jpg" alt="Овалния кабинет" title="Овалния кабинет"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 1ArticleTitle']);" href="/article/svetut/donald-tramp-barzo-preobrazi-ovalnija-kabinet.html" itemprop="name">
                		Доналд Тръмп бързо преобрази Овалния кабинет 
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" gallery cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/lifestyle/liubopitno/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 2ArticleImage']);" href="/gallery/lifestyle/liubopitno/selfi-s-holokosta-kritichen-pogled-kam-turistite-v-berlin-galerija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Jan2017/2111278927.jpg" alt="Селфи с Холокоста: Критичен поглед към туристите в Берлин (ГАЛЕРИЯ)" title="Селфи с Холокоста: Критичен поглед към туристите в Берлин (ГАЛЕРИЯ)"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 2ArticleTitle']);" href="/gallery/lifestyle/liubopitno/selfi-s-holokosta-kritichen-pogled-kam-turistite-v-berlin-galerija.html" itemprop="name">
                		Селфи с Холокоста: Критичен поглед към туристите в Берлин (ГАЛЕРИЯ)
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article " itemprop="itemListElement">
                <div class="section-name"><a href="/svetut/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 3ArticleImage']);" href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Jan2017/2111278902.jpg" alt="Пожар избухна в нощен клуб в Букурещ (ВИДЕО)" title="Пожар избухна в нощен клуб в Букурещ (ВИДЕО)"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 3ArticleTitle']);" href="/article/svetut/pozhar-izbuhna-v-noshten-klub-v-bukuresht-video.html" itemprop="name">
                		Пожар избухна в нощен клуб в Букурещ (ВИДЕО)
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
        </ul>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_5" class="cw_48 footer-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_7" class="group cw_46 ">
						
						<div id="box_10021169d12901" class="box cw_10 ">
							<div id="footer">
<div class="link-wrapper-top footer">
<ul>
    <li class="first"><a href="/">Новините</a></li>
    <li><a href="/vodeshti-novini/">Водещи новини</a></li>
    <li><a href="/novinite-ot-dnes/">Новините днес</a></li>
    <li><a href="/novinite-ot-vchera/">Новините вчера</a></li>
    <li><a href="/nai-cheteni/">Най-четените</a></li>
    <li><a href="/videos/emisii/">Емисии</a></li>
</ul>
<ul>
    <li class="first"><a href="/bulgaria/">България</a></li>
    <li><a href="/bulgaria/obshtestvo/">Общество</a></li>
    <li><a href="/bulgaria/politika/">Политика</a></li>
    <li><a href="/kriminalno/">Криминално</a></li>
    <li><a href="/bulgaria/ikonomika/">Икономика</a></li>
    <li><a href="/bulgaria/incidenti/">Инциденти</a></li>
    <li><a href="/bulgaria/regionalni-novini/">Регионални</a></li>
</ul>
<ul>
    <li class="first"><a href="/lifestyle/">Лайфстайл</a></li>
    <li><a href="/lifestyle/art/">Арт</a></li>
    <li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
    <li><a href="/lifestyle/muzika-na-jivo/">Музика на живо</a></li>
</ul>
<ul>
    <li class="first"><a href="/sport/">Спорт</a></li>
    <li><a href="/sport/bgfootball/">БГ Футбол</a></li>
    <li><a href="/sport/world-football/">Световен футбол</a></li>
    <li><a href="/sport/champions-league/">Шампионска лига</a></li>
    <li><a href="/sport/europa-league/">Лига Европа</a></li>
    <li><a href="/sport/volleyball/">Волейбол</a></li>
    <li><a href="/sport/basketball/">Баскетбол</a></li>
    <li><a href="/sport/tenis/">Тенис</a></li>
    <li><a href="/sport/video/">Видео</a></li>
</ul>
<ul>
    <li class="first"><a href="/tazi-sutrin/">Тази сутрин</a></li>
    <li><a href="/tazi-sutrin/razgovori-s-gosti/">Разговори с гости</a></li>
    <li><a href="/tazi-sutrin/reportazhi/">Репортажи</a></li>
    <li><a href="/tazi-sutrin/v-pechata/">В печата</a></li>
    <li><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/">Включи се в тази сутрин</a></li>
</ul>
<ul>
    <li class="first"><a href="/videos/">Видео</a></li>
    <li><a href="/videos/emisii/">Емисии</a></li>
    <li><a href="/videos/news/">Новини</a></li>
    <li><a href="/videos/tazi-sutrin/">Тази сутрин</a></li>
    <li><a href="/videos/vremeto/">Времето</a></li>
    <li><a href="/sport/video/">Спорт</a></li>
</ul>
</div>
<div class="link-wrapper-bottom">
<div class="footer">
<div class="big-logo fl"><a href="/"><img alt="bTV News" src="/static/bg/microsites/betanews/img/btv_news_logo_footer_v2.png" /></a></div>
<ul class="social">
    <li><a href="https://www.facebook.com/btvnews" class="facebook">f</a></li>
    <li><a href="https://twitter.com/btvnovinite" class="twitter">f</a></li>
    <li><a href="https://plus.google.com/+btvnovinite/posts" class="gplus" rel="publisher">f</a></li>
    <li><a href="http://btvnovinite.bg/lbin/rss.php" class="rss">f</a></li>
</ul>
<ul class="links">
    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
    <li><a href="http://reklama.btv.bg" target="_blank">Реклама</a></li>
    <li><a target="_blank" href="http://images.btv.bg/2013/04/09/3551.pdf">Условия за ползване</a></li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/5457.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Quantcast Tag -->  <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zL1mzQVPveUMs"
});
</script>  <noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zL1mzQVPveUMs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript> <!-- End Quantcast tag -->
							<div class="clear"></div>
						</div>
						
						<div id="box_10021180d12902" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>




<div id="onebyone_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-1 x 1 (4529615) // created at: Jul 19, 2013 10:36:40 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529615|0|16|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=svetut++content+article+a2100410829;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529615|0|16|ADTECH;loc=300;alias=;key=svetut++content+article+a2100410829" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529615|0|16|ADTECH;cookie=info;loc=300;alias=;key=svetut++content+article+a2100410829" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>



















</div>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
		</div>

		</div>
	</div>


<!-- DATA END -->	<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="http://bravo.btv.bg/web/bweb_cookies_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy","bWeb_cookies_policy",365);
		if(jQuery.getCookie("bWeb_cookies_policy")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>	
	<!-- google +1 button -->
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<!-- Hotjar Tracking Code for btvnovinite.bg -->
	<script>
	    (function(f,b){
	        var c;
	        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        f._hjSettings={hjid:19131, hjsv:4};
	        c=b.createElement("script");c.async=1;
	        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
	        b.getElementsByTagName("head")[0].appendChild(c); 
	    })(window,document);
	</script>


	<script type='text/javascript'>
	    var _sf_async_config={};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 59949;
	    _sf_async_config.domain = 'btvnovinite.bg';
	    _sf_async_config.useCanonical = true;
	    if(article_id != '') {
	    	var section_names = new Array();
	    	jQuery('.article_date_wrapper .breadcrump').find('a').each(function(k,v) {
	    		section_names.push(jQuery(v).html());
	    	});

	    	_sf_async_config.authors = jQuery('a','.article_author').html();
	    	_sf_async_config.sections = 'Светът';
	    } else {
	    	_sf_async_config.authors = null;
	    	_sf_async_config.sections = null;
	    }
	    
	    /** CONFIGURATION END **/
	    (function(){
	      function loadChartbeat() {
	        window._sf_endpt=(new Date()).getTime();
	        var e = document.createElement('script');
	        e.setAttribute('language', 'javascript');
	        e.setAttribute('type', 'text/javascript');
	        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	        document.body.appendChild(e);
	      }
	      var oldonload = window.onload;
	      window.onload = (typeof window.onload != 'function') ?
	         loadChartbeat : function() { oldonload(); loadChartbeat(); };
	    })();
	</script>
	</body>

</html>