<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на &quot;Аерофлот&quot; в Лондон  - bTV Новините</title>
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=0">

		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="Руското посолство в британската столица вече протестира по случая" />
		<meta name="keywords" content="Аерофлот,самолет,обиск" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:app_id" content="208539599222169" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />

		
		<meta property="og:site_name" content="bTV Новините"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на &quot;Аерофлот&quot; в Лондон "/>
		<meta property="og:image" content="https://img.bg.sof.cmestatic.com/media/images/620x349/Mar2018/2111599984.jpg"/>
		<meta property="og:url" content="http://btvnovinite.bg/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html"/>
		<meta property="og:description" content="Руското посолство в британската столица вече протестира по случая"/>
		<link rel="image_src" href="https://img.bg.sof.cmestatic.com/media/images/620x349/Mar2018/2111599984.jpg" />
		

		

		
			<script type="text/javascript">
			var fb_param = {};
			fb_param.pixel_id = '6007989647267';
			fb_param.value = '0.00';
			fb_param.currency = 'EUR';
			(function(){
			  var fpw = document.createElement('script');
			  fpw.async = true;
			  fpw.src = '//connect.facebook.net/en_US/fp.js';
			  var ref = document.getElementsByTagName('script')[0];
			  ref.parentNode.insertBefore(fpw, ref);
			})();
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6007989647267&amp;value=0&amp;currency=EUR" /></noscript>
		

		

		<script language="JavaScript1.1" type="text/javascript">
			var ut_section_id 	= "16087";
			var site_id 			= "80";
			var article_id 		= "2100486208";
			var article_date 		= "20180331";
			var gallery_id 		= "";
			var media_id 			= "";
			var app_lang 			= "bg";
			var section_id 		= '16087';
			var subsite_id		= "10020239";

			var player_html5_allow = true;

			var story_id = "";

			var adTechLightBox		= '4617728';
			var gemiusLightBox		= '..s1jvyT1a1fEUZCvpSLyqSczbT6eY8QBXWe.w2Suwv.M7';
			var analyticsLightBox	= 'UA-7333893-11';

			var flowplayerJSActive 			= 'true';
			var flowplayerJSConfigScript 	= '/bin/player/flowplayer/config.php?';
			var flowplayerJSPlayerSwf 		= '/static/shared/app/flowplayer/12-flowplayer.commercial-3.1.5-16-000.swf';
		</script>

		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/betanews/css/betanews.css?v2.6" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/sites_common.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/social-likes-news.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/slimbox2.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<!-- Registration CSS -->
		<link href="/static/bg/shared/css/registration2.css" type="text/css" rel="stylesheet" />
		<link href="/static/bg/main/css/user-registration-betanews.css" type="text/css" rel="stylesheet" />


		<!-- SWF Object -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/swfobject.js"></script>

		<!-- jQuery -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>

		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<!-- social share -->
		<script language="javascript1.1" src="/static/bg/shared/js/social-likes.min.js?v1.2" type="text/javascript"></script>

		<script language="JavaScript1.1" type="text/javascript">jQuery.noConflict();</script>
		<script type="text/javascript" src="/static/shared/js/jquery-migrate-1.2.1.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/jcarousel/jquery.jcarousel.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/timefield.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/slimbox2.js"></script>


		<!-- PNG FIX FOR IE6 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/iepngfix_tilebg.js"></script>

		<script language="javascript1.1" src="/static/bg/main/js/user-registration-betanews.js" type="text/javascript"></script>
		<script src="https://apis.google.com/js/client.js"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<!--
		<script src="http://jwpsrv.com/library/epXhRrw+EeSCagp+lcGdIw.js"></script>
		-->

		<!-- videojs js -->
		<link href="/static/bg/shared/vjs/video-js.css?1522499302" rel="stylesheet">
		<link href="/static/bg/shared/vjs/videojs-contrib-ads.css?1522499302" rel="stylesheet">
		<link href="/static/bg/shared/vjs/videojs.ima.css?1522499302" rel="stylesheet">
		<script src="/static/bg/shared/vjs/player.js?1522499302"></script>

		<!--
		<script src="/static/bg/shared/vjs/video.min.js"></script>
		<script src="/static/bg/shared/vjs/vast/vast.js"></script>
		-->
		<!-- news js file -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/betanews/js/betanews.js?v1.4"></script>

		

		<link rel="SHORTCUT ICON" type="image/x-icon" href="/static/bg/main/img/btvnews.ico"/>


		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			<!--
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		<!-- UT :end -->

		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('p9BFNfcGNVkg_xxhwTRu2Kbj7J8ILrg8QbjVVO_Wdwb.57');
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		

		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		<script>ga('send','event','Author','Nadezhda Antonova','2100486208');</script>
		<!-- google dblclick -->
		<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'></script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-5389523882644698");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_most_read");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_4");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_5");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>

		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<link rel="stylesheet" type="text/css" href="//bravo.btv.bg/bweb/dist/css/bweb.css?1522499302" />
		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js?1522499302"></script>

		<!-- DFP -->
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?1522499302" />
		<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		var dfp_website = 'btv_novinite';
		var dfp_mobile = false;
		</script>
		<script src='/static/bg/shared/js/bweb-gpt.js?1522499302'></script>
		<!-- /DFP -->
	</head>
	<body class="article ">

<!-- DATA START  -->
	<div class="main_wrapper" itemscope itemtype="http://schema.org/Article">
		<div class="wrapper">
		

		

		<div class="masterPositionContainer">
			
			<div id="mastergroup_1" class="cw_48 top-bar-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_1" class="group cw_45 top-bar">
						
						<div id="box_10021169d12903" class="box cw_10 fl">
							<div class="header-news-top-bar"><a target="_blank" href="http://www.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">bTV.bg</a> <a target="_blank" href="http://www.btv.bg/shows/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Предавания</a> <a target="_blank" href="http://www.btv.bg/seriali/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Сериали</a> <a target="_blank" href="http://www.btv.bg/movies/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Филми</a> <a target="_blank" href="http://zodia.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Хороскоп</a> <a target="_blank" href="http://dalivali.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Времето</a> <a target="_blank" href="http://www.btv.bg/programata/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Програмата</a> <a target="_blank" href="http://ladyzone.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">За жената</a> <a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Аз, репортерът</a> <a target="_blank" href="http://bistro.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Bistro</a> <a target="_blank" href="http://voyo.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">VOYO</a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021176d12904" class="box cw_10 fr">
							<div id="wrapper-user-data">
	<a id="redirect-to-login-page" href="/signup/">Вход</a>
	<span class="separator">/</span>
	<a id="redirect-to-registration-page" href="/registration/">Регистрация</a><script>jQuery(".show_when_user_is_logged").hide();jQuery(".hide_when_user_is_logged").show();</script>
</div>
<div class="clear"></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_2" class="cw_48 nav-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_2" class="group cw_45 header-menu">
						
						<div id="box_10021139d12905" class="box cw_10 ">
							<div id="navigation-wrapper">
	<div class="header-planet"></div>
	<div class="wrapper-search">
		<div class="search-box">
			<fieldset>
				<form id="form" action="/search" method="get">
					<input type="text" value="Търсене" name="q" />
				    <input type="button" value="search" id="search" name="search" />
				</form>
			</fieldset>
		</div>
	</div>
	<!--div class="logo"><a href="/"><img alt="bTV NEWS" src="/static/bg/microsites/betanews/img/btv_news_logo.jpg" /></a></div-->
	<div class="navigation">
		<ul class="main-menu">
			
			<li class="main-link " id="main-16075">
				<div class="tr-holder"><a href="/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новини']);">Новини</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/vodeshti-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Водещи']);">Водещи</a></li>
							
							<li class=""><a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a></li>
							
							<li class=""><a href="/novinite-ot-vchera/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините вчера']);">Новините вчера</a></li>
							
							<li class=""><a href="/nai-cheteni/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Най-четени']);">Най-четени</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/incidenti/parva-versija-za-pozhara-na-gara-konyovo-kaso-saedinenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Mar2018/2111599741.jpg" alt="Пожар във влака София-Бургас" title="Пожар във влака София-Бургас"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/incidenti/parva-versija-za-pozhara-na-gara-konyovo-kaso-saedinenie.html" >Инциденти</a>
												</div>
												<a href="/article/bulgaria/incidenti/parva-versija-za-pozhara-na-gara-konyovo-kaso-saedinenie.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/incidenti/parva-versija-za-pozhara-na-gara-konyovo-kaso-saedinenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Първа версия за пожара на гара Коньово: Късо съединение
											<div class="summ ">
												Двама железничари са в болница с обгазявания 
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/incidenti/zhilishtna-sgrada-gorja-i-v-sandanski.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111599823.jpg" alt="Пожар в Сандански" title="Пожар в Сандански"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/incidenti/zhilishtna-sgrada-gorja-i-v-sandanski.html" ></a>
												</div>
												<a href="/article/bulgaria/incidenti/zhilishtna-sgrada-gorja-i-v-sandanski.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/incidenti/zhilishtna-sgrada-gorja-i-v-sandanski.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Цял блок изгоря в Сандански
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/obshtestvo/lazarova-sabota-momichetata-praznuvat.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Apr2013/61117070.jpg" alt="лазаровден, лазарки, лазаруване, празник - 4" title="лазаровден, лазарки, лазаруване, празник - 4"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/obshtestvo/lazarova-sabota-momichetata-praznuvat.html" ></a>
												</div>
												<a href="/article/bulgaria/obshtestvo/lazarova-sabota-momichetata-praznuvat.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/obshtestvo/lazarova-sabota-momichetata-praznuvat.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Лазарова събота, момичетата празнуват
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16082">
				<div class="tr-holder"><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/bulgaria/obshtestvo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Общество']);">Общество</a></li>
							
							<li class=""><a href="/bulgaria/politika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Политика']);">Политика</a></li>
							
							<li class=""><a href="/kriminalno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Криминално']);">Криминално</a></li>
							
							<li class=""><a href="/bulgaria/ikonomika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Икономика']);">Икономика</a></li>
							
							<li class=""><a href="/bulgaria/incidenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти']);">Инциденти</a></li>
							
							<li class=""><a href="/bulgaria/regionalni-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Регионални']);">Регионални</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/evakuiraha-zhitelite-na-sgrada-v-burgas-zaradi-pozhar.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Mar2018/2111599985.jpg" alt="Пожар в Бургас" title="Пожар в Бургас"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/evakuiraha-zhitelite-na-sgrada-v-burgas-zaradi-pozhar.html" >България</a>
												</div>
												<a href="/article/bulgaria/evakuiraha-zhitelite-na-sgrada-v-burgas-zaradi-pozhar.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/evakuiraha-zhitelite-na-sgrada-v-burgas-zaradi-pozhar.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Евакуираха жителите на сграда в Бургас заради пожар 
											<div class="summ ">
												По първоначални данни причина за пожара е късо съединение в електрическото табло
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/regionalni-novini/v-perushtica-pak-protestirat-zaradi-visoki-danaci.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2018/2111565531.jpg" alt="Протест заради боклуците в Перущица" title="Протест заради боклуците в Перущица"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/regionalni-novini/v-perushtica-pak-protestirat-zaradi-visoki-danaci.html" ></a>
												</div>
												<a href="/article/bulgaria/regionalni-novini/v-perushtica-pak-protestirat-zaradi-visoki-danaci.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/regionalni-novini/v-perushtica-pak-protestirat-zaradi-visoki-danaci.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											В Перущица пак протестират заради високи данъци
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/regionalni-novini/kak-edno-selo-se-prebori-s-prestapnicite.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111599940.jpg" alt="Видеонаблюдение по селата" title="Видеонаблюдение по селата"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/regionalni-novini/kak-edno-selo-se-prebori-s-prestapnicite.html" ></a>
												</div>
												<a href="/article/bulgaria/regionalni-novini/kak-edno-selo-se-prebori-s-prestapnicite.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/regionalni-novini/kak-edno-selo-se-prebori-s-prestapnicite.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Как едно село се пребори с престъпниците
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link selected" id="main-16087">
				<div class="tr-holder"><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Mar2018/2111599984.jpg" alt="Аерофлот" title="Аерофлот"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html" >Светът</a>
												</div>
												<a href="/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на "Аерофлот" в Лондон 
											<div class="summ ">
												Руското посолство в британската столица вече протестира по случая
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/rusija-goni-oshte-50-britanski-diplomati.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2016/2111014418.jpg" alt="Кремъл" title="Кремъл"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/rusija-goni-oshte-50-britanski-diplomati.html" ></a>
												</div>
												<a href="/article/svetut/rusija-goni-oshte-50-britanski-diplomati.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/rusija-goni-oshte-50-britanski-diplomati.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Русия гони още 50 британски дипломати
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/zdravoslovnoto-sastojanie-na-terez-i-masud-se-e-podobrilo.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111599929.jpg" alt="Терез и Масуд" title="Терез и Масуд"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/zdravoslovnoto-sastojanie-na-terez-i-masud-se-e-podobrilo.html" ></a>
												</div>
												<a href="/article/svetut/zdravoslovnoto-sastojanie-na-terez-i-masud-se-e-podobrilo.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/zdravoslovnoto-sastojanie-na-terez-i-masud-se-e-podobrilo.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Здравословното състояние на Терез и Масуд се е подобрило
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20417">
				<div class="tr-holder"><a href="/komentar/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Коментар']);">Коментар</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/komentar/spodeli-tova.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Mar2018/2111595042.jpg" alt="Сподели това" title="Сподели това"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/komentar/spodeli-tova.html" >Коментар</a>
												</div>
												<a href="/article/komentar/spodeli-tova.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/komentar/spodeli-tova.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Сподели това
											<div class="summ ">
												"Пише го във "Фейсбук" е новото "Пише го във вестника". Ако продължаваме така, скоро ще се оплетем окончателно в социалните мрежи
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/arabskata-prolet-v-la-liga.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111590579.jpg" alt="2111590579.jpg" title="2111590579.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/arabskata-prolet-v-la-liga.html" ></a>
												</div>
												<a href="/article/komentar/arabskata-prolet-v-la-liga.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/arabskata-prolet-v-la-liga.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Арабската пролет в Ла Лига
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/na-losta.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111588933.jpg" alt="графика, коментар" title="графика, коментар"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/na-losta.html" ></a>
												</div>
												<a href="/article/komentar/na-losta.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/na-losta.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											На лоста
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16078">
				<div class="tr-holder"><a href="/lifestyle/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Лайфстайл']);">Лайфстайл</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/lifestyle/art/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Арт']);">Арт</a></li>
							
							<li class=""><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Любопитно']);">Любопитно</a></li>
							
							<li class=""><a href="/lifestyle/muzika-na-jivo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Музика на живо']);">Музика на живо</a></li>
							
							<li class=""><a href="/lifestyle/technology/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Технологии и наука']);">Технологии и наука</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/lifestyle/za-seksa-i-narkoticite-mezhdu-kinoto-lichnata-izpoved-ejbal-ferara.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Mar2018/2111599967.jpg" alt="Ейбъл Ферара" title="Ейбъл Ферара"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/lifestyle/za-seksa-i-narkoticite-mezhdu-kinoto-lichnata-izpoved-ejbal-ferara.html" >Лайфстайл</a>
												</div>
												<a href="/article/lifestyle/za-seksa-i-narkoticite-mezhdu-kinoto-lichnata-izpoved-ejbal-ferara.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/lifestyle/za-seksa-i-narkoticite-mezhdu-kinoto-lichnata-izpoved-ejbal-ferara.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											За секса и наркотиците между киното – личната изповед Ейбъл Ферара
											<div class="summ ">
												Мрачният период в живота ми беше повече от 14 години, признава холивудският режисьор
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/vladina-cekova-da-izrasnesh-v-razlichno-semejstvo.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111599957.jpg" alt="Владина Цекова" title="Владина Цекова"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/vladina-cekova-da-izrasnesh-v-razlichno-semejstvo.html" ></a>
												</div>
												<a href="/article/lifestyle/vladina-cekova-da-izrasnesh-v-razlichno-semejstvo.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/vladina-cekova-da-izrasnesh-v-razlichno-semejstvo.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Владина Цекова – да израснеш в различно семейство
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/ima-li-obshto-nina-nikolina-s-lazarovden.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111599947.jpg" alt="Нина Николина" title="Нина Николина"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/ima-li-obshto-nina-nikolina-s-lazarovden.html" ></a>
												</div>
												<a href="/article/lifestyle/ima-li-obshto-nina-nikolina-s-lazarovden.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/ima-li-obshto-nina-nikolina-s-lazarovden.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Има ли общо Нина Николина с Лазаровден
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16077">
				<div class="tr-holder"><a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
							
							<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
							
							<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
							
							<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
							
							<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
							
							<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
							
							<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
							
							<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
							
							<li class=""><a href="/sport/video/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Видео']);">Видео</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/sport/hiljadi-se-vkljuchiha-vav-veloshestvie-iz-ulicite-na-sofija-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Mar2018/2111599977.jpg" alt="2111599977.jpg" title="2111599977.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/sport/hiljadi-se-vkljuchiha-vav-veloshestvie-iz-ulicite-na-sofija-video.html" >Спорт</a>
												</div>
												<a href="/article/sport/hiljadi-se-vkljuchiha-vav-veloshestvie-iz-ulicite-na-sofija-video.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/sport/hiljadi-se-vkljuchiha-vav-veloshestvie-iz-ulicite-na-sofija-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Хиляди се включиха във велошествие из улиците на София (ВИДЕО) 
											<div class="summ ">
												Йордан Йовчев и Евгения Раданова станаха част от празника
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/brazilskite-sportni-zhurnalistki-i-tjahnoto-metoo-ostavete-me-da-si-svarsha-rabotata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111599981.jpg" alt="2111599981.jpg" title="2111599981.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/brazilskite-sportni-zhurnalistki-i-tjahnoto-metoo-ostavete-me-da-si-svarsha-rabotata.html" ></a>
												</div>
												<a href="/article/sport/brazilskite-sportni-zhurnalistki-i-tjahnoto-metoo-ostavete-me-da-si-svarsha-rabotata.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/brazilskite-sportni-zhurnalistki-i-tjahnoto-metoo-ostavete-me-da-si-svarsha-rabotata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Бразилските спортни журналистки и тяхното #meToo: "Оставете ме да си свърша работата"
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/andre-agasi-i-novak-dzhokovich-se-razdeliha.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111599952.jpg" alt="2111599952.jpg" title="2111599952.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/andre-agasi-i-novak-dzhokovich-se-razdeliha.html" ></a>
												</div>
												<a href="/article/sport/andre-agasi-i-novak-dzhokovich-se-razdeliha.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/andre-agasi-i-novak-dzhokovich-se-razdeliha.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Андре Агаси и Новак Джокович се разделиха
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16079">
				<div class="tr-holder"><a href="/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Тази сутрин']);">Тази сутрин</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/tazi-sutrin/razgovori-s-gosti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Разговори с гости']);">Разговори с гости</a></li>
							
							<li class=""><a href="/tazi-sutrin/reportazhi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Репортажи']);">Репортажи</a></li>
							
							<li class=""><a href="/tazi-sutrin/v-pechata/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'В печата']);">В печата</a></li>
							
							<li class=""><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Включи се в Тази сутрин']);">Включи се в Тази сутрин</a></li>
							
							<li class=""><a href="/etiketa/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Чети етикета']);">Чети етикета</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/tazi-sutrin/sedmica-na-duha-v-tazi-sutrin-po-povod-velikden.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Apr2017/2111343599.jpg" alt="Антон Хекимян" title="Антон Хекимян"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/tazi-sutrin/sedmica-na-duha-v-tazi-sutrin-po-povod-velikden.html" >Тази сутрин</a>
												</div>
												<a href="/article/tazi-sutrin/sedmica-na-duha-v-tazi-sutrin-po-povod-velikden.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/tazi-sutrin/sedmica-na-duha-v-tazi-sutrin-po-povod-velikden.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											„Седмица на духа“ в „Тази сутрин“ по повод Великден
											<div class="summ ">
												Антон Хекимян разговаря с достойни българи за страданието, възкресението и спасението 
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/v-rubrikata-cheti-etiketa-shte-ni-spirat-li-vodata-ako-ne-si-plashtame-smetkite.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Aug2017/2111442232.jpg" alt="топла вода" title="топла вода"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/v-rubrikata-cheti-etiketa-shte-ni-spirat-li-vodata-ako-ne-si-plashtame-smetkite.html" ></a>
												</div>
												<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/v-rubrikata-cheti-etiketa-shte-ni-spirat-li-vodata-ako-ne-si-plashtame-smetkite.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/v-rubrikata-cheti-etiketa-shte-ni-spirat-li-vodata-ako-ne-si-plashtame-smetkite.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											В рубриката „Чети етикета” – ще ни спират ли водата, ако не си плащаме сметките?   
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/emil-radev-hem-po-nezdravoslovni-hem-po-skapi-sa-hranite-v-iztochna-evropa.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Sep2017/2111463963.jpg" alt="бебешки храни" title="бебешки храни"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/razgovori-s-gosti/emil-radev-hem-po-nezdravoslovni-hem-po-skapi-sa-hranite-v-iztochna-evropa.html" ></a>
												</div>
												<a href="/article/tazi-sutrin/razgovori-s-gosti/emil-radev-hem-po-nezdravoslovni-hem-po-skapi-sa-hranite-v-iztochna-evropa.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/emil-radev-hem-po-nezdravoslovni-hem-po-skapi-sa-hranite-v-iztochna-evropa.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Емил Радев: Хем по-нездравословни, хем по-скъпи са храните в Източна Европа
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20418">
				<div class="tr-holder"><a href="http://dalivali.bg/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Времето']);">Времето</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="http://btvplus.bg/produkt/novini/9660" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" target="_blank" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Mar2018/2111599925.jpg" alt="2111599918 snapshot" title="2111599918 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="http://btvplus.bg/produkt/novini/9660" target="_blank" >Видео</a>
												</div>
												<a href="http://btvplus.bg/produkt/novini/9660" target="_blank" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span></a>
											</div>
									</div>
									<div class="title ">
										<a href="http://btvplus.bg/produkt/novini/9660" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Обедна емисия - 31. 03. 2018
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://www.btv.bg/article/lifestyle/naj-dobrite-lafove-na-emo-cholakov-za-mart-2018-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111599481.jpg" alt="2111599481.jpg" title="2111599481.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://www.btv.bg/article/lifestyle/naj-dobrite-lafove-na-emo-cholakov-za-mart-2018-g.html" ></a>
												</div>
												<a href="http://www.btv.bg/article/lifestyle/naj-dobrite-lafove-na-emo-cholakov-za-mart-2018-g.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://www.btv.bg/article/lifestyle/naj-dobrite-lafove-na-emo-cholakov-za-mart-2018-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Най-добрите лафове на Емо Чолаков за март 2018 г.
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://www.btv.bg/video/shows/predi-obed/videos/mihaela-fileva-bez-etiketi-i-s-chisto-nov-hit.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111599123.jpg" alt="2111599119 snapshot" title="2111599119 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://www.btv.bg/video/shows/predi-obed/videos/mihaela-fileva-bez-etiketi-i-s-chisto-nov-hit.html" ></a>
												</div>
												<a href="http://www.btv.bg/video/shows/predi-obed/videos/mihaela-fileva-bez-etiketi-i-s-chisto-nov-hit.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://www.btv.bg/video/shows/predi-obed/videos/mihaela-fileva-bez-etiketi-i-s-chisto-nov-hit.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Михаела Филева без етикети и с чисто нов хит
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16080">
				<div class="tr-holder"><a href="/videos/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Видео']);">Видео</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/videos/emisii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новини']);">Новини</a></li>
							
							<li class=""><a href="/videos/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
							
							<li class=""><a href="/videos/vremeto/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Времето']);">Времето</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/videos/geroite-na-rado-kogato-haosat-raboti-za-teb.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Mar2018/2111599558.jpg" alt="2111599556 snapshot" title="2111599556 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/videos/geroite-na-rado-kogato-haosat-raboti-za-teb.html" >Видео</a>
												</div>
												<a href="/video/videos/geroite-na-rado-kogato-haosat-raboti-za-teb.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/videos/geroite-na-rado-kogato-haosat-raboti-za-teb.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											"Героите на Радо": Когато хаосът работи за теб
											<div class="summ ">
												Повече вижте във видеото
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/georgi-mitov-gemi-ot-klasik-fm-govori-pred-studenti-ot-veliko-tarnovo.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111599467.jpg" alt="2111599447 snapshot" title="2111599447 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/georgi-mitov-gemi-ot-klasik-fm-govori-pred-studenti-ot-veliko-tarnovo.html" ></a>
												</div>
												<a href="/video/videos/georgi-mitov-gemi-ot-klasik-fm-govori-pred-studenti-ot-veliko-tarnovo.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/georgi-mitov-gemi-ot-klasik-fm-govori-pred-studenti-ot-veliko-tarnovo.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Георги Митов - Геми от Класик FM говори пред студенти от Велико Търново
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/tazi-sutrin/sofija-brigada-nov-dom-nadmina-mechtite-ni.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111598939.jpg" alt="2111598932 snapshot" title="2111598932 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/tazi-sutrin/sofija-brigada-nov-dom-nadmina-mechtite-ni.html" ></a>
												</div>
												<a href="/video/videos/tazi-sutrin/sofija-brigada-nov-dom-nadmina-mechtite-ni.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/tazi-sutrin/sofija-brigada-nov-dom-nadmina-mechtite-ni.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											София: "Бригада нов дом" надмина мечтите ни
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16105">
				<div class="tr-holder"><a href="/galleries/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Галерии']);">Галерии</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/galleries/sreshtata-turcija-es-v-snimki-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Mar2018/2111596143.jpg" alt="Среща ЕС - Турция" title="Среща ЕС - Турция"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/galleries/sreshtata-turcija-es-v-snimki-galerija.html" >Галерии</a>
												</div>
												<a href="/gallery/galleries/sreshtata-turcija-es-v-snimki-galerija.html" ><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/galleries/sreshtata-turcija-es-v-snimki-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Срещата Турция - ЕС в снимки (ГАЛЕРИЯ)
											<div class="summ ">
												Водещата международна новина, разказана без думи
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/kak-izglezhdat-podzemijata-na-mavzoleja-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111591597.jpg" alt="Подземията на Мавзолея" title="Подземията на Мавзолея"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/kak-izglezhdat-podzemijata-na-mavzoleja-galerija.html" ></a>
												</div>
												<a href="/gallery/galleries/kak-izglezhdat-podzemijata-na-mavzoleja-galerija.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/kak-izglezhdat-podzemijata-na-mavzoleja-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Как изглеждат подземията на мавзолея (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/oskari-2018-zvezdite-na-chervenija-kilim-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2018/2111578000.jpg" alt="Оскари 2018: Звездите на червения килим" title="Оскари 2018: Звездите на червения килим"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/oskari-2018-zvezdite-na-chervenija-kilim-galerija.html" ></a>
												</div>
												<a href="/gallery/galleries/oskari-2018-zvezdite-na-chervenija-kilim-galerija.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/oskari-2018-zvezdite-na-chervenija-kilim-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Оскари 2018: Звездите на червения килим (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
		</ul>
		<div class="search-button"></div>
		<div class="sub-menu-show"></div>
	</div>
	<div class="clear"></div>
</div>

<script>
jQuery(function(){
	jQuery('.navigation ul li:not(.selected)').hover(function(){
		jQuery(this).find('.sub-menu').show();
		jQuery(this).find('.sub-menu').addClass('active');
		jQuery(this).find('.sub-menu .menu-wrapper').show();
		jQuery(this).find('.sub-menu .menu-wrapper').addClass('active');
		jQuery(this).find('.sub-menu .submenu-news:not(.hide)').show();
	}, function(){ 
		jQuery(this).find('.sub-menu:not(.static)').hide();		
		jQuery(this).find('.sub-menu.active').removeClass('active');		
		jQuery(this).find('.sub-menu:not(.static) .menu-wrapper').hide();		
		jQuery(this).find('.sub-menu .menu-wrapper.active').removeClass('active');
		jQuery(this).find('.sub-menu .submenu-news').hide();
	});
});
/*jQuery(function(){
	jQuery('li.selected > .tr-holder a').append('<div class="triangle-menu"></div>')
});*/
jQuery(function(){
	jQuery('li.main-link.selected > .sub-menu').addClass("static").parents('.nav-wrapper').addClass('shown');
	jQuery('.static, .static > .menu-wrapper').css( "display", "block" );
	
		/*var exist = (jQuery('.main-link.selected').find('.sub-menu')).length;
		if(exist != 0) {
				jQuery('.main-menu').css("margin-bottom","60px");
			} else {
				jQuery('.main-menu').css("margin-bottom","20px");
			}*/
	    	
		
	
});

jQuery(function(){
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/nai-cheteni/"]').parent().after('<li><a href="/videos/emisii/">Емисии</a></li><li class="euro-vote-wrap"><a class="" href="http://azreporterat.btv.bg/">Аз, репортерът</a></li>');   
	//jQuery('#main-16079').after('<li class="main-link " id=""><div class="tr-holder"><a target="_blank" href="http://dalivali.bg">Времето</a></div></li>');
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/videos/vremeto/"]').parent().after('<li><a href="/sport/video/">Спорт</a></li>');  
		/*jQuery('.main-menu li').find('a[href="/videos/"]').parents().siblings('.sub-menu').find('a[href="/sport/video/"]').text("Спорт");
	var link = window.location.href.toString().split(window.location.host)[1];
	if((link == '/bulgaria/izbori/')||(link == '/bulgaria/')||(link == '/bulgaria/obshtestvo/')||(link == '/bulgaria/politika/')||(link == '/bulgaria/ikonomika/')||(link == '/bulgaria/incidenti/')||(link == '/bulgaria/regionalni-novini/')){
		jQuery('.menu-wrapper .sub-sections li').find('a[href="/bulgaria/izbori/"]').addClass('euro-vote').parent().addClass('euro-vote-wrap left');
	}*/
});

jQuery(document).ready(function(){

jQuery('.nav-wrapper').addClass('original').clone().insertAfter('.nav-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('left','0').css('margin-top','0').css('z-index','500').removeClass('original').hide();

jQuery('.nav-wrapper.cloned .sub-menu').remove();

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

  var orgElementPos = jQuery('.original').offset();
  var orgElementTop = orgElementPos.top;               

  if (jQuery(window).scrollTop() >= (orgElementTop)) {
  	
    var orgElement = jQuery('.original');
    var coordsOrgElement = orgElement.offset();
    var leftOrgElement = coordsOrgElement.left;  
    var widthOrgElement = orgElement.width();

    jQuery('.cloned').show();
  } else {
    jQuery('.cloned').hide();
  }
}

jQuery("input[type=text]", ".search-box").placeHolder('Търсене', false);

jQuery("input[type=button]", ".search-box").click(function(){
	jQuery(this).parents('#form').submit();
});

jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').click(function() {
	if (!jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').hasClass('close')){
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').addClass('close');
    	jQuery("#navigation-wrapper .header-planet").animate({height:154},500);
    }
    else {
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').removeClass('close');
    	//jQuery("#navigation-wrapper .header-planet").animate({height:86},500);
    	jQuery("#navigation-wrapper .header-planet").animate({height:74},500);
    }
	jQuery('#navigation-wrapper .wrapper-search').slideToggle(500);
});

});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_3" class="cw_48   mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_3" class="group cw_46 btvnews-megaboard-wrapper">
						
						<div id="box_10021579d18743" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_4" class="cw_48 main-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_4" class="group cw_29 content fl content-640">
						
						<div id="box_10021162d12914" class="box cw_25 ">
							<div class="article-subtitle" itemprop="name">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021150d12915" class="box cw_25 ">
							<div class="article_title" itemprop="headline">
	Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на "Аерофлот" в Лондон 
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021151d12916" class="box cw_25 ">
							<div class="article_summary" itemprop="description">
	Руското посолство в британската столица вече протестира по случая
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_5" class="group cw_17 aside fr">
						
						<div id="box_10021579d18744" class="box cw_10 mt10 ml">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021145d13272" class="box cw_10 ml">
							<style>
	.latest_emissions_player .header .line {
	border-top: 1px solid #ececec;
	display: block;
	height: 1px;
	width: 100%;
	padding: 50px;
	position: absolute;
	left: 80px;
	top: 15px;
	}
	.latest_emissions_player .header .title {
	display: block;
	margin: 5px 0;
	}
</style>
<div class="latest_emissions_player slider">
	<div class="header"><span class="title">ЕМИСИИ</span><span class="line"></span></div>
	<ul class="slides">
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/9659" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Mar2018/2111599924.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/9659" target="_blank" >bTV Новините - Обедна емисия 31. 03. 2018</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/9655" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Mar2018/2111599704.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/9655" target="_blank" >bTV Новините - Късна емисия - 30. 03. 2018</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/9651" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Mar2018/2111599598.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/9651" target="_blank" >bTV Новините - Централна емисия - 30. 03. 2018</a><span class="br"></span></div>
		</li>
	
	</ul>	
</div>
<script>

jQuery(function(){
	
	jQuery('.slider').caroupretzel();
	
});


jQuery.fn.caroupretzel = function(params) {
	var config = {
		speed: 5000,
	}
	if (params) {
		jQuery.extend(config, params);
	}
	jQuery(this).each(function() {

		var i = 0;
		var n = 1;
		var a = null;
		var t = jQuery(this);
		var c = jQuery(this).find('ul li').length;
		var s = jQuery(this).find('ul li').width();
		var q = new Array('+','-');
		
		if (!c) {
			return;
		}
		
		t.find('ul li:first').css({
			'z-index':10,
			'display':'block'
		}).siblings().css({
			'z-index':1,
			'display':'block'
		});
		
		ani();
		function ani() {
			clearInterval(a);
			a = setInterval(function(){
				if (i > c-1) {
					i = 0;
				}
				n = i+1;
				if (n > c-1) {
					n = 0;
				}
				t.find('.slider-nav .slider-dot').eq(n).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					//'top':q[Math.floor(Math.random()*q.length)]+s,
					'left':q[Math.floor(Math.random()*q.length)]+s,
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(n).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				i++;
				ll = n;
			}, config.speed);
		}

		if (!t.find('slider-nav').length) {
			var html = '';
			for (var z=0; z < c; z++) {
				if (z == 0) {
					html += '<a href="javascript:;" class="slider-dot active"></a>';
				} else {
					html += '<a href="javascript:;" class="slider-dot"></a>';
				}
			}
			if (html != '') {
				html = '<div class="slider-nav">'+html+'</div>';
				t.append(html);
			}
		}
		
		var ll = 0;
		t.find('.slider-nav .slider-dot').on('click', function(){
			clearInterval(a);
			i = jQuery(this).index();
			if (i != ll && !t.find('ul li').is(':animated')) {
				jQuery(this).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(ll).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				ll = i;
			}
		});
		
		t.hover(function(){
			clearInterval(a);
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -jQuery(this).height()
				},500);
			}
		},function(){
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -1
				},500);
			}
			ani();
		});
		
	});
}
</script>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d17525" class="box cw_10 ">
							<!--<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/championstv" target="_blank"><img src="https://bravo.btv.bg/web/button-champions-tv.jpg" style="border:none;" alt="" /></a></div>-->
<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/dobroto" target="_blank"><img src="https://bravo.btv.bg/web/viarvame-v-dobroto-templates_12.jpg" style="border:none;" alt="" /></a></div>
<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/etiketa" target="_blank"><img src="https://bravo.btv.bg/web/cheti_etiketa_btn.jpg?v2" style="border:none;" alt="" /></a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021144d12910" class="box cw_10 ">
							<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box)
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).click(function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
			<li class="current js_block_latest fl">
				<span rel="tab4" class="top_articles">Последни			
				</span>
			</li>
			<li class="js_block_viewed fr">
				<span rel="tab1" class="top_articles">Най-четени
			
				</span>
			</li>
		</ul>
		<div class="clear"></div>
	</div>

	<ul rel="tab4" class="js_block_latest" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/evakuiraha-zhitelite-na-sgrada-v-burgas-zaradi-pozhar.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599985.jpg" alt="Евакуираха жителите на сграда в Бургас заради пожар " title="Евакуираха жителите на сграда в Бургас заради пожар "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 минути |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/evakuiraha-zhitelite-na-sgrada-v-burgas-zaradi-pozhar.html" itemprop="name">Евакуираха жителите на сграда в Бургас заради пожар </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599984.jpg" alt="Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на "Аерофлот" в Лондон " title="Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на "Аерофлот" в Лондон "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 минути |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>			
				<div class="title"><a href="/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html" itemprop="name">Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на "Аерофлот" в Лондон </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/hiljadi-se-vkljuchiha-vav-veloshestvie-iz-ulicite-na-sofija-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599977.jpg" alt="Хиляди се включиха във велошествие из улиците на София (ВИДЕО) " title="Хиляди се включиха във велошествие из улиците на София (ВИДЕО) "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 50 минути |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/sport/hiljadi-se-vkljuchiha-vav-veloshestvie-iz-ulicite-na-sofija-video.html" itemprop="name">Хиляди се включиха във велошествие из улиците на София (ВИДЕО) </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/rusija-goni-oshte-50-britanski-diplomati.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2016/2111014418.jpg" alt="Русия гони още 50 британски дипломати" title="Русия гони още 50 британски дипломати"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Москва'>Москва</a></div></div>			
				<div class="title"><a href="/article/svetut/rusija-goni-oshte-50-britanski-diplomati.html" itemprop="name">Русия гони още 50 британски дипломати</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/za-seksa-i-narkoticite-mezhdu-kinoto-lichnata-izpoved-ejbal-ferara.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599967.jpg" alt="За секса и наркотиците между киното – личната изповед Ейбъл Ферара" title="За секса и наркотиците между киното – личната изповед Ейбъл Ферара"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/lifestyle/za-seksa-i-narkoticite-mezhdu-kinoto-lichnata-izpoved-ejbal-ferara.html" itemprop="name">За секса и наркотиците между киното – личната изповед Ейбъл Ферара</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/v-perushtica-pak-protestirat-zaradi-visoki-danaci.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2018/2111565531.jpg" alt="В Перущица пак протестират заради високи данъци" title="В Перущица пак протестират заради високи данъци"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Перущица'>Перущица</a></div></div>			
				<div class="title"><a href="/article/bulgaria/regionalni-novini/v-perushtica-pak-protestirat-zaradi-visoki-danaci.html" itemprop="name">В Перущица пак протестират заради високи данъци</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/vladina-cekova-da-izrasnesh-v-razlichno-semejstvo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599957.jpg" alt="Владина Цекова – да израснеш в различно семейство" title="Владина Цекова – да израснеш в различно семейство"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/lifestyle/vladina-cekova-da-izrasnesh-v-razlichno-semejstvo.html" itemprop="name">Владина Цекова – да израснеш в различно семейство</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/brazilskite-sportni-zhurnalistki-i-tjahnoto-metoo-ostavete-me-da-si-svarsha-rabotata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599981.jpg" alt="Бразилските спортни журналистки и тяхното #meToo: "Оставете ме да си свърша работата"" title="Бразилските спортни журналистки и тяхното #meToo: "Оставете ме да си свърша работата""  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/brazilskite-sportni-zhurnalistki-i-tjahnoto-metoo-ostavete-me-da-si-svarsha-rabotata.html" itemprop="name">Бразилските спортни журналистки и тяхното #meToo: "Оставете ме да си свърша работата"</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/andre-agasi-i-novak-dzhokovich-se-razdeliha.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599952.jpg" alt="Андре Агаси и Новак Джокович се разделиха" title="Андре Агаси и Новак Джокович се разделиха"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/andre-agasi-i-novak-dzhokovich-se-razdeliha.html" itemprop="name">Андре Агаси и Новак Джокович се разделиха</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/kak-edno-selo-se-prebori-s-prestapnicite.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599940.jpg" alt="Как едно село се пребори с престъпниците" title="Как едно село се пребори с престъпниците"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Девня'>Девня</a></div></div>			
				<div class="title"><a href="/article/bulgaria/regionalni-novini/kak-edno-selo-se-prebori-s-prestapnicite.html" itemprop="name">Как едно село се пребори с престъпниците</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/ima-li-obshto-nina-nikolina-s-lazarovden.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599947.jpg" alt="Има ли общо Нина Николина с Лазаровден" title="Има ли общо Нина Николина с Лазаровден"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/lifestyle/ima-li-obshto-nina-nikolina-s-lazarovden.html" itemprop="name">Има ли общо Нина Николина с Лазаровден</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/incidenti/spomen-za-kardam-sled-porednija-zhp-pozhar.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599935.jpg" alt="Спомен за Кардам след поредния жп пожар" title="Спомен за Кардам след поредния жп пожар"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/incidenti/spomen-za-kardam-sled-porednija-zhp-pozhar.html" itemprop="name">Спомен за Кардам след поредния жп пожар</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/zdravoslovnoto-sastojanie-na-terez-i-masud-se-e-podobrilo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599929.jpg" alt="Здравословното състояние на Терез и Масуд се е подобрило" title="Здравословното състояние на Терез и Масуд се е подобрило"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Холандия'>Холандия</a></div></div>			
				<div class="title"><a href="/article/svetut/zdravoslovnoto-sastojanie-na-terez-i-masud-se-e-podobrilo.html" itemprop="name">Здравословното състояние на Терез и Масуд се е подобрило</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/parvata-grupa-izgoneni-amerikanski-diplomati-si-tragna-ot-rusija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599900.jpg" alt="Първата група изгонени американски дипломати си тръгна от Русия" title="Първата група изгонени американски дипломати си тръгна от Русия"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place=Русия'>Русия</a></div></div>			
				<div class="title"><a href="/article/svetut/parvata-grupa-izgoneni-amerikanski-diplomati-si-tragna-ot-rusija.html" itemprop="name">Първата група изгонени американски дипломати си тръгна от Русия</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/fenove-podgoniha-futbolistite-na-lyo-avar-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599931.jpg" alt="Фенове подгониха футболистите на "Льо Авър" (ВИДЕО)" title="Фенове подгониха футболистите на "Льо Авър" (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/fenove-podgoniha-futbolistite-na-lyo-avar-video.html" itemprop="name">Фенове подгониха футболистите на "Льо Авър" (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/kakvo-se-krie-zad-vjarata-v-konspirativni-teorii-u-nas.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599879.jpg" alt="Какво се крие зад вярата в конспиративни теории у нас" title="Какво се крие зад вярата в конспиративни теории у нас"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/obshtestvo/kakvo-se-krie-zad-vjarata-v-konspirativni-teorii-u-nas.html" itemprop="name">Какво се крие зад вярата в конспиративни теории у нас</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/stefan-danailov-i-zhoro-toshev-razkazvat-spomenite-na-aktyora-na-sreshti-s-chitateli.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599873.jpg" alt="Стефан Данаилов и Жоро Тошев разказват спомените на актьора на срещи с читатели" title="Стефан Данаилов и Жоро Тошев разказват спомените на актьора на срещи с читатели"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/lifestyle/stefan-danailov-i-zhoro-toshev-razkazvat-spomenite-na-aktyora-na-sreshti-s-chitateli.html" itemprop="name">Стефан Данаилов и Жоро Тошев разказват спомените на актьора на срещи с читатели</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/kakvo-e-sastojanieto-na-balgarskite-vlakove.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Apr2017/2111351059.jpg" alt="Какво е състоянието на българските влакове? " title="Какво е състоянието на българските влакове? "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/kakvo-e-sastojanieto-na-balgarskite-vlakove.html" itemprop="name">Какво е състоянието на българските влакове? </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/motoristite-atraktivno-otkriha-sezona-snimki.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599831.jpg" alt="Мотористите атрактивно откриха сезона (СНИМКИ)" title="Мотористите атрактивно откриха сезона (СНИМКИ)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/gallery/bulgaria/motoristite-atraktivno-otkriha-sezona-snimki.html" itemprop="name">Мотористите атрактивно откриха сезона (СНИМКИ)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/dzhoshua-parkar-parva-stapka-kam-izlachvane-na-absoljuten-shampion-v-boksa.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599876.jpg" alt="Джошуа - Паркър: първа стъпка към излъчване на абсолютен шампион в бокса" title="Джошуа - Паркър: първа стъпка към излъчване на абсолютен шампион в бокса"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/dzhoshua-parkar-parva-stapka-kam-izlachvane-na-absoljuten-shampion-v-boksa.html" itemprop="name">Джошуа - Паркър: първа стъпка към излъчване на абсолютен шампион в бокса</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/sport/vesela-dimitrova-ako-mozhem-da-vzemem-ocenka-30-shte-e-dobre-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599784.jpg" alt="Весела Димитрова: Ако можем да вземем оценка 30, ще е добре (ВИДЕО)" title="Весела Димитрова: Ако можем да вземем оценка 30, ще е добре (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/sport/vesela-dimitrova-ako-mozhem-da-vzemem-ocenka-30-shte-e-dobre-video.html" itemprop="name">Весела Димитрова: Ако можем да вземем оценка 30, ще е добре (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
	</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/regionalni-novini/patnicheskijat-vlak-burgas-sofija-se-zapali.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599649.jpg" alt="2111599649.jpg" title="2111599649.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/regionalni-novini/patnicheskijat-vlak-burgas-sofija-se-zapali.html" itemprop="name">Пътническият влак София – Бургас се запали, няма пострадали (СНИМКИ и ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/incidenti/zhilishtna-sgrada-gorja-i-v-sandanski.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599823.jpg" alt="Пожар в Сандански" title="Пожар в Сандански"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place=Сандански'>Сандански</a></div></div>	
				<div class="title"><a href="/article/bulgaria/incidenti/zhilishtna-sgrada-gorja-i-v-sandanski.html" itemprop="name">Цял блок изгоря в Сандански</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/dva-otdelni-pozhara-sa-gorjali-v-bloka-v-studentski-grad.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599229.jpg" alt="След пожара в Студентски град" title="След пожара в Студентски град"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/obshtestvo/dva-otdelni-pozhara-sa-gorjali-v-bloka-v-studentski-grad.html" itemprop="name">Два отделни пожара са горели в блока в "Студентски град"</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/policejski-shef-v-kjustendil-ubi-shofyor-v-katastrofa.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599545.jpg" alt="ПТП, Невестино" title="ПТП, Невестино"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/policejski-shef-v-kjustendil-ubi-shofyor-v-katastrofa.html" itemprop="name">Полицейски шеф в Кюстендил уби шофьор в катастрофа</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/arnold-shvarceneger-pretarpja-speshna-sardechna-operacija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Sep2012/61011193.jpg" alt="арнолд шварценегер, getty" title="арнолд шварценегер, getty"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place=САЩ'>САЩ</a></div></div>	
				<div class="title"><a href="/article/svetut/arnold-shvarceneger-pretarpja-speshna-sardechna-operacija.html" itemprop="name">Арнолд Шварценегер претърпя спешна сърдечна операция</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/sport/prekrasen-ansambal-povede-v-mnogoboja-v-sofija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599622.jpg" alt="2111599622.jpg" title="2111599622.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/gallery/sport/prekrasen-ansambal-povede-v-mnogoboja-v-sofija.html" itemprop="name">Спиращ дъха ансамбъл поведе в многобоя в София (ГАЛЕРИЯ)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/zaloviha-izdirvanijat-vencislav-angelov-chikagoto-v-germanija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111546449.jpg" alt="Венцислав Ангелов - Чикагото" title="Венцислав Ангелов - Чикагото"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place=Германия'>Германия</a></div></div>	
				<div class="title"><a href="/article/kriminalno/zaloviha-izdirvanijat-vencislav-angelov-chikagoto-v-germanija.html" itemprop="name">Заловиха издирвания Венцислав Ангелов – Чикагото в Германия</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/karakachanov-kitajskata-kosmicheska-stancija-njama-da-padne-v-balgarija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111478402.jpg" alt="Китайската космическа станция" title="Китайската космическа станция"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/obshtestvo/karakachanov-kitajskata-kosmicheska-stancija-njama-da-padne-v-balgarija.html" itemprop="name">Каракачанов: Китайската космическа станция няма да падне в България</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/ruskoto-mvnr-privika-zapadni-diplomati.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2016/2111014418.jpg" alt="Кремъл" title="Кремъл"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place=Русия'>Русия</a></div></div>	
				<div class="title"><a href="/article/svetut/ruskoto-mvnr-privika-zapadni-diplomati.html" itemprop="name">Руското МВнР привика западни дипломати</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/pretarsiha-samolet-na-aeoroflot-na-letishteto-v-london.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Sep2015/2110891300.jpg" alt="Самолети на&quot;Аерофлот&quot;" title="Самолети на&quot;Аерофлот&quot;"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 16 часа |</div><div class="section"><a href='/place/?place=Лондон'>Лондон</a></div></div>	
				<div class="title"><a href="/article/svetut/pretarsiha-samolet-na-aeoroflot-na-letishteto-v-london.html" itemprop="name">Претърсиха самолет на "Аеорофлот" на летището в Лондон</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/incidenti/parva-versija-za-pozhara-na-gara-konyovo-kaso-saedinenie.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599741.jpg" alt="Пожар във влака София-Бургас" title="Пожар във влака София-Бургас"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/incidenti/parva-versija-za-pozhara-na-gara-konyovo-kaso-saedinenie.html" itemprop="name">Първа версия за пожара на гара Коньово: Късо съединение</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/incidenti/patnici-ot-gorjashtija-vlak-njama-postradali-zashtoto-ne-beshe-palno-i-sljazohme-barzo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599694.jpg" alt="Пожар във влака София-Бургас" title="Пожар във влака София-Бургас"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place=Бургас'>Бургас</a></div></div>	
				<div class="title"><a href="/article/bulgaria/incidenti/patnici-ot-gorjashtija-vlak-njama-postradali-zashtoto-ne-beshe-palno-i-sljazohme-barzo.html" itemprop="name">Пътници от горящия влак: Няма пострадали, защото не беше пълно и слязохме бързо</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/balgarija-njama-da-goni-ruski-diplomati-obzor.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599049.jpg" alt="Съвет за сигурност в МС" title="Съвет за сигурност в МС"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/politika/balgarija-njama-da-goni-ruski-diplomati-obzor.html" itemprop="name">България няма да гони руски дипломати (ОБЗОР)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/za-amerikanska-viza-shte-se-iskat-danni-za-aktivnost-v-socialnite-mrezhi.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599692.jpg" alt="Американска виза" title="Американска виза"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place=САЩ'>САЩ</a></div></div>	
				<div class="title"><a href="/article/svetut/za-amerikanska-viza-shte-se-iskat-danni-za-aktivnost-v-socialnite-mrezhi.html" itemprop="name">За американска виза ще се искат данни за активност в социалните мрежи</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/shefat-na-bolnicata-v-karlovo-katastrofira-s-2-2-promila-alkohol.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/May2016/2111076981.jpg" alt="катастрофа" title="катастрофа"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/shefat-na-bolnicata-v-karlovo-katastrofira-s-2-2-promila-alkohol.html" itemprop="name">Шефът на болницата в Карлово катастрофира с 2,2 промила алкохол</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/kabinetat-tomislav-donchev-ne-e-govoril-za-prorusko-lobi-v-ms.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599420.jpg" alt="Томислав Дончев" title="Томислав Дончев"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/kabinetat-tomislav-donchev-ne-e-govoril-za-prorusko-lobi-v-ms.html" itemprop="name">Кабинетът: Томислав Дончев не е говорил за проруско лоби в МС</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/bivsh-razuznavach-predatelite-vinagi-gi-nakazvat.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599816.jpg" alt="Иван Пенков" title="Иван Пенков"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/bivsh-razuznavach-predatelite-vinagi-gi-nakazvat.html" itemprop="name">Бивш разузнавач: Предателите винаги ги наказват</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/lazarova-sabota-momichetata-praznuvat.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Apr2013/61117070.jpg" alt="лазаровден, лазарки, лазаруване, празник - 4" title="лазаровден, лазарки, лазаруване, празник - 4"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/obshtestvo/lazarova-sabota-momichetata-praznuvat.html" itemprop="name">Лазарова събота, момичетата празнуват</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/ruskoto-mvnr-obvini-specsluzhbite-na-sasht-che-verbuvat-tehni-diplomati.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111587024.jpg" alt="Мария Захарова" title="Мария Захарова"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place=Русия'>Русия</a></div></div>	
				<div class="title"><a href="/article/svetut/ruskoto-mvnr-obvini-specsluzhbite-na-sasht-che-verbuvat-tehni-diplomati.html" itemprop="name">Руското МВнР обвини спецслужбите на САЩ, че вербуват техни дипломати</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/motoristite-atraktivno-otkriha-sezona-snimki.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599831.jpg" alt="Мотосезон 2018" title="Мотосезон 2018"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/motoristite-atraktivno-otkriha-sezona-snimki.html" itemprop="name">Мотористите атрактивно откриха сезона (СНИМКИ)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/armijata-pokaza-novo-oborudvane-i-tehnika-za-obezvrezhdane-na-boepripasi.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599597.jpg" alt="Армия, техника" title="Армия, техника"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/armijata-pokaza-novo-oborudvane-i-tehnika-za-obezvrezhdane-na-boepripasi.html" itemprop="name">Армията показа ново оборудване и техника за обезвреждане на боеприпаси</a></div>	
			</div>
		</li>
		
		
	</ul>
	<!-- <ul rel="tab2" class="js_block_commented" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">30.03.2018 16:56</div>
				<div class="title"><a href="/article/bulgaria/kabinetat-tomislav-donchev-ne-e-govoril-za-prorusko-lobi-v-ms.html" itemprop="name">Кабинетът: Томислав Дончев не е говорил за проруско лоби в МС</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">30.03.2018 19:02</div>
				<div class="title"><a href="/article/bulgaria/politika/balgarija-njama-da-goni-ruski-diplomati-obzor.html" itemprop="name">България няма да гони руски дипломати (ОБЗОР)</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">30.03.2018 18:27</div>
				<div class="title"><a href="/article/bulgaria/ninova-za-borisov-reshenieto-za-ruskite-diplomati-ne-e-bilo-lesno-no-e-otgovorno.html" itemprop="name">Нинова за Борисов: Решението за руските дипломати не е било лесно, но е отговорно</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">30.03.2018 21:10</div>
				<div class="title"><a href="/gallery/bulgaria/regionalni-novini/patnicheskijat-vlak-burgas-sofija-se-zapali.html" itemprop="name">Пътническият влак София – Бургас се запали, няма пострадали (СНИМКИ и ВИДЕО)</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">31.03.2018 11:31</div>
				<div class="title"><a href="/article/bulgaria/kakvo-e-sastojanieto-na-balgarskite-vlakove.html" itemprop="name">Какво е състоянието на българските влакове? </a></div>		
			</div>
			
		</li>
		
		
	</ul>
	<ul rel="tab3" class="js_block_rated" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/balgarija-njama-da-goni-ruski-diplomati-obzor.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599049.jpg" alt="България няма да гони руски дипломати (ОБЗОР)" title="България няма да гони руски дипломати (ОБЗОР)"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/politika/balgarija-njama-da-goni-ruski-diplomati-obzor.html" itemprop="name">България няма да гони руски дипломати (ОБЗОР)</a></div>		
			</div>
			<div class="count">1</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/ruskoto-mvnr-privika-zapadni-diplomati.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2016/2111014418.jpg" alt="Руското МВнР привика западни дипломати" title="Руското МВнР привика западни дипломати"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Русия'>Русия</a></span>
				<div class="title"><a href="/article/svetut/ruskoto-mvnr-privika-zapadni-diplomati.html" itemprop="name">Руското МВнР привика западни дипломати</a></div>		
			</div>
			<div class="count">2</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/bivsh-razuznavach-predatelite-vinagi-gi-nakazvat.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599816.jpg" alt="Бивш разузнавач: Предателите винаги ги наказват" title="Бивш разузнавач: Предателите винаги ги наказват"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/bivsh-razuznavach-predatelite-vinagi-gi-nakazvat.html" itemprop="name">Бивш разузнавач: Предателите винаги ги наказват</a></div>		
			</div>
			<div class="count">3</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/ruskoto-mvnr-obvini-specsluzhbite-na-sasht-che-verbuvat-tehni-diplomati.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111587024.jpg" alt="Руското МВнР обвини спецслужбите на САЩ, че вербуват техни дипломати" title="Руското МВнР обвини спецслужбите на САЩ, че вербуват техни дипломати"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Русия'>Русия</a></span>
				<div class="title"><a href="/article/svetut/ruskoto-mvnr-obvini-specsluzhbite-na-sasht-che-verbuvat-tehni-diplomati.html" itemprop="name">Руското МВнР обвини спецслужбите на САЩ, че вербуват техни дипломати</a></div>		
			</div>
			<div class="count">4</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/turcija-kam-francija-sirijskite-demokratichni-sili-sa-teroristi.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2018/2111599633.jpg" alt="Турция към Франция: Сирийските демократични сили са терористи" title="Турция към Франция: Сирийските демократични сили са терористи"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/article/svetut/turcija-kam-francija-sirijskite-demokratichni-sili-sa-teroristi.html" itemprop="name">Турция към Франция: Сирийските демократични сили са терористи</a></div>		
			</div>
			<div class="count">5</div>
		</li>
		
	</ul> -->
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021143d12912" class="box cw_10 mt10">
							<style type="text/css">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</style>
<script type="text/javascript">
jQuery(function(){
	jQuery.ajax({
		type: 'get',		
		url: '/lbin/global/betanews_weather_widget.php',
		data: {
			location_id: false
		},
		success: function(d){
			if(d == 'no_action'){
				jQuery('.message').html('<p class="wrong">Some problem</p>');
			}
			else{				
				jQuery('#weather-widget-wrapper #wrapper').html(d);
				jQuery('#city-name').change(function (){		
					var selected = jQuery(this).val();		
					jQuery('#weather-widget-wrapper').find('li').removeClass('selected');
					jQuery('#weather-widget-wrapper').find('#' + selected).parent().addClass('selected');					
				});				
			}
		}			
	});
});	

</script>

<div id='weather-widget-wrapper'>	
	<div id='wrapper'></div>							
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18745" class="box cw_10 ml mt">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12900" class="box cw_10 ml mt">
							<p><iframe frameborder="0" allowtransparency="true" style="border:3px solid #efefef; overflow:hidden; height:258px; -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1490159544568997"></iframe></p>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_16" class="group cw_29 content fl content-640 br">
						
						<div id="box_10021210d13883" class="box cw_3 fl">
							<div class="aimage">
	<img src="" />
</div>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021153d12919" class="box cw_4 ib">
							<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021154d12917" class="box cw_3 fl">
							<div class="article_date" itemprop="datePublished" content="2018-03-31T15:13:00+03:00">
	31.03.2018 15:13
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021211d13884" class="box cw_3 fl">
							<div class="article-date-modified">
	Обновена: 31.03.2018 15:17
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021155d12918" class="box cw_5 fl art-br">
							<div class="breadcrump">
	<a href='/place/?place=Светът'>Светът</a>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021159d12920" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021160d12921" class="box cw_4 fl">
							<div class="comments-number" itemprop="description">
	Коментари: <span class="style">0<span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_6" class="group cw_28 fl t-bar content">
						
						<div id="box_10021166d12923" class="box cw_10 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html" data-title="Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на &quot;Аерофлот&quot; в Лондон ">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Mar2018/2111599984.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Mar2018/2111599984.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на &quot;Аерофлот&quot; в Лондон &amp;body=Виж тази статия: //btvnovinite.bg/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html" title="bTV Новини - Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на &quot;Аерофлот&quot; в Лондон  "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d12922" class="box cw_10 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100486208'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100486208');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_8" class="group cw_28 content fl content-640">
						
						<div id="box_10021156d12924" class="box cw_10 mt10 mb10">
							<div class="article_image" itemprop="image">
	<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x360/Mar2018/2111599984.jpg" alt="Аерофлот" title="Аерофлот"  border="0" class="img" />
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021157d12925" class="box cw_10 ">
							<div class="article_image_comment">
	Снимка: EPA
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021152d12926" class="box cw_10 ">
							<div class="article_body" itemprop="articleBody">
	<p>Руското министерство на транспорта заяви днес, че Москва ще иска официално обяснение от Великобритания защо пътнически самолет на руската авиокомпания "Аерофлот" е бил претърсен на лондонското летище Хийтроу вчера, предаде Ройтерс.</p><p>Руското посолство в британската столица вече протестира по случая.</p><a class="embeded_link_inner article" href="http://btvnovinite.bg/article/svetut/pretarsiha-samolet-na-aeoroflot-na-letishteto-v-london.html" target="_blank"><img class="image left" src="//img.bg.sof.cmestatic.com/media/images/80x80/Sep2015/2110891300.jpg" /><span class="title">Претърсиха самолет на "Аеорофлот" на летището в Лондон</span><span class="summary">Руското МВнР определи това като провокация</span></a>
	<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>

























</div>

	<p>Съобщението на министерството казва, че иска да знае какво се е случило снощи. "Ако няма обяснение, руската страна ще оцени действията срещу нашия самолет за неправомерни и си запазва правото да предприеме аналогични мерки срещу британските авиокомпании", посочва руското транспортно ведомство.</p>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021514d17190" class="box cw_4 ">
							<div class="article_agency_text">
		
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d19206" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--in_content"><div id="div-gpt-ad-in_content"><script>if( typeof googletagAdSlots['in_content'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_content'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_9" class="group cw_15 bt content fl content-640">
						
						<div id="box_10021166d12928" class="box cw_6 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html" data-title="Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на &quot;Аерофлот&quot; в Лондон ">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Mar2018/2111599984.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Mar2018/2111599984.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на &quot;Аерофлот&quot; в Лондон &amp;body=Виж тази статия: //btvnovinite.bg/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html" title="bTV Новини - Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на &quot;Аерофлот&quot; в Лондон  "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d13885" class="box cw_6 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100486208'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100486208');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_15" class="group cw_15 fl content">
						
						<div id="box_10021158d12927" class="box cw_10 ">
							<div class="article_keywords ">
	<span class="label">Етикети:</span><span itemprop="keywords"><a class='item' href='/tag/?tag=самолет'><span class="circle">&#9679;</span>Самолет</a> <a class='item' href='/tag/?tag=обиск'><span class="circle">&#9679;</span>Обиск</a> <a class='item' href='/tag/?tag=аерофлот'><span class="circle">&#9679;</span>Аерофлот</a> </span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_10" class="group cw_28 fl box-article-gallery-wrapper-outer">
						
						<div id="box_10021165d12929" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery manually hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Още по темата
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_11" class="group cw_28 fl content">
						
						<div id="box_10021169d12934" class="box cw_10 ">
							<!-- btvnews_above_comments_1 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_1");
</script>  <!-- btvnews_above_comments_2 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_2");
</script>  <!-- btvnews_above_comments_3 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_3");
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_12" class="group cw_28 fl">
						
						<div id="box_10021165d12931" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery automatically ">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Свързани статии
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
				<li class=" article ">
					<a href="/article/svetut/pretarsiha-samolet-na-aeoroflot-na-letishteto-v-london.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Sep2015/2110891300.jpg" alt="Самолети на&quot;Аерофлот&quot;" title="Самолети на&quot;Аерофлот&quot;"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Претърсиха самолет на "Аеорофлот" на летището в Лондон</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/svetut/balgarin-bujstval-na-borda-na-samolet.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/May2012/60960213.jpg" alt="Самолет" title="Самолет"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Българин буйствал на борда на самолет</span>
					</a>
				</li>		
				
				<li class=" gallery ">
					<a href="/gallery/bulgaria/regionalni-novini/erdogan-kacna-vav-varna-pri-zasileni-merki-za-sigurnost.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Mar2018/2111595779.jpg" alt="2111595779.jpg" title="2111595779.jpg"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Ердоган кацна във Варна при засилени мерки за сигурност</span>
					</a>
				</li>		
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_13" class="group cw_28 fl content-comments">
						
						<div id="box_10021174d12932" class="box cw_10 ">
							<div class="comments_wrapper " id="commentsAnchor">
	<div class="header">
		<div>
			<div class="fl text"><span class="count">0</span> Коментара</div>
			<div class="comments_title_bar fr">
				<div class="comments_order">
					<ul>
						<li class="order_old">Най-старите отгоре</li>
						<li class="order_new">Най-новите отгоре</li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="controls">
					<div class="tabs-wrapper">
						<a href="#comments-btv" class="tabs tab-btv active">Коментари</a>
						<a href="#comments-fb" class="tabs tab-fb">Facebook</a>
						<!-- <a href="#comments-gp" class="tabs tab-gp">Google+</a> -->
					</div>
				<span class="message"></span>
			</div>
	</div>

	<div class="tab-comments-wrapper btv-comments active">
		<div class="comment_form">
			<a class="comments-overlay hide_when_user_is_logged" href="/signup" title="За да коментирате, трябва да влезете в профила си."></a>			

			<div class="text-area-wrap">
				<textarea id="comment_txt_area"></textarea>
			</div>
			<input type="button" class="submit" value="Коментирай" />
		</div>
		<div id="comments" class="comments">
			<ul class="comments_list"></ul>
			<div class="comments_pages"></div>
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="tab-comments-wrapper fb-comments">
		<div class="fb-comments">
			<fb:comments href="//www.btvnovinite.bg/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html?utm_source=facebook&utm_medium=comment&utm_campaign=facebook-comments" colorscheme="light" numposts="5" width="660"></fb:comments>
		</div>
	</div>
	<!--  
	<div class="tab-comments-wrapper gp-comments">
		<div class="gp-comments">
			<script src="https://apis.google.com/js/plusone.js">
			</script>
			<g:comments
			    href="//www.btvnovinite.bg/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html?utm_source=google&utm_medium=comment&utm_campaign=google-comments"
			    width="660"
			    first_party_property="BLOGGER"
			    view_type="FILTERED_POSTMOD">
			</g:comments>
		</div>
	</div>
	-->

</div>
<script type="text/javascript">
var comments_page = 1;
var comments_count = 0;
var comments_per_page = 10;
var article_id = 2100486208;
var comments_order = 'DESC';

jQuery(document).ready(function(){
	//jQuery(show_comments(article_id, comments_page, comments_order));
	jQuery(comment_page(1));
	
	// submit new comment 
	jQuery(".comment_form").find(".submit").click(function(){
		var comment = jQuery("#comment_txt_area").val();
		var user_id = jQuery(".comment_user_id").val();
		var username = jQuery(".comment_username").val();
		ajax_save_comment(article_id, comment, user_id, username);
	});
	
	// reorder comments
	jQuery(".comments_order").find('.order_new').bind('click', function(){
		reload_comments(2100486208, comments_page, 'DESC');
		comments_order = 'DESC';
		jQuery(this).hide()
		jQuery(".comments_order").find('.order_old').show();
	});
	jQuery(".comments_order").find('.order_old').bind('click',function(){
		reload_comments(2100486208, comments_page, 'ASC');
		comments_order = 'ASC';
		jQuery(this).hide();
		jQuery(".comments_order").find('.order_new').show();
	});
	
	jQuery('.comments_wrapper .tabs-wrapper .tabs').click(function(){
		if (!jQuery(this).is('.active')) {
			jQuery(this).addClass('active').siblings().removeClass('active');
			jQuery('.comments_wrapper .tab-comments-wrapper').eq(jQuery(this).index()).addClass('active').siblings().removeClass('active');
		}
		return false;
	});
});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_14" class="group cw_28 fl content">
						
						<div id="box_10021146d12933" class="box cw_10 ">
							<div class="leading_article_view" >
    	<div class="more">
			Още от Светът
		</div>
        <ul itemscope itemtype="http://schema.org/ItemList">
        
            <li class="leading article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/svetut/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 1ArticleImage']);" href="/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Mar2018/2111599984.jpg" alt="Аерофлот" title="Аерофлот"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 1ArticleTitle']);" href="/article/svetut/moskva-zaplashva-s-otvetni-merki-ako-ne-poluchi-objasnenie-za-obiska-na-samoleta-na-aeroflot-v-london.html" itemprop="name">
                		Москва заплашва с ответни мерки, ако не получи обяснение за обиска на самолета на "Аерофлот" в Лондон 
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/svetut/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 2ArticleImage']);" href="/article/svetut/rusija-goni-oshte-50-britanski-diplomati.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Mar2016/2111014418.jpg" alt="Русия гони още 50 британски дипломати" title="Русия гони още 50 британски дипломати"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 2ArticleTitle']);" href="/article/svetut/rusija-goni-oshte-50-britanski-diplomati.html" itemprop="name">
                		Русия гони още 50 британски дипломати
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article " itemprop="itemListElement">
                <div class="section-name"><a href="/svetut/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 3ArticleImage']);" href="/article/svetut/zdravoslovnoto-sastojanie-na-terez-i-masud-se-e-podobrilo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Mar2018/2111599929.jpg" alt="Здравословното състояние на Терез и Масуд се е подобрило" title="Здравословното състояние на Терез и Масуд се е подобрило"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 3ArticleTitle']);" href="/article/svetut/zdravoslovnoto-sastojanie-na-terez-i-masud-se-e-podobrilo.html" itemprop="name">
                		Здравословното състояние на Терез и Масуд се е подобрило
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
        </ul>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_5" class="cw_48 footer-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_7" class="group cw_46 ">
						
						<div id="box_10021549d17736" class="box cw_10 ">
							<div class="logos betanews">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oscars.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li>
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li>
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btv.bg/radio?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<div id="footer">
	<div class="link-wrapper-top footer">
		<ul>
		    <li class="first"><a href="/">Новините</a></li>
		    <li><a href="/vodeshti-novini/">Водещи новини</a></li>
		    <li><a href="/novinite-ot-dnes/">Новините днес</a></li>
		    <li><a href="/novinite-ot-vchera/">Новините вчера</a></li>
		    <li><a href="/nai-cheteni/">Най-четените</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/bulgaria/">България</a></li>
		    <li><a href="/bulgaria/obshtestvo/">Общество</a></li>
		    <li><a href="/bulgaria/politika/">Политика</a></li>
		    <li><a href="/kriminalno/">Криминално</a></li>
		    <li><a href="/bulgaria/ikonomika/">Икономика</a></li>
		    <li><a href="/bulgaria/incidenti/">Инциденти</a></li>
		    <li><a href="/bulgaria/regionalni-novini/">Регионални</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/lifestyle/">Лайфстайл</a></li>
		    <li><a href="/lifestyle/art/">Арт</a></li>
		    <li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
		    <li><a href="/lifestyle/muzika-na-jivo/">Музика на живо</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/sport/">Спорт</a></li>
		    <li><a href="/sport/bgfootball/">БГ Футбол</a></li>
		    <li><a href="/sport/world-football/">Световен футбол</a></li>
		    <li><a href="/sport/champions-league/">Шампионска лига</a></li>
		    <li><a href="/sport/europa-league/">Лига Европа</a></li>
		    <li><a href="/sport/volleyball/">Волейбол</a></li>
		    <li><a href="/sport/basketball/">Баскетбол</a></li>
		    <li><a href="/sport/tenis/">Тенис</a></li>
		    <li><a href="/sport/video/">Видео</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/tazi-sutrin/razgovori-s-gosti/">Разговори с гости</a></li>
		    <li><a href="/tazi-sutrin/reportazhi/">Репортажи</a></li>
		    <li><a href="/tazi-sutrin/v-pechata/">В печата</a></li>
		    <li><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/">Включи се в тази сутрин</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/videos/">Видео</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		    <li><a href="/videos/news/">Новини</a></li>
		    <li><a href="/videos/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/videos/vremeto/">Времето</a></li>
		    <li><a href="/sport/video/">Спорт</a></li>
		</ul>
	</div>
	<div class="link-wrapper-bottom">
		<div class="footer">
			<div class="big-logo fl">
				<a href="/">
					<img alt="bTV News" src="/static/bg/microsites/betanews/img/btv_news_logo_footer_v2.png" />
				</a>
			</div>
			<ul class="social">
			    <li><a href="https://www.facebook.com/btvnews" class="facebook">f</a></li>
			    <li><a href="https://twitter.com/btvnovinite" class="twitter">f</a></li>
			    <li><a href="https://plus.google.com/+btvnovinite/posts" class="gplus" rel="publisher">f</a></li>
			    <li><a href="http://btvnovinite.bg/lbin/rss.php" class="rss">f</a></li>
			</ul>
			<ul class="links">
			    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
			    <li><a href="http://reklama.btv.bg" target="_blank">Реклама</a></li>
			    <li><a target="_blank" href="http://bravo.btv.bg/web/3551.pdf">Условия за ползване</a></li>
			</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/5457.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Quantcast Tag -->  <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zL1mzQVPveUMs"
});
</script>  <noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zL1mzQVPveUMs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18746" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--overlay"><div id="div-gpt-ad-overlay"><script>if( typeof googletagAdSlots['overlay'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-overlay'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18747" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18748" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"><script>if( typeof googletagAdSlots['ibug'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-ibug'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
		</div>

		</div>
	</div>


<!-- DATA END -->	<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="http://bravo.btv.bg/web/bweb_cookies_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy","bWeb_cookies_policy",365);
		if(jQuery.getCookie("bWeb_cookies_policy")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>	
	<!-- google +1 button -->
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<!-- Hotjar Tracking Code for btvnovinite.bg -->
	<script>
	    (function(f,b){
	        var c;
	        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        f._hjSettings={hjid:19131, hjsv:4};
	        c=b.createElement("script");c.async=1;
	        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
	        b.getElementsByTagName("head")[0].appendChild(c); 
	    })(window,document);
	</script>

	</body>

</html>