<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>КНДР отново тества балистична ракета - bTV Новините</title>
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=0">

		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="Тя е прелетяла около 700 км и е паднала в Японско море" />
		<meta name="keywords" content="северна корея,балистична ракета,опит,сащ" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />

		
		<meta property="og:site_name" content="bTV Новините"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="КНДР отново тества балистична ракета"/>
		<meta property="og:image" content="http://img.bg.sof.cmestatic.com/media/images/620x349/Jul2016/2111123281.jpg"/>
		<meta property="og:url" content="http://btvnovinite.bg/article/svetut/kndr-otnovo-testva-balistichna-raketa.html"/>
		<meta property="og:description" content="Тя е прелетяла около 700 км и е паднала в Японско море"/>
		<link rel="image_src" href="http://img.bg.sof.cmestatic.com/media/images/620x349/Jul2016/2111123281.jpg" />
		

		

		
			<script type="text/javascript">
			var fb_param = {};
			fb_param.pixel_id = '6007989647267';
			fb_param.value = '0.00';
			fb_param.currency = 'EUR';
			(function(){
			  var fpw = document.createElement('script');
			  fpw.async = true;
			  fpw.src = '//connect.facebook.net/en_US/fp.js';
			  var ref = document.getElementsByTagName('script')[0];
			  ref.parentNode.insertBefore(fpw, ref);
			})();
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6007989647267&amp;value=0&amp;currency=EUR" /></noscript>
		

		

		<script language="JavaScript1.1" type="text/javascript">
			var ut_section_id 	= "16087";
			var site_id 			= "80";
			var article_id 		= "2100432088";
			var article_date 		= "20170514";
			var gallery_id 		= "";
			var media_id 			= "";
			var app_lang 			= "bg";
			var section_id 		= '16087';
			var player_html5_allow = true;

			var story_id = "";

			var adTechLightBox		= '4617728';
			var gemiusLightBox		= '..s1jvyT1a1fEUZCvpSLyqSczbT6eY8QBXWe.w2Suwv.M7';
			var analyticsLightBox	= 'UA-7333893-11';

			var flowplayerJSActive 			= 'true';
			var flowplayerJSConfigScript 	= '/bin/player/flowplayer/config.php?';
			var flowplayerJSPlayerSwf 		= '/static/shared/app/flowplayer/12-flowplayer.commercial-3.1.5-16-000.swf';
		</script>

		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/betanews/css/betanews.css?v2.5" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/sites_common.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/social-likes-news.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/slimbox2.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<!-- Registration CSS -->
		<link href="/static/bg/shared/css/registration2.css" type="text/css" rel="stylesheet" />
		<link href="/static/bg/main/css/user-registration-betanews.css" type="text/css" rel="stylesheet" />


		<!-- SWF Object -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/swfobject.js"></script>

		<!-- jQuery -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>

		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<!-- social share -->
		<script language="javascript1.1" src="/static/bg/shared/js/social-likes.min.js?v1.1" type="text/javascript"></script>

		<script language="JavaScript1.1" type="text/javascript">jQuery.noConflict();</script>
		<script type="text/javascript" src="/static/shared/js/jquery-migrate-1.2.1.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/jcarousel/jquery.jcarousel.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/timefield.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/slimbox2.js"></script>


		<!-- PNG FIX FOR IE6 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/iepngfix_tilebg.js"></script>

		<script language="javascript1.1" src="/static/bg/main/js/user-registration-betanews.js" type="text/javascript"></script>
		<script src="https://apis.google.com/js/client.js"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<!--
		<script src="http://jwpsrv.com/library/epXhRrw+EeSCagp+lcGdIw.js"></script>
		-->
		<link href="/static/bg/shared/vjs/video-js.css?v=1.6" rel="stylesheet">
		<script src="/static/bg/shared/vjs/player.js?v=1.0"></script>

		<!--
		<script src="/static/bg/shared/vjs/video.min.js"></script>
		<script src="/static/bg/shared/vjs/vast/vast.js"></script>
		-->
		<!-- news js file -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/betanews/js/betanews.js"></script>

		

		<link rel="SHORTCUT ICON" type="image/x-icon" href="/static/bg/main/img/btvnews.ico"/>


		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			<!--
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		<!-- UT :end -->

		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('p9BFNfcGNVkg_xxhwTRu2Kbj7J8ILrg8QbjVVO_Wdwb.57');
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		

		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		<script>ga('send','event','Author','София Крачанова','2100432088');</script>
		<!-- google dblclick -->
		<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-5389523882644698");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_most_read");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_4");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_5");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>

		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<link rel="stylesheet" type="text/css" href="http://bravo.btv.bg/bweb/dist/css/bweb.css?1494742542" />
		<script type="text/javascript" src="http://bravo.btv.bg/bweb/dist/js/bweb.js?1494742542"></script>
	</head>
	<body class="article ">

<!-- DATA START  -->
	<div class="main_wrapper" itemscope itemtype="http://schema.org/Article">
		<div class="wrapper">
		

		

		<div class="masterPositionContainer">
			
			<div id="mastergroup_1" class="cw_48 top-bar-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_1" class="group cw_45 top-bar">
						
						<div id="box_10021169d12903" class="box cw_10 fl">
							<div class="header-news-top-bar"><a target="_blank" href="http://www.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">bTV.bg</a> <a target="_blank" href="http://www.btv.bg/shows/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Предавания</a> <a target="_blank" href="http://www.btv.bg/seriali/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Сериали</a> <a target="_blank" href="http://www.btv.bg/movies/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Филми</a> <a target="_blank" href="http://zodia.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Хороскоп</a> <a target="_blank" href="http://dalivali.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Времето</a> <a target="_blank" href="http://www.btv.bg/programata/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Програмата</a> <a target="_blank" href="http://ladyzone.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">За жената</a> <a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Аз, репортерът</a> <a target="_blank" href="http://bistro.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Bistro</a> <a target="_blank" href="http://voyo.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">VOYO</a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021176d12904" class="box cw_10 fr">
							<div id="wrapper-user-data">
	<a id="redirect-to-login-page" href="/signup/">Вход</a>
	<span class="separator">/</span>
	<a id="redirect-to-registration-page" href="/registration/">Регистрация</a><script>jQuery(".show_when_user_is_logged").hide();jQuery(".hide_when_user_is_logged").show();</script>
</div>
<div class="clear"></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_2" class="cw_48 nav-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_2" class="group cw_45 header-menu">
						
						<div id="box_10021139d12905" class="box cw_10 ">
							<div id="navigation-wrapper">
	<div class="header-planet"></div>
	<div class="wrapper-search">
		<div class="search-box">
			<fieldset>
				<form id="form" action="/search" method="get">
					<input type="text" value="Търсене" name="q" />
				    <input type="button" value="search" id="search" name="search" />
				</form>
			</fieldset>
		</div>
	</div>
	<!--div class="logo"><a href="/"><img alt="bTV NEWS" src="/static/bg/microsites/betanews/img/btv_news_logo.jpg" /></a></div-->
	<div class="navigation">
		<ul class="main-menu">
			
			<li class="main-link " id="main-16075">
				<div class="tr-holder"><a href="/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новини']);">Новини</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/vodeshti-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Водещи']);">Водещи</a></li>
							
							<li class=""><a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a></li>
							
							<li class=""><a href="/novinite-ot-vchera/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините вчера']);">Новините вчера</a></li>
							
							<li class=""><a href="/nai-cheteni/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Най-четени']);">Най-четени</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/kristian-kostov-na-vtoro-mjasto-v-evrovizija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/May2017/2111366477.jpg" alt="Кристиан Костов" title="Кристиан Костов"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/kristian-kostov-na-vtoro-mjasto-v-evrovizija.html">Светът</a>
												</div>
												<a href="/article/svetut/kristian-kostov-na-vtoro-mjasto-v-evrovizija.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/kristian-kostov-na-vtoro-mjasto-v-evrovizija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											България извоюва второто място на  "Евровизия" след оспорвана надпревара с Португалия
											<div class="summ ">
												Кристиан Костов получи по-голямата част от зрителския вот
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/plenumat-na-bsp-reshava-dali-da-ima-deputati-v-izpalnitelnoto-bjuro.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Oct2016/2111193128.jpg" alt="&quot;Позитано&quot; 20" title="&quot;Позитано&quot; 20"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/plenumat-na-bsp-reshava-dali-da-ima-deputati-v-izpalnitelnoto-bjuro.html"></a>
												</div>
												<a href="/article/bulgaria/plenumat-na-bsp-reshava-dali-da-ima-deputati-v-izpalnitelnoto-bjuro.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/plenumat-na-bsp-reshava-dali-da-ima-deputati-v-izpalnitelnoto-bjuro.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Пленумът на БСП решава дали да има депутати в Изпълнителното бюро
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/silen-trus-ot-4-po-rihter-e-registriran-do-skopie.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111366506.png" alt="трус, Македония" title="трус, Македония"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/silen-trus-ot-4-po-rihter-e-registriran-do-skopie.html"></a>
												</div>
												<a href="/article/bulgaria/silen-trus-ot-4-po-rihter-e-registriran-do-skopie.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/silen-trus-ot-4-po-rihter-e-registriran-do-skopie.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Силен трус от 4 по Рихтер е регистриран до Скопие
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16082">
				<div class="tr-holder"><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/bulgaria/obshtestvo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Общество']);">Общество</a></li>
							
							<li class=""><a href="/bulgaria/politika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Политика']);">Политика</a></li>
							
							<li class=""><a href="/kriminalno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Криминално']);">Криминално</a></li>
							
							<li class=""><a href="/bulgaria/ikonomika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Икономика']);">Икономика</a></li>
							
							<li class=""><a href="/bulgaria/incidenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти']);">Инциденти</a></li>
							
							<li class=""><a href="/bulgaria/regionalni-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Регионални']);">Регионални</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/ot-london-do-jablanica-istorijata-na-hudozhnika-rudi.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/May2017/2111366513.jpg" alt="2111366513.jpg" title="2111366513.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/ot-london-do-jablanica-istorijata-na-hudozhnika-rudi.html">България</a>
												</div>
												<a href="/article/bulgaria/ot-london-do-jablanica-istorijata-na-hudozhnika-rudi.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/ot-london-do-jablanica-istorijata-na-hudozhnika-rudi.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											От Лондон до Ябланица: Историята на художника Руди
											<div class="summ ">
												Той е само на 25, а зад гърба си има няколко международни награди за живопис
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/plenumat-na-bsp-reshava-dali-da-ima-deputati-v-izpalnitelnoto-bjuro.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Oct2016/2111193128.jpg" alt="&quot;Позитано&quot; 20" title="&quot;Позитано&quot; 20"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/plenumat-na-bsp-reshava-dali-da-ima-deputati-v-izpalnitelnoto-bjuro.html"></a>
												</div>
												<a href="/article/bulgaria/plenumat-na-bsp-reshava-dali-da-ima-deputati-v-izpalnitelnoto-bjuro.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/plenumat-na-bsp-reshava-dali-da-ima-deputati-v-izpalnitelnoto-bjuro.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Пленумът на БСП решава дали да има депутати в Изпълнителното бюро
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/silen-trus-ot-4-po-rihter-e-registriran-do-skopie.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111366506.png" alt="трус, Македония" title="трус, Македония"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/silen-trus-ot-4-po-rihter-e-registriran-do-skopie.html"></a>
												</div>
												<a href="/article/bulgaria/silen-trus-ot-4-po-rihter-e-registriran-do-skopie.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/silen-trus-ot-4-po-rihter-e-registriran-do-skopie.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Силен трус от 4 по Рихтер е регистриран до Скопие
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link selected" id="main-16087">
				<div class="tr-holder"><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/papata-shte-tarsja-obsht-ezik-s-donald-tramp-v-imeto-na-mira.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Feb2015/2110372299.jpg" alt="2110372299.jpg" title="2110372299.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/papata-shte-tarsja-obsht-ezik-s-donald-tramp-v-imeto-na-mira.html">Светът</a>
												</div>
												<a href="/article/svetut/papata-shte-tarsja-obsht-ezik-s-donald-tramp-v-imeto-na-mira.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/papata-shte-tarsja-obsht-ezik-s-donald-tramp-v-imeto-na-mira.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Папата: Ще търся общ език с Доналд Тръмп в името на мира
											<div class="summ ">
												Американският президент ще бъде на посещение във Ватикана на 24 май
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/kndr-otnovo-testva-balistichna-raketa.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jul2016/2111123281.jpg" alt="Северна Корея" title="Северна Корея"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/kndr-otnovo-testva-balistichna-raketa.html"></a>
												</div>
												<a href="/article/svetut/kndr-otnovo-testva-balistichna-raketa.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/kndr-otnovo-testva-balistichna-raketa.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											КНДР отново тества балистична ракета
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/ruski-iztrebitel-preletja-na-metri-ot-amerikanski-samolet.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Dec2016/2111242012.jpg" alt="Су-33" title="Су-33"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/ruski-iztrebitel-preletja-na-metri-ot-amerikanski-samolet.html"></a>
												</div>
												<a href="/article/svetut/ruski-iztrebitel-preletja-na-metri-ot-amerikanski-samolet.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/ruski-iztrebitel-preletja-na-metri-ot-amerikanski-samolet.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Руски изтребител прелетя на метри от американски самолет
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20417">
				<div class="tr-holder"><a href="/komentar/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Коментар']);">Коментар</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/komentar/klubna-legenda-na-kogo-mu-puka.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/May2017/2111365749.jpg" alt="2111365749.jpg" title="2111365749.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/komentar/klubna-legenda-na-kogo-mu-puka.html">Коментар</a>
												</div>
												<a href="/article/komentar/klubna-legenda-na-kogo-mu-puka.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/komentar/klubna-legenda-na-kogo-mu-puka.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Клубна легенда?! На кого му пука?
											<div class="summ ">
												В търсене на повече финансови средства клубовете забравиха истинските ценности
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/fifa-i-krachkata-kam-korupcijata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111364533.jpg" alt="2111364533.jpg" title="2111364533.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/fifa-i-krachkata-kam-korupcijata.html"></a>
												</div>
												<a href="/article/komentar/fifa-i-krachkata-kam-korupcijata.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/fifa-i-krachkata-kam-korupcijata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											ФИФА и крачката към корупцията   
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/kogato-vikovete-se-prevarnat-v-shepot.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111361285.jpg" alt="коментар" title="коментар"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/kogato-vikovete-se-prevarnat-v-shepot.html"></a>
												</div>
												<a href="/article/komentar/kogato-vikovete-se-prevarnat-v-shepot.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/kogato-vikovete-se-prevarnat-v-shepot.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Когато виковете се превърнат в шепот
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16078">
				<div class="tr-holder"><a href="/lifestyle/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Лайфстайл']);">Лайфстайл</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/lifestyle/art/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Арт']);">Арт</a></li>
							
							<li class=""><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Любопитно']);">Любопитно</a></li>
							
							<li class=""><a href="/lifestyle/muzika-na-jivo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Музика на живо']);">Музика на живо</a></li>
							
							<li class=""><a href="/lifestyle/technology/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Технологии и наука']);">Технологии и наука</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/lifestyle/carica-roza-2017-video" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/May2017/2111366166.jpg" alt="Цветелина Илиева" title="Цветелина Илиева"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/lifestyle/carica-roza-2017-video">Лайфстайл</a>
												</div>
												<a href="/article/lifestyle/carica-roza-2017-video"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/lifestyle/carica-roza-2017-video" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Коя е най-красива в Розовата долина? 
											<div class="summ ">
												Коронованата Цветелина Илиева умее да рисува и е илюстратор 
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/dronove-servirat-napitki-na-plazha-v-albena.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111366038.jpg" alt="Дрон сервира напитки" title="Дрон сервира напитки"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/dronove-servirat-napitki-na-plazha-v-albena.html"></a>
												</div>
												<a href="/article/lifestyle/dronove-servirat-napitki-na-plazha-v-albena.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/dronove-servirat-napitki-na-plazha-v-albena.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Дронове сервират напитки на плажа в "Албена"  
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/broeni-chasove-ostavat-do-finala-na-evrovizija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111365968.jpg" alt="Кристиан Костов" title="Кристиан Костов"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/broeni-chasove-ostavat-do-finala-na-evrovizija.html"></a>
												</div>
												<a href="/article/lifestyle/broeni-chasove-ostavat-do-finala-na-evrovizija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/broeni-chasove-ostavat-do-finala-na-evrovizija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Броени часове остават до финала на "Евровизия" 
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16077">
				<div class="tr-holder"><a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
							
							<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
							
							<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
							
							<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
							
							<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
							
							<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
							
							<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
							
							<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
							
							<li class=""><a href="/sport/video/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Видео']);">Видео</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/sport/atalanta-izpusna-da-pobedi-milan-no-se-klasira-za-liga-evropa.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/May2017/2111366467.jpg" alt="2111366467.jpg" title="2111366467.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/sport/atalanta-izpusna-da-pobedi-milan-no-se-klasira-za-liga-evropa.html">Спорт</a>
												</div>
												<a href="/article/sport/atalanta-izpusna-da-pobedi-milan-no-se-klasira-za-liga-evropa.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/sport/atalanta-izpusna-da-pobedi-milan-no-se-klasira-za-liga-evropa.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											"Aталанта" изпусна да победи "Милан", но се класира за Лига Европа
											<div class="summ ">
												1:1 в Бергамо, "росонерите" изравниха с гол от засада
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/fiorentina-izlaga-lacio-v-istinsko-zrelishte.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111366432.jpg" alt="2111366432.jpg" title="2111366432.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/fiorentina-izlaga-lacio-v-istinsko-zrelishte.html"></a>
												</div>
												<a href="/article/sport/fiorentina-izlaga-lacio-v-istinsko-zrelishte.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/fiorentina-izlaga-lacio-v-istinsko-zrelishte.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											"Фиорентина" излъга "Лацио" в истинско зрелище
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/sport/video/sport-centralna-emisija-s-nikoleta-madanska-13-05-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111366389.jpg" alt="2111366387 snapshot" title="2111366387 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/sport/video/sport-centralna-emisija-s-nikoleta-madanska-13-05-2017-g.html"></a>
												</div>
												<a href="/video/sport/video/sport-centralna-emisija-s-nikoleta-madanska-13-05-2017-g.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/sport/video/sport-centralna-emisija-s-nikoleta-madanska-13-05-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Спорт - Централна емисия с Николета Маданска - 13.05.2017 г.
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16079">
				<div class="tr-holder"><a href="/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Тази сутрин']);">Тази сутрин</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/tazi-sutrin/razgovori-s-gosti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Разговори с гости']);">Разговори с гости</a></li>
							
							<li class=""><a href="/tazi-sutrin/reportazhi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Репортажи']);">Репортажи</a></li>
							
							<li class=""><a href="/tazi-sutrin/v-pechata/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'В печата']);">В печата</a></li>
							
							<li class=""><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Включи се в Тази сутрин']);">Включи се в Тази сутрин</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/shef-viktor-angelov-mastarshef-ne-e-mjasto-za-sprintove-a-maraton.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/May2017/2111365127.jpg" alt="Виктор Ангелов" title="Виктор Ангелов"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/tazi-sutrin/razgovori-s-gosti/shef-viktor-angelov-mastarshef-ne-e-mjasto-za-sprintove-a-maraton.html">Разговори с гости</a>
												</div>
												<a href="/article/tazi-sutrin/razgovori-s-gosti/shef-viktor-angelov-mastarshef-ne-e-mjasto-za-sprintove-a-maraton.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/shef-viktor-angelov-mastarshef-ne-e-mjasto-za-sprintove-a-maraton.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Шеф Виктор Ангелов: „Мастършеф” не е място за спринтове, а маратон
											<div class="summ ">
												Според топ готвача кулинарията е като подготовката за матура – ако имаш 100 теми, а си прочел само три, няма как да успееш
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/vezhdi-rashidov-mezhdu-izkustvoto-i-politikata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Sep2013/61172672.jpg" alt="Вежди Рашидов" title="Вежди Рашидов"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/vezhdi-rashidov-mezhdu-izkustvoto-i-politikata.html"></a>
												</div>
												<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/vezhdi-rashidov-mezhdu-izkustvoto-i-politikata.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/vezhdi-rashidov-mezhdu-izkustvoto-i-politikata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Вежди Рашидов между изкуството и политиката
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/grizabela-ot-kotkite-ponjakoga-chovek-se-svarzva-s-geroite-koito-vizhda-na-scenata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111364302.jpg" alt="Джоана Ампил" title="Джоана Ампил"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/razgovori-s-gosti/grizabela-ot-kotkite-ponjakoga-chovek-se-svarzva-s-geroite-koito-vizhda-na-scenata.html"></a>
												</div>
												<a href="/article/tazi-sutrin/razgovori-s-gosti/grizabela-ot-kotkite-ponjakoga-chovek-se-svarzva-s-geroite-koito-vizhda-na-scenata.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/grizabela-ot-kotkite-ponjakoga-chovek-se-svarzva-s-geroite-koito-vizhda-na-scenata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Гризабела от „Котките”: Понякога човек се свързва с героите, които вижда на сцената
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20418">
				<div class="tr-holder"><a href="http://dalivali.bg/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Времето']);">Времето</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="http://dalivali.bg/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/May2017/2111366414.jpg" alt="2111366390 snapshot" title="2111366390 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="http://dalivali.bg/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html">Времето</a>
												</div>
												<a href="http://dalivali.bg/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="http://dalivali.bg/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Централна емисия - 13.05.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://btv.bg/article/lifestyle/10-te-naj-gledani-videa-v-btv-bg-za-sedmicata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111365506.jpg" alt="2111365506.jpg" title="2111365506.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://btv.bg/article/lifestyle/10-te-naj-gledani-videa-v-btv-bg-za-sedmicata.html"></a>
												</div>
												<a href="http://btv.bg/article/lifestyle/10-te-naj-gledani-videa-v-btv-bg-za-sedmicata.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://btv.bg/article/lifestyle/10-te-naj-gledani-videa-v-btv-bg-za-sedmicata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											10-те най-гледани видеа в btv.bg за седмицата
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://btv.bg/video/shows/shouto-na-slavi/videos/shouto-na-slavi-gostuva-cvetan-cvetanov-11-05-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111365072.jpg" alt="2111365056 snapshot" title="2111365056 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://btv.bg/video/shows/shouto-na-slavi/videos/shouto-na-slavi-gostuva-cvetan-cvetanov-11-05-2017.html"></a>
												</div>
												<a href="http://btv.bg/video/shows/shouto-na-slavi/videos/shouto-na-slavi-gostuva-cvetan-cvetanov-11-05-2017.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://btv.bg/video/shows/shouto-na-slavi/videos/shouto-na-slavi-gostuva-cvetan-cvetanov-11-05-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Шоуто на Слави - Гостува Цветан Цветанов (11.05.2017)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16080">
				<div class="tr-holder"><a href="/videos/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Видео']);">Видео</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/videos/emisii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новини']);">Новини</a></li>
							
							<li class=""><a href="/videos/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
							
							<li class=""><a href="/videos/vremeto/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Времето']);">Времето</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/May2017/2111366414.jpg" alt="2111366390 snapshot" title="2111366390 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html">Времето</a>
												</div>
												<a href="/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Централна емисия - 13.05.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111366344.jpg" alt="2111366332 snapshot" title="2111366332 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html"></a>
												</div>
												<a href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											bTV Новините - Централна емисия - 13.05.2017 г.
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/vremeto/vremeto-obedna-emisija-13-05-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111366105.jpg" alt="2111366100 snapshot" title="2111366100 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/vremeto/vremeto-obedna-emisija-13-05-2017-godina.html"></a>
												</div>
												<a href="/video/videos/vremeto/vremeto-obedna-emisija-13-05-2017-godina.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/vremeto/vremeto-obedna-emisija-13-05-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Обедна емисия - 13.05.2017 година
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16105">
				<div class="tr-holder"><a href="/galleries/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Галерии']);">Галерии</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/galleries/grazhdani-podnesoha-venci-i-cvetja-pred-pametnika-na-savetskata-armija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/May2017/2111362681.jpg" alt="паметник, съветската армия" title="паметник, съветската армия"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/galleries/grazhdani-podnesoha-venci-i-cvetja-pred-pametnika-na-savetskata-armija.html">Галерии</a>
												</div>
												<a href="/gallery/galleries/grazhdani-podnesoha-venci-i-cvetja-pred-pametnika-na-savetskata-armija.html"><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/galleries/grazhdani-podnesoha-venci-i-cvetja-pred-pametnika-na-savetskata-armija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Граждани поднесоха венци и цветя пред Паметника на Съветската армия
											<div class="summ ">
												Венци бяха поднесени от името на руския посланик в България
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/maratonat-zkrila-za-zhivot-za-prav-pat-u-nas.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111359248.jpg" alt="„Крила за живот“ (Wings For Life)" title="„Крила за живот“ (Wings For Life)"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/maratonat-zkrila-za-zhivot-za-prav-pat-u-nas.html"></a>
												</div>
												<a href="/gallery/galleries/maratonat-zkrila-za-zhivot-za-prav-pat-u-nas.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/maratonat-zkrila-za-zhivot-za-prav-pat-u-nas.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Маратонът „Крила за живот“  – за пръв път у нас
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/slavi-trifonov-pred-parlamenta-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111359195.jpg" alt="Слави Трифонов" title="Слави Трифонов"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/slavi-trifonov-pred-parlamenta-galerija.html"></a>
												</div>
												<a href="/gallery/galleries/slavi-trifonov-pred-parlamenta-galerija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/slavi-trifonov-pred-parlamenta-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Слави Трифонов пред парламента (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
		</ul>
		<div class="search-button"></div>
		<div class="sub-menu-show"></div>
	</div>
	<div class="clear"></div>
</div>

<script>
jQuery(function(){
	jQuery('.navigation ul li:not(.selected)').hover(function(){
		jQuery(this).find('.sub-menu').show();
		jQuery(this).find('.sub-menu').addClass('active');
		jQuery(this).find('.sub-menu .menu-wrapper').show();
		jQuery(this).find('.sub-menu .menu-wrapper').addClass('active');
		jQuery(this).find('.sub-menu .submenu-news:not(.hide)').show();
	}, function(){ 
		jQuery(this).find('.sub-menu:not(.static)').hide();		
		jQuery(this).find('.sub-menu.active').removeClass('active');		
		jQuery(this).find('.sub-menu:not(.static) .menu-wrapper').hide();		
		jQuery(this).find('.sub-menu .menu-wrapper.active').removeClass('active');
		jQuery(this).find('.sub-menu .submenu-news').hide();
	});
});
/*jQuery(function(){
	jQuery('li.selected > .tr-holder a').append('<div class="triangle-menu"></div>')
});*/
jQuery(function(){
	jQuery('li.main-link.selected > .sub-menu').addClass("static").parents('.nav-wrapper').addClass('shown');
	jQuery('.static, .static > .menu-wrapper').css( "display", "block" );
	
		/*var exist = (jQuery('.main-link.selected').find('.sub-menu')).length;
		if(exist != 0) {
				jQuery('.main-menu').css("margin-bottom","60px");
			} else {
				jQuery('.main-menu').css("margin-bottom","20px");
			}*/
	    	
		
	
});

jQuery(function(){
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/nai-cheteni/"]').parent().after('<li><a href="/videos/emisii/">Емисии</a></li><li class="euro-vote-wrap"><a class="" href="http://azreporterat.btv.bg/">Аз, репортерът</a></li>');   
	//jQuery('#main-16079').after('<li class="main-link " id=""><div class="tr-holder"><a target="_blank" href="http://dalivali.bg">Времето</a></div></li>');
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/videos/vremeto/"]').parent().after('<li><a href="/sport/video/">Спорт</a></li>');  
		/*jQuery('.main-menu li').find('a[href="/videos/"]').parents().siblings('.sub-menu').find('a[href="/sport/video/"]').text("Спорт");
	var link = window.location.href.toString().split(window.location.host)[1];
	if((link == '/bulgaria/izbori/')||(link == '/bulgaria/')||(link == '/bulgaria/obshtestvo/')||(link == '/bulgaria/politika/')||(link == '/bulgaria/ikonomika/')||(link == '/bulgaria/incidenti/')||(link == '/bulgaria/regionalni-novini/')){
		jQuery('.menu-wrapper .sub-sections li').find('a[href="/bulgaria/izbori/"]').addClass('euro-vote').parent().addClass('euro-vote-wrap left');
	}*/
});

jQuery(document).ready(function(){

jQuery('.nav-wrapper').addClass('original').clone().insertAfter('.nav-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('left','0').css('margin-top','0').css('z-index','500').removeClass('original').hide();

jQuery('.nav-wrapper.cloned .sub-menu').remove();

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

  var orgElementPos = jQuery('.original').offset();
  var orgElementTop = orgElementPos.top;               

  if (jQuery(window).scrollTop() >= (orgElementTop)) {
  	
    var orgElement = jQuery('.original');
    var coordsOrgElement = orgElement.offset();
    var leftOrgElement = coordsOrgElement.left;  
    var widthOrgElement = orgElement.width();

    jQuery('.cloned').show();
  } else {
    jQuery('.cloned').hide();
  }
}

jQuery("input[type=text]", ".search-box").placeHolder('Търсене', false);

jQuery("input[type=button]", ".search-box").click(function(){
	jQuery(this).parents('#form').submit();
});

jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').click(function() {
	if (!jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').hasClass('close')){
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').addClass('close');
    	jQuery("#navigation-wrapper .header-planet").animate({height:154},500);
    }
    else {
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').removeClass('close');
    	//jQuery("#navigation-wrapper .header-planet").animate({height:86},500);
    	jQuery("#navigation-wrapper .header-planet").animate({height:74},500);
    }
	jQuery('#navigation-wrapper .wrapper-search').slideToggle(500);
});

});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_3" class="cw_48   mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_3" class="group cw_46 btvnews-megaboard-wrapper">
						
						<div id="box_10021180d12906" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>




















<div id="megaboard_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-728 x 90 (4529618) // created at: Jul 19, 2013 10:39:25 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529618|0|225|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=svetut++content+article+a2100432088;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529618|0|225|ADTECH;loc=300;alias=;key=svetut++content+article+a2100432088" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529618|0|225|ADTECH;cookie=info;loc=300;alias=;key=svetut++content+article+a2100432088" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
</div>



</div>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_4" class="cw_48 main-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_4" class="group cw_29 content fl content-640">
						
						<div id="box_10021162d12914" class="box cw_25 ">
							<div class="article-subtitle" itemprop="name">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021150d12915" class="box cw_25 ">
							<div class="article_title" itemprop="headline">
	КНДР отново тества балистична ракета
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021151d12916" class="box cw_25 ">
							<div class="article_summary" itemprop="description">
	Тя е прелетяла около 700 км и е паднала в Японско море
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_5" class="group cw_17 aside fr">
						
						<div id="box_10021180d12908" class="box cw_4 mt10 ml">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>












<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-300 x 250 First (4529616) // created at: Jul 19, 2013 10:38:00 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529616|0|170|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=svetut++content+article+a2100432088;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529616|0|170|ADTECH;loc=300;alias=;key=svetut++content+article+a2100432088" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529616|0|170|ADTECH;cookie=info;loc=300;alias=;key=svetut++content+article+a2100432088" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
<div id="rightsquare_ad_container"></div>











</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021145d13272" class="box cw_10 ml">
							<style>
	.latest_emissions_player .header .line {
	border-top: 1px solid #ececec;
	display: block;
	height: 1px;
	width: 100%;
	padding: 50px;
	position: absolute;
	left: 80px;
	top: 15px;
	}
	.latest_emissions_player .header .title {
	display: block;
	margin: 5px 0;
	}
</style>
<div class="latest_emissions_player slider">
	<div class="header"><span class="title">ЕМИСИИ</span><span class="line"></span></div>
	<ul class="slides">
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/May2017/2111366344.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html">bTV Новините - Централна емисия - 13.05.2017 г.</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-obedna-emisija-13-05-2017.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/May2017/2111366104.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-obedna-emisija-13-05-2017.html">bTV Новините - Обедна емисия - 13.05.2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-kasna-emisija-12-05-2017-g.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/May2017/2111365862.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-kasna-emisija-12-05-2017-g.html">bTV Новините - Късна емисия - 12.05.2017 г.</a><span class="br"></span></div>
		</li>
	
	</ul>	
</div>
<script>

jQuery(function(){
	
	jQuery('.slider').caroupretzel();
	
});


jQuery.fn.caroupretzel = function(params) {
	var config = {
		speed: 5000,
	}
	if (params) {
		jQuery.extend(config, params);
	}
	jQuery(this).each(function() {

		var i = 0;
		var n = 1;
		var a = null;
		var t = jQuery(this);
		var c = jQuery(this).find('ul li').length;
		var s = jQuery(this).find('ul li').width();
		var q = new Array('+','-');
		
		if (!c) {
			return;
		}
		
		t.find('ul li:first').css({
			'z-index':10,
			'display':'block'
		}).siblings().css({
			'z-index':1,
			'display':'block'
		});
		
		ani();
		function ani() {
			clearInterval(a);
			a = setInterval(function(){
				if (i > c-1) {
					i = 0;
				}
				n = i+1;
				if (n > c-1) {
					n = 0;
				}
				t.find('.slider-nav .slider-dot').eq(n).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					//'top':q[Math.floor(Math.random()*q.length)]+s,
					'left':q[Math.floor(Math.random()*q.length)]+s,
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(n).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				i++;
				ll = n;
			}, config.speed);
		}

		if (!t.find('slider-nav').length) {
			var html = '';
			for (var z=0; z < c; z++) {
				if (z == 0) {
					html += '<a href="javascript:;" class="slider-dot active"></a>';
				} else {
					html += '<a href="javascript:;" class="slider-dot"></a>';
				}
			}
			if (html != '') {
				html = '<div class="slider-nav">'+html+'</div>';
				t.append(html);
			}
		}
		
		var ll = 0;
		t.find('.slider-nav .slider-dot').on('click', function(){
			clearInterval(a);
			i = jQuery(this).index();
			if (i != ll && !t.find('ul li').is(':animated')) {
				jQuery(this).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(ll).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				ll = i;
			}
		});
		
		t.hover(function(){
			clearInterval(a);
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -jQuery(this).height()
				},500);
			}
		},function(){
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -1
				},500);
			}
			ani();
		});
		
	});
}
</script>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d17525" class="box cw_10 ">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021144d12910" class="box cw_10 ">
							<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box)
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).click(function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
			<li class="current js_block_latest fl">
				<span rel="tab4" class="top_articles">Последни			
				</span>
			</li>
			<li class="js_block_viewed fr">
				<span rel="tab1" class="top_articles">Най-четени
			
				</span>
			</li>
		</ul>
		<div class="clear"></div>
	</div>

	<ul rel="tab4" class="js_block_latest" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ot-london-do-jablanica-istorijata-na-hudozhnika-rudi.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366513.jpg" alt="От Лондон до Ябланица: Историята на художника Руди" title="От Лондон до Ябланица: Историята на художника Руди"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 24 минути |</div><div class="section"><a href='/place/?place=Ябланица'>Ябланица</a></div></div>			
				<div class="title"><a href="/article/bulgaria/ot-london-do-jablanica-istorijata-na-hudozhnika-rudi.html" itemprop="name">От Лондон до Ябланица: Историята на художника Руди</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/plenumat-na-bsp-reshava-dali-da-ima-deputati-v-izpalnitelnoto-bjuro.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Oct2016/2111193128.jpg" alt="Пленумът на БСП решава дали да има депутати в Изпълнителното бюро" title="Пленумът на БСП решава дали да има депутати в Изпълнителното бюро"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/plenumat-na-bsp-reshava-dali-da-ima-deputati-v-izpalnitelnoto-bjuro.html" itemprop="name">Пленумът на БСП решава дали да има депутати в Изпълнителното бюро</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/silen-trus-ot-4-po-rihter-e-registriran-do-skopie.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366506.png" alt="Силен трус от 4 по Рихтер е регистриран до Скопие" title="Силен трус от 4 по Рихтер е регистриран до Скопие"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Македония'>Македония</a></div></div>			
				<div class="title"><a href="/article/bulgaria/silen-trus-ot-4-po-rihter-e-registriran-do-skopie.html" itemprop="name">Силен трус от 4 по Рихтер е регистриран до Скопие</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/papata-shte-tarsja-obsht-ezik-s-donald-tramp-v-imeto-na-mira.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2015/2110372299.jpg" alt="Папата: Ще търся общ език с Доналд Тръмп в името на мира" title="Папата: Ще търся общ език с Доналд Тръмп в името на мира"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Португалия'>Португалия</a></div></div>			
				<div class="title"><a href="/article/svetut/papata-shte-tarsja-obsht-ezik-s-donald-tramp-v-imeto-na-mira.html" itemprop="name">Папата: Ще търся общ език с Доналд Тръмп в името на мира</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/kndr-otnovo-testva-balistichna-raketa.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jul2016/2111123281.jpg" alt="КНДР отново тества балистична ракета" title="КНДР отново тества балистична ракета"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=КНДР'>КНДР</a></div></div>			
				<div class="title"><a href="/article/svetut/kndr-otnovo-testva-balistichna-raketa.html" itemprop="name">КНДР отново тества балистична ракета</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/ruski-iztrebitel-preletja-na-metri-ot-amerikanski-samolet.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Dec2016/2111242012.jpg" alt="Руски изтребител прелетя на метри от американски самолет" title="Руски изтребител прелетя на метри от американски самолет"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/svetut/ruski-iztrebitel-preletja-na-metri-ot-amerikanski-samolet.html" itemprop="name">Руски изтребител прелетя на метри от американски самолет</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/izpalnenieto.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366479.jpg" alt="Изпълнението на Кристиан взриви социалните мрежи " title="Изпълнението на Кристиан взриви социалните мрежи "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/svetut/izpalnenieto.html" itemprop="name">Изпълнението на Кристиан взриви социалните мрежи </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/kristian-kostov-na-vtoro-mjasto-v-evrovizija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366477.jpg" alt="България извоюва второто място на  "Евровизия" след оспорвана надпревара с Португалия" title="България извоюва второто място на  "Евровизия" след оспорвана надпревара с Португалия"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>			
				<div class="title"><a href="/article/svetut/kristian-kostov-na-vtoro-mjasto-v-evrovizija.html" itemprop="name">България извоюва второто място на  "Евровизия" след оспорвана надпревара с Португалия</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/atalanta-izpusna-da-pobedi-milan-no-se-klasira-za-liga-evropa.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366467.jpg" alt=""Aталанта" изпусна да победи "Милан", но се класира за Лига Европа" title=""Aталанта" изпусна да победи "Милан", но се класира за Лига Европа"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/atalanta-izpusna-da-pobedi-milan-no-se-klasira-za-liga-evropa.html" itemprop="name">"Aталанта" изпусна да победи "Милан", но се класира за Лига Европа</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/evrovizija-zapochna-kristian-kostov-e-sred-favoritite.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366285.jpg" alt="Оспорвана надпревара между България и Португалия на финала в "Евровизия" " title="Оспорвана надпревара между България и Португалия на финала в "Евровизия" "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=Киев'>Киев</a></div></div>			
				<div class="title"><a href="/article/svetut/evrovizija-zapochna-kristian-kostov-e-sred-favoritite.html" itemprop="name">Оспорвана надпревара между България и Португалия на финала в "Евровизия" </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/dobrovolci-chistiha-plazha-na-shkorpilovci.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366419.jpg" alt="Доброволци чистиха плажа на Шкорпиловци" title="Доброволци чистиха плажа на Шкорпиловци"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=Шкорпиловци'>Шкорпиловци</a></div></div>			
				<div class="title"><a href="/article/bulgaria/dobrovolci-chistiha-plazha-na-shkorpilovci.html" itemprop="name">Доброволци чистиха плажа на Шкорпиловци</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/fiorentina-izlaga-lacio-v-istinsko-zrelishte.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366432.jpg" alt=""Фиорентина" излъга "Лацио" в истинско зрелище" title=""Фиорентина" излъга "Лацио" в истинско зрелище"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/fiorentina-izlaga-lacio-v-istinsko-zrelishte.html" itemprop="name">"Фиорентина" излъга "Лацио" в истинско зрелище</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/na-16-maj-spirame-da-rabotim-za-darzhavata.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366416.jpg" alt="На 16 май спираме да работим за държавата" title="На 16 май спираме да работим за държавата"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/na-16-maj-spirame-da-rabotim-za-darzhavata.html" itemprop="name">На 16 май спираме да работим за държавата</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366414.jpg" alt="Времето - Централна емисия - 13.05.2017" title="Времето - Централна емисия - 13.05.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html" itemprop="name">Времето - Централна емисия - 13.05.2017</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/arestuvaha-kmet-na-dimitrovgradsko-selo-hvanat-da-kara-pijan.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366413.jpg" alt="Хванаха кмет на димитровградско село да шофира пиян" title="Хванаха кмет на димитровградско село да шофира пиян"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/arestuvaha-kmet-na-dimitrovgradsko-selo-hvanat-da-kara-pijan.html" itemprop="name">Хванаха кмет на димитровградско село да шофира пиян</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/sport/video/sport-centralna-emisija-s-nikoleta-madanska-13-05-2017-g.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366389.jpg" alt="Спорт - Централна емисия с Николета Маданска - 13.05.2017 г." title="Спорт - Централна емисия с Николета Маданска - 13.05.2017 г."  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/sport/video/sport-centralna-emisija-s-nikoleta-madanska-13-05-2017-g.html" itemprop="name">Спорт - Централна емисия с Николета Маданска - 13.05.2017 г.</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/sport/lukojl-akademik-se-spasi-ot-eliminacija-s-razgrom-v-samokov.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366393.jpg" alt=""Лукойл Академик" се спаси от елиминация с разгром в Самоков (ГАЛЕРИЯ)" title=""Лукойл Академик" се спаси от елиминация с разгром в Самоков (ГАЛЕРИЯ)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/gallery/sport/lukojl-akademik-se-spasi-ot-eliminacija-s-razgrom-v-samokov.html" itemprop="name">"Лукойл Академик" се спаси от елиминация с разгром в Самоков (ГАЛЕРИЯ)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/btv-reporterite-bageri-sreshtu-istorijata.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366113.jpg" alt="bTV Репортерите: Багери срещу историята" title="bTV Репортерите: Багери срещу историята"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/btv-reporterite-bageri-sreshtu-istorijata.html" itemprop="name">bTV Репортерите: Багери срещу историята</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/nadal-pobedi-dzhokovich-i-e-na-final-v-madrid.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366379.jpg" alt="Надал победи Джокович и е на финал в Мадрид" title="Надал победи Джокович и е на финал в Мадрид"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place=Испания'>Испания</a></div></div>			
				<div class="title"><a href="/article/sport/nadal-pobedi-dzhokovich-i-e-na-final-v-madrid.html" itemprop="name">Надал победи Джокович и е на финал в Мадрид</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366344.jpg" alt="bTV Новините - Централна емисия - 13.05.2017 г." title="bTV Новините - Централна емисия - 13.05.2017 г."  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html" itemprop="name">bTV Новините - Централна емисия - 13.05.2017 г.</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/gol-na-karanga-povali-cherno-more-cska-s-avans-pred-levski.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366326.jpg" alt="Гол на Каранга повали "Черно море", ЦСКА с аванс пред "Левски"" title="Гол на Каранга повали "Черно море", ЦСКА с аванс пред "Левски""  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/gol-na-karanga-povali-cherno-more-cska-s-avans-pred-levski.html" itemprop="name">Гол на Каранга повали "Черно море", ЦСКА с аванс пред "Левски"</a></div>	
					
			</div>
		</li>
		
		
	</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/cveti-stojanova-s-momichetata-ot-ansambala-ne-sme-skarani.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111365974.jpg" alt="2111365974.jpg" title="2111365974.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/sport/cveti-stojanova-s-momichetata-ot-ansambala-ne-sme-skarani.html" itemprop="name">Цвети Стоянова: Някои момичета повярваха на лъжите в медиите (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/evrovizija-zapochna-kristian-kostov-e-sred-favoritite.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366285.jpg" alt="Кристиан Костов" title="Кристиан Костов"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=Киев'>Киев</a></div></div>	
				<div class="title"><a href="/article/svetut/evrovizija-zapochna-kristian-kostov-e-sred-favoritite.html" itemprop="name">Оспорвана надпревара между България и Португалия на финала в "Евровизия" </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/kristian-kostov-na-vtoro-mjasto-v-evrovizija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366477.jpg" alt="Кристиан Костов" title="Кристиан Костов"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>	
				<div class="title"><a href="/article/svetut/kristian-kostov-na-vtoro-mjasto-v-evrovizija.html" itemprop="name">България извоюва второто място на  "Евровизия" след оспорвана надпревара с Португалия</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366344.jpg" alt="2111366332 snapshot" title="2111366332 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html" itemprop="name">bTV Новините - Централна емисия - 13.05.2017 г.</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/incidenti/kola-blasna-i-ubi-policaj-v-plovdiv.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366278.jpg" alt="пловдив, катастрофа, полицай" title="пловдив, катастрофа, полицай"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 16 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/incidenti/kola-blasna-i-ubi-policaj-v-plovdiv.html" itemprop="name">Кола блъсна и уби полицай в Пловдив</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366414.jpg" alt="2111366390 snapshot" title="2111366390 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-centralna-emisija-13-05-2017.html" itemprop="name">Времето - Централна емисия - 13.05.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-13-05-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366104.jpg" alt="2111366098 snapshot" title="2111366098 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-13-05-2017.html" itemprop="name">bTV Новините - Обедна емисия - 13.05.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/nad-100-darzhavi-veche-sa-zasegnati-ot-novija-kompjutaren-virus.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366116.jpg" alt="Кибератака" title="Кибератака"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place=Свят '>Свят </a></div></div>	
				<div class="title"><a href="/article/svetut/nad-100-darzhavi-veche-sa-zasegnati-ot-novija-kompjutaren-virus.html" itemprop="name">Над 100 държави вече са засегнати от новия компютърен вирус</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/lozan-panov-ekvivalent-na-jozef-gyobels-za-men-e-deljan-peevski.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111365935.jpg" alt="Лозан Панов" title="Лозан Панов"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/lozan-panov-ekvivalent-na-jozef-gyobels-za-men-e-deljan-peevski.html" itemprop="name">Лозан Панов: Еквивалент на Йозеф Гьобелс за мен е Делян Пеевски</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-obedna-emisija-13-05-2017-godina.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366105.jpg" alt="2111366100 snapshot" title="2111366100 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-obedna-emisija-13-05-2017-godina.html" itemprop="name">Времето - Обедна емисия - 13.05.2017 година</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/naj-mashtabnata-kiberataka-v-sveta-kakvo-e-zkriptovirus.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366325.jpg" alt="Wanna cry" title="Wanna cry"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/naj-mashtabnata-kiberataka-v-sveta-kakvo-e-zkriptovirus.html" itemprop="name">Най-мащабната кибератака в света: Какво е „криптовирус”?</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/mazh-v-bezpomoshtno-sastojanie-beshe-otkrit-na-spirka-v-studentski-grad.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Dec2016/2111245753.jpg" alt="Линейка" title="Линейка"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/mazh-v-bezpomoshtno-sastojanie-beshe-otkrit-na-spirka-v-studentski-grad.html" itemprop="name">Мъж в безпомощно състояние беше открит на спирка в "Студентски град"</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/jasna-e-samolichnostta-na-mazha-kojto-beshe-nameren-prebit-v-zstudentski-grad.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366296.jpg" alt="студентски град, автобус, спирка," title="студентски град, автобус, спирка,"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 14 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/kriminalno/jasna-e-samolichnostta-na-mazha-kojto-beshe-nameren-prebit-v-zstudentski-grad.html" itemprop="name">Ясна е самоличността на мъжа, който беше намерен пребит в „Студентски град”</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/galab-sas-skrito-poslanie-nosi-kasmet-na-kristian-na-evrovizija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366315.jpg" alt="Гълъб - Кристиан" title="Гълъб - Кристиан"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 14 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/galab-sas-skrito-poslanie-nosi-kasmet-na-kristian-na-evrovizija.html" itemprop="name">Гълъб със скрито послание носи късмет на Кристиан на „Евровизия”</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/sabarjat-postrojkite-na-severnija-plazh-v-slanchev-brjag.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366259.jpg" alt="Слънчев бряг" title="Слънчев бряг"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place=Слънчев бряг'>Слънчев бряг</a></div></div>	
				<div class="title"><a href="/article/bulgaria/sabarjat-postrojkite-na-severnija-plazh-v-slanchev-brjag.html" itemprop="name">Събарят постройките на Северния плаж в Слънчев бряг</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/izpalnenieto.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366479.jpg" alt="Кристиан Костов" title="Кристиан Костов"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/izpalnenieto.html" itemprop="name">Изпълнението на Кристиан взриви социалните мрежи </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/prashen-dazhd-ot-afrika-izcapa-sofija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366291.jpg" alt="коли, дъжд, прах, пясък" title="коли, дъжд, прах, пясък"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 14 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/regionalni-novini/prashen-dazhd-ot-afrika-izcapa-sofija.html" itemprop="name">Прашен дъжд от Африка изцапа София</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/broeni-chasove-ostavat-do-finala-na-evrovizija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111365968.jpg" alt="Кристиан Костов" title="Кристиан Костов"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>	
				<div class="title"><a href="/article/lifestyle/broeni-chasove-ostavat-do-finala-na-evrovizija.html" itemprop="name">Броени часове остават до финала на "Евровизия" </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/otkriha-uran-vav-vodata-na-selo-do-haskovo.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Apr2017/2111342772.jpg" alt="вода, хасково" title="вода, хасково"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 17 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/regionalni-novini/otkriha-uran-vav-vodata-na-selo-do-haskovo.html" itemprop="name">Откриха уран във водата на село Върбица</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/neli-petkova-e-bremenna-chaka-momche.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111365960.jpg" alt="Нели Петкова" title="Нели Петкова"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>	
				<div class="title"><a href="/article/lifestyle/neli-petkova-e-bremenna-chaka-momche.html" itemprop="name">Нели Петкова е бременна, чака момче</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/naj-novijat-ni-evrodeputat-poveche-ot-20-g-sam-bil-shtastliv-s-uchitelskata-si-zaplata.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111364454.jpg" alt="Асим Адемов" title="Асим Адемов"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place=С. Дъбница'>С. Дъбница</a></div></div>	
				<div class="title"><a href="/article/bulgaria/naj-novijat-ni-evrodeputat-poveche-ot-20-g-sam-bil-shtastliv-s-uchitelskata-si-zaplata.html" itemprop="name">Най-новият ни евродепутат: Повече от 20 г. съм бил щастлив с учителската си заплата</a></div>	
			</div>
		</li>
		
		
	</ul>
	<!-- <ul rel="tab2" class="js_block_commented" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">13.05.2017 17:10</div>
				<div class="title"><a href="/article/bulgaria/incidenti/kola-blasna-i-ubi-policaj-v-plovdiv.html" itemprop="name">Кола блъсна и уби полицай в Пловдив</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">13.05.2017 09:17</div>
				<div class="title"><a href="/article/sport/grigor-dimitrov-zapochva-srfesht.html" itemprop="name">Лош жребий за Григор Димитров в Рим</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">13.05.2017 23:54</div>
				<div class="title"><a href="/article/sport/atalanta-izpusna-da-pobedi-milan-no-se-klasira-za-liga-evropa.html" itemprop="name">"Aталанта" изпусна да победи "Милан", но се класира за Лига Европа</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">13.05.2017 11:16</div>
				<div class="title"><a href="/article/bulgaria/ima-li-shans-balgarija-da-specheli-evrovizija.html" itemprop="name">Има ли шанс България да спечели „Евровизия”? </a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">13.05.2017 14:55</div>
				<div class="title"><a href="/article/bulgaria/sabarjat-postrojkite-na-severnija-plazh-v-slanchev-brjag.html" itemprop="name">Събарят постройките на Северния плаж в Слънчев бряг</a></div>		
			</div>
			
		</li>
		
		
	</ul>
	<ul rel="tab3" class="js_block_rated" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366344.jpg" alt="bTV Новините - Централна емисия - 13.05.2017 г." title="bTV Новините - Централна емисия - 13.05.2017 г."  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-13-05-2017-g.html" itemprop="name">bTV Новините - Централна емисия - 13.05.2017 г.</a></div>		
			</div>
			<div class="count">1</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/kristian-kostov-na-vtoro-mjasto-v-evrovizija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366477.jpg" alt="България извоюва второто място на  "Евровизия" след оспорвана надпревара с Португалия" title="България извоюва второто място на  "Евровизия" след оспорвана надпревара с Португалия"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Светът'>Светът</a></span>
				<div class="title"><a href="/article/svetut/kristian-kostov-na-vtoro-mjasto-v-evrovizija.html" itemprop="name">България извоюва второто място на  "Евровизия" след оспорвана надпревара с Португалия</a></div>		
			</div>
			<div class="count">2</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/evrovizija-zapochna-kristian-kostov-e-sred-favoritite.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366285.jpg" alt="Оспорвана надпревара между България и Португалия на финала в "Евровизия" " title="Оспорвана надпревара между България и Португалия на финала в "Евровизия" "  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Киев'>Киев</a></span>
				<div class="title"><a href="/article/svetut/evrovizija-zapochna-kristian-kostov-e-sred-favoritite.html" itemprop="name">Оспорвана надпревара между България и Португалия на финала в "Евровизия" </a></div>		
			</div>
			<div class="count">3</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/galab-sas-skrito-poslanie-nosi-kasmet-na-kristian-na-evrovizija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366315.jpg" alt="Гълъб със скрито послание носи късмет на Кристиан на „Евровизия”" title="Гълъб със скрито послание носи късмет на Кристиан на „Евровизия”"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=България'>България</a></span>
				<div class="title"><a href="/article/bulgaria/galab-sas-skrito-poslanie-nosi-kasmet-na-kristian-na-evrovizija.html" itemprop="name">Гълъб със скрито послание носи късмет на Кристиан на „Евровизия”</a></div>		
			</div>
			<div class="count">4</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/incidenti/kola-blasna-i-ubi-policaj-v-plovdiv.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111366278.jpg" alt="Кола блъсна и уби полицай в Пловдив" title="Кола блъсна и уби полицай в Пловдив"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/article/bulgaria/incidenti/kola-blasna-i-ubi-policaj-v-plovdiv.html" itemprop="name">Кола блъсна и уби полицай в Пловдив</a></div>		
			</div>
			<div class="count">5</div>
		</li>
		
	</ul> -->
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021143d12912" class="box cw_10 mt10">
							<style type="text/css">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</style>
<script type="text/javascript">
jQuery(function(){
	jQuery.ajax({
		type: 'get',		
		url: '/lbin/global/betanews_weather_widget.php',
		data: {
			location_id: false
		},
		success: function(d){
			if(d == 'no_action'){
				jQuery('.message').html('<p class="wrong">Some problem</p>');
			}
			else{				
				jQuery('#weather-widget-wrapper #wrapper').html(d);
				jQuery('#city-name').change(function (){		
					var selected = jQuery(this).val();		
					jQuery('#weather-widget-wrapper').find('li').removeClass('selected');
					jQuery('#weather-widget-wrapper').find('#' + selected).parent().addClass('selected');					
				});				
			}
		}			
	});
});	

</script>

<div id='weather-widget-wrapper'>	
	<div id='wrapper'></div>							
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021180d12899" class="box cw_10 ml mt">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>
















<div id="rightsquare2_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-300 x 250 Second (4529617) // created at: Jul 19, 2013 10:38:24 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529617|0|170|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=svetut++content+article+a2100432088;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529617|0|170|ADTECH;loc=300;alias=;key=svetut++content+article+a2100432088" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529617|0|170|ADTECH;cookie=info;loc=300;alias=;key=svetut++content+article+a2100432088" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>







</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12900" class="box cw_10 ml mt">
							<p><iframe frameborder="0" allowtransparency="true" style="border:3px solid #efefef; overflow:hidden; height:258px; -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1490159544568997"></iframe></p>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_16" class="group cw_29 content fl content-640 br">
						
						<div id="box_10021210d13883" class="box cw_3 fl">
							<div class="aimage">
	<img src="" />
</div>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021153d12919" class="box cw_4 ib">
							<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021154d12917" class="box cw_3 fl">
							<div class="article_date" itemprop="datePublished" content="2017-05-14T07:07:00+03:00">
	14.05.2017 07:07
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021211d13884" class="box cw_3 fl">
							<div class="article-date-modified">
	Обновена: 14.05.2017 07:09
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021155d12918" class="box cw_5 fl art-br">
							<div class="breadcrump">
	<a href='/place/?place=КНДР'>КНДР</a>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021159d12920" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021160d12921" class="box cw_4 fl">
							<div class="comments-number" itemprop="description">
	Коментари: <span class="style">0<span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_6" class="group cw_28 fl t-bar content">
						
						<div id="box_10021166d12923" class="box cw_10 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="http://btvnovinite.bg/article/svetut/kndr-otnovo-testva-balistichna-raketa.html" data-title="КНДР отново тества балистична ракета">
		<li class="facebook" title="Share link on Facebook" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Jul2016/2111123281.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Jul2016/2111123281.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=КНДР отново тества балистична ракета&amp;body=Виж тази статия: http://btvnovinite.bg/article/svetut/kndr-otnovo-testva-balistichna-raketa.html" title="bTV Новини - КНДР отново тества балистична ракета "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d12922" class="box cw_10 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">3</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="3" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100432088'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100432088');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_8" class="group cw_28 content fl content-640">
						
						<div id="box_10021156d12924" class="box cw_10 mt10 mb10">
							<div class="article_image" itemprop="image">
	<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/640x360/Jul2016/2111123281.jpg" alt="Северна Корея" title="Северна Корея"  border="0" class="img" />
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021157d12925" class="box cw_10 ">
							<div class="article_image_comment">
	Снимка: EPA
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021152d12926" class="box cw_10 ">
							<div class="article_body" itemprop="articleBody">
	<p>Северна Корея отново направи опит с балистична ракета, която е прелетяла около 700 км по много висока траектория в продължение на 30 минути, преди да падне в Японско море, съобщиха от японската информационна агенция &bdquo;Киодо&rdquo;.</p><p>Ракетата е паднала извън границите на изключителната икономическа зона на Япония и не е причинила никаква вреда.</p><a class="embeded_link_inner article" href="http://btvnovinite.bg/article/svetut/severna-koreja-shte-ukrepva-jadrenite-si-sili-s-maksimalni-tempove-zajavi-vanshnoto-j-ministerstvo.html" target="_blank"><img src="http://img.bg.sof.cmestatic.com/media/images/80x80/Mar2017/2111323725.jpg" class="image left" /><span class="title">Северна Корея ще укрепва ядрените си сили с максимални темпове</span><span class="summary">Никога досега агресивната истерия на САЩ не е била толкова разгорещена, се казва в съобщение на външното й министерство</span></a><p>Според източници от японското правителството Пхенян вероятно е тествал балистична ракета от нов тип.</p><p>Въоръжените сили на САЩ проследиха внимателно опита с ракетата рано тази сутрин. Тя била изстреляна от полигон недалеч от град Кусон и е паднала в Японско море.</p><p>&bdquo;Уточнява се какъв тип е тя. Полетът й не съответства на междуконтинентална балистична ракета&rdquo;, посочи говорителят на Тихоокеанското командване на американските въоръжени сили.</p>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021514d17190" class="box cw_4 ">
							<div class="article_agency_text">
		
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_9" class="group cw_15 bt content fl content-640">
						
						<div id="box_10021166d12928" class="box cw_6 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="http://btvnovinite.bg/article/svetut/kndr-otnovo-testva-balistichna-raketa.html" data-title="КНДР отново тества балистична ракета">
		<li class="facebook" title="Share link on Facebook" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Jul2016/2111123281.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Jul2016/2111123281.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=КНДР отново тества балистична ракета&amp;body=Виж тази статия: http://btvnovinite.bg/article/svetut/kndr-otnovo-testva-balistichna-raketa.html" title="bTV Новини - КНДР отново тества балистична ракета "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d13885" class="box cw_6 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">3</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="3" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100432088'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100432088');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_15" class="group cw_15 fl content">
						
						<div id="box_10021158d12927" class="box cw_10 ">
							<div class="article_keywords ">
	<span class="label">Етикети:</span><span itemprop="keywords"><a class='item' href='/tag/?tag=сащ'><span class="circle">&#9679;</span>Сащ</a> <a class='item' href='/tag/?tag=опит'><span class="circle">&#9679;</span>Опит</a> <a class='item' href='/tag/?tag=северна-корея'><span class="circle">&#9679;</span>Северна Корея</a> <a class='item' href='/tag/?tag=балистична-ракета'><span class="circle">&#9679;</span>Балистична Ракета</a> </span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_10" class="group cw_28 fl box-article-gallery-wrapper-outer">
						
						<div id="box_10021165d12929" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery manually hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Още по темата
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_11" class="group cw_28 fl content">
						
						<div id="box_10021180d17545" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>






















<div id="small_468_ad_container">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2330642468993824";
/* btvnews.bg worldwide half-banner performance 468x60 */
google_ad_slot = "3199848192";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12934" class="box cw_10 ">
							<!-- btvnews_above_comments_1 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_1");
</script>  <!-- btvnews_above_comments_2 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_2");
</script>  <!-- btvnews_above_comments_3 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_3");
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_12" class="group cw_28 fl">
						
						<div id="box_10021165d12931" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery automatically ">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Свързани статии
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
				<li class=" article ">
					<a href="/article/svetut/sasht-zatjagat-sankciite-sreshtu-severna-koreja.html">
						<span class="image" style="display:block;"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Oct2015/2110902296.jpg" alt="Тържества в КНДР" title="Тържества в КНДР"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">САЩ затягат санкциите срещу Северна Корея</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/svetut/sasht-zapochnaha-izgrazhdaneto-na-protivoraketnija-shtit-v-juzhna-koreja.html">
						<span class="image" style="display:block;"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Apr2017/2111352927.jpg" alt="ТААД" title="ТААД"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">САЩ започнаха изграждането на противоракетния щит в Южна Корея</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/svetut/amerikanski-admiral-poe-otgovornost-za-fiaskoto-s-udarnata-grupa-na-samoletonosacha-karl-vinsan.html">
						<span class="image" style="display:block;"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Apr2017/2111340903.jpg" alt="карл винсън, самолетоносач, сащ, северна корея" title="карл винсън, самолетоносач, сащ, северна корея"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Американски адмирал пое отговорност за фиаското със самолетоносача "Карл Винсън" </span>
					</a>
				</li>		
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_13" class="group cw_28 fl content-comments">
						
						<div id="box_10021174d12932" class="box cw_10 ">
							<div class="comments_wrapper " id="commentsAnchor">
	<div class="header">
		<div>
			<div class="fl text"><span class="count">0</span> Коментара</div>
			<div class="comments_title_bar fr">
				<div class="comments_order">
					<ul>
						<li class="order_old">Най-старите отгоре</li>
						<li class="order_new">Най-новите отгоре</li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="controls">
					<div class="tabs-wrapper">
						<a href="#comments-btv" class="tabs tab-btv active">Коментари</a>
						<a href="#comments-fb" class="tabs tab-fb">Facebook</a>
						<!-- <a href="#comments-gp" class="tabs tab-gp">Google+</a> -->
					</div>
				<span class="message"></span>
			</div>
	</div>

	<div class="tab-comments-wrapper btv-comments active">
		<div class="comment_form">
			<a class="comments-overlay hide_when_user_is_logged" href="/signup" title="За да коментирате, трябва да влезете в профила си."></a>			

			<div class="text-area-wrap">
				<textarea id="comment_txt_area"></textarea>
			</div>
			<input type="button" class="submit" value="Коментирай" />
		</div>
		<div id="comments" class="comments">
			<ul class="comments_list"></ul>
			<div class="comments_pages"></div>
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="tab-comments-wrapper fb-comments">
		<div class="fb-comments">
			<fb:comments href="http://www.btvnovinite.bg/article/svetut/kndr-otnovo-testva-balistichna-raketa.html?utm_source=facebook&utm_medium=comment&utm_campaign=facebook-comments" colorscheme="light" numposts="5" width="660"></fb:comments>
		</div>
	</div>
	<!--  
	<div class="tab-comments-wrapper gp-comments">
		<div class="gp-comments">
			<script src="https://apis.google.com/js/plusone.js">
			</script>
			<g:comments
			    href="http://www.btvnovinite.bg/article/svetut/kndr-otnovo-testva-balistichna-raketa.html?utm_source=google&utm_medium=comment&utm_campaign=google-comments"
			    width="660"
			    first_party_property="BLOGGER"
			    view_type="FILTERED_POSTMOD">
			</g:comments>
		</div>
	</div>
	-->

</div>
<script type="text/javascript">
var comments_page = 1;
var comments_count = 0;
var comments_per_page = 10;
var article_id = 2100432088;
var comments_order = 'DESC';

jQuery(document).ready(function(){
	//jQuery(show_comments(article_id, comments_page, comments_order));
	jQuery(comment_page(1));
	
	// submit new comment 
	jQuery(".comment_form").find(".submit").click(function(){
		var comment = jQuery("#comment_txt_area").val();
		var user_id = jQuery(".comment_user_id").val();
		var username = jQuery(".comment_username").val();
		ajax_save_comment(article_id, comment, user_id, username);
	});
	
	// reorder comments
	jQuery(".comments_order").find('.order_new').bind('click', function(){
		reload_comments(2100432088, comments_page, 'DESC');
		comments_order = 'DESC';
		jQuery(this).hide()
		jQuery(".comments_order").find('.order_old').show();
	});
	jQuery(".comments_order").find('.order_old').bind('click',function(){
		reload_comments(2100432088, comments_page, 'ASC');
		comments_order = 'ASC';
		jQuery(this).hide();
		jQuery(".comments_order").find('.order_new').show();
	});
	
	jQuery('.comments_wrapper .tabs-wrapper .tabs').click(function(){
		if (!jQuery(this).is('.active')) {
			jQuery(this).addClass('active').siblings().removeClass('active');
			jQuery('.comments_wrapper .tab-comments-wrapper').eq(jQuery(this).index()).addClass('active').siblings().removeClass('active');
		}
		return false;
	});
});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_14" class="group cw_28 fl content">
						
						<div id="box_10021146d12933" class="box cw_10 ">
							<div class="leading_article_view" >
    	<div class="more">
			Още от Светът
		</div>
        <ul itemscope itemtype="http://schema.org/ItemList">
        
            <li class="leading article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/svetut/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 1ArticleImage']);" href="/article/svetut/papata-shte-tarsja-obsht-ezik-s-donald-tramp-v-imeto-na-mira.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Feb2015/2110372299.jpg" alt="2110372299.jpg" title="2110372299.jpg"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 1ArticleTitle']);" href="/article/svetut/papata-shte-tarsja-obsht-ezik-s-donald-tramp-v-imeto-na-mira.html" itemprop="name">
                		Папата: Ще търся общ език с Доналд Тръмп в името на мира
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/svetut/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 2ArticleImage']);" href="/article/svetut/kndr-otnovo-testva-balistichna-raketa.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Jul2016/2111123281.jpg" alt="КНДР отново тества балистична ракета" title="КНДР отново тества балистична ракета"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 2ArticleTitle']);" href="/article/svetut/kndr-otnovo-testva-balistichna-raketa.html" itemprop="name">
                		КНДР отново тества балистична ракета
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article " itemprop="itemListElement">
                <div class="section-name"><a href="/svetut/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 3ArticleImage']);" href="/article/svetut/ruski-iztrebitel-preletja-na-metri-ot-amerikanski-samolet.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Dec2016/2111242012.jpg" alt="Руски изтребител прелетя на метри от американски самолет" title="Руски изтребител прелетя на метри от американски самолет"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Светът', 'Click', 'Светът - 3ArticleTitle']);" href="/article/svetut/ruski-iztrebitel-preletja-na-metri-ot-amerikanski-samolet.html" itemprop="name">
                		Руски изтребител прелетя на метри от американски самолет
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
        </ul>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_5" class="cw_48 footer-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_7" class="group cw_46 ">
						
						<div id="box_10021549d17736" class="box cw_10 ">
							<div class="logos betanews">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oscars.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li>
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li>
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btv.bg/radio?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfmsofia.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfmbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<div id="footer">
	<div class="link-wrapper-top footer">
		<ul>
		    <li class="first"><a href="/">Новините</a></li>
		    <li><a href="/vodeshti-novini/">Водещи новини</a></li>
		    <li><a href="/novinite-ot-dnes/">Новините днес</a></li>
		    <li><a href="/novinite-ot-vchera/">Новините вчера</a></li>
		    <li><a href="/nai-cheteni/">Най-четените</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/bulgaria/">България</a></li>
		    <li><a href="/bulgaria/obshtestvo/">Общество</a></li>
		    <li><a href="/bulgaria/politika/">Политика</a></li>
		    <li><a href="/kriminalno/">Криминално</a></li>
		    <li><a href="/bulgaria/ikonomika/">Икономика</a></li>
		    <li><a href="/bulgaria/incidenti/">Инциденти</a></li>
		    <li><a href="/bulgaria/regionalni-novini/">Регионални</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/lifestyle/">Лайфстайл</a></li>
		    <li><a href="/lifestyle/art/">Арт</a></li>
		    <li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
		    <li><a href="/lifestyle/muzika-na-jivo/">Музика на живо</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/sport/">Спорт</a></li>
		    <li><a href="/sport/bgfootball/">БГ Футбол</a></li>
		    <li><a href="/sport/world-football/">Световен футбол</a></li>
		    <li><a href="/sport/champions-league/">Шампионска лига</a></li>
		    <li><a href="/sport/europa-league/">Лига Европа</a></li>
		    <li><a href="/sport/volleyball/">Волейбол</a></li>
		    <li><a href="/sport/basketball/">Баскетбол</a></li>
		    <li><a href="/sport/tenis/">Тенис</a></li>
		    <li><a href="/sport/video/">Видео</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/tazi-sutrin/razgovori-s-gosti/">Разговори с гости</a></li>
		    <li><a href="/tazi-sutrin/reportazhi/">Репортажи</a></li>
		    <li><a href="/tazi-sutrin/v-pechata/">В печата</a></li>
		    <li><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/">Включи се в тази сутрин</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/videos/">Видео</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		    <li><a href="/videos/news/">Новини</a></li>
		    <li><a href="/videos/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/videos/vremeto/">Времето</a></li>
		    <li><a href="/sport/video/">Спорт</a></li>
		</ul>
	</div>
	<div class="link-wrapper-bottom">
		<div class="footer">
			<div class="big-logo fl">
				<a href="/">
					<img alt="bTV News" src="/static/bg/microsites/betanews/img/btv_news_logo_footer_v2.png" />
				</a>
			</div>
			<ul class="social">
			    <li><a href="https://www.facebook.com/btvnews" class="facebook">f</a></li>
			    <li><a href="https://twitter.com/btvnovinite" class="twitter">f</a></li>
			    <li><a href="https://plus.google.com/+btvnovinite/posts" class="gplus" rel="publisher">f</a></li>
			    <li><a href="http://btvnovinite.bg/lbin/rss.php" class="rss">f</a></li>
			</ul>
			<ul class="links">
			    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
			    <li><a href="http://reklama.btv.bg" target="_blank">Реклама</a></li>
			    <li><a target="_blank" href="http://bravo.btv.bg/web/3551.pdf">Условия за ползване</a></li>
			</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/5457.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Quantcast Tag -->  <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zL1mzQVPveUMs"
});
</script>  <noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zL1mzQVPveUMs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
							<div class="clear"></div>
						</div>
						
						<div id="box_10021180d12902" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>




<div id="onebyone_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-1 x 1 (4529615) // created at: Jul 19, 2013 10:36:40 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529615|0|16|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=svetut++content+article+a2100432088;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529615|0|16|ADTECH;loc=300;alias=;key=svetut++content+article+a2100432088" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529615|0|16|ADTECH;cookie=info;loc=300;alias=;key=svetut++content+article+a2100432088" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>



















</div>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
		</div>

		</div>
	</div>


<!-- DATA END -->	<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="http://bravo.btv.bg/web/bweb_cookies_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy","bWeb_cookies_policy",365);
		if(jQuery.getCookie("bWeb_cookies_policy")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>	
	<!-- google +1 button -->
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<!-- Hotjar Tracking Code for btvnovinite.bg -->
	<script>
	    (function(f,b){
	        var c;
	        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        f._hjSettings={hjid:19131, hjsv:4};
	        c=b.createElement("script");c.async=1;
	        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
	        b.getElementsByTagName("head")[0].appendChild(c); 
	    })(window,document);
	</script>


	<script type='text/javascript'>
	    var _sf_async_config={};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 59949;
	    _sf_async_config.domain = 'btvnovinite.bg';
	    _sf_async_config.useCanonical = true;
	    if(article_id != '') {
	    	var section_names = new Array();
	    	jQuery('.article_date_wrapper .breadcrump').find('a').each(function(k,v) {
	    		section_names.push(jQuery(v).html());
	    	});

	    	_sf_async_config.authors = jQuery('a','.article_author').html();
	    	_sf_async_config.sections = 'Светът';
	    } else {
	    	_sf_async_config.authors = null;
	    	_sf_async_config.sections = null;
	    }
	    
	    /** CONFIGURATION END **/
	    (function(){
	      function loadChartbeat() {
	        window._sf_endpt=(new Date()).getTime();
	        var e = document.createElement('script');
	        e.setAttribute('language', 'javascript');
	        e.setAttribute('type', 'text/javascript');
	        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	        document.body.appendChild(e);
	      }
	      var oldonload = window.onload;
	      window.onload = (typeof window.onload != 'function') ?
	         loadChartbeat : function() { oldonload(); loadChartbeat(); };
	    })();
	</script>
	</body>

</html>