<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Древни еврейски ръкописи ще станат достъпни в мрежата - bTV Новините</title>
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=0">

		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="Сбирката включва средновековни книги, редки творби по еврейско традиционно право и мистицизъм" />
		<meta name="keywords" content="еврейски ръкописи ,интернет,Израел,Русия" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:app_id" content="208539599222169" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />

		
		<meta property="og:site_name" content="bTV Новините"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Древни еврейски ръкописи ще станат достъпни в мрежата"/>
		<meta property="og:image" content="https://img.bg.sof.cmestatic.com/media/images/620x349/Nov2017/2111493188.jpg"/>
		<meta property="og:url" content="http://btvnovinite.bg/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html"/>
		<meta property="og:description" content="Сбирката включва средновековни книги, редки творби по еврейско традиционно право и мистицизъм"/>
		<link rel="image_src" href="https://img.bg.sof.cmestatic.com/media/images/620x349/Nov2017/2111493188.jpg" />
		

		

		
			<script type="text/javascript">
			var fb_param = {};
			fb_param.pixel_id = '6007989647267';
			fb_param.value = '0.00';
			fb_param.currency = 'EUR';
			(function(){
			  var fpw = document.createElement('script');
			  fpw.async = true;
			  fpw.src = '//connect.facebook.net/en_US/fp.js';
			  var ref = document.getElementsByTagName('script')[0];
			  ref.parentNode.insertBefore(fpw, ref);
			})();
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6007989647267&amp;value=0&amp;currency=EUR" /></noscript>
		

		

		<script language="JavaScript1.1" type="text/javascript">
			var ut_section_id 	= "16096";
			var site_id 			= "80";
			var article_id 		= "2100462474";
			var article_date 		= "20171107";
			var gallery_id 		= "";
			var media_id 			= "";
			var app_lang 			= "bg";
			var section_id 		= '16096';
			var subsite_id		= "10020239";
			
			var player_html5_allow = true;

			var story_id = "";

			var adTechLightBox		= '4617728';
			var gemiusLightBox		= '..s1jvyT1a1fEUZCvpSLyqSczbT6eY8QBXWe.w2Suwv.M7';
			var analyticsLightBox	= 'UA-7333893-11';

			var flowplayerJSActive 			= 'true';
			var flowplayerJSConfigScript 	= '/bin/player/flowplayer/config.php?';
			var flowplayerJSPlayerSwf 		= '/static/shared/app/flowplayer/12-flowplayer.commercial-3.1.5-16-000.swf';
		</script>

		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/betanews/css/betanews.css?v2.5" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/sites_common.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/social-likes-news.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/slimbox2.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<!-- Registration CSS -->
		<link href="/static/bg/shared/css/registration2.css" type="text/css" rel="stylesheet" />
		<link href="/static/bg/main/css/user-registration-betanews.css" type="text/css" rel="stylesheet" />


		<!-- SWF Object -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/swfobject.js"></script>

		<!-- jQuery -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>

		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<!-- social share -->
		<script language="javascript1.1" src="/static/bg/shared/js/social-likes.min.js?v1.2" type="text/javascript"></script>

		<script language="JavaScript1.1" type="text/javascript">jQuery.noConflict();</script>
		<script type="text/javascript" src="/static/shared/js/jquery-migrate-1.2.1.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/jcarousel/jquery.jcarousel.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/timefield.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/slimbox2.js"></script>


		<!-- PNG FIX FOR IE6 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/iepngfix_tilebg.js"></script>

		<script language="javascript1.1" src="/static/bg/main/js/user-registration-betanews.js" type="text/javascript"></script>
		<script src="https://apis.google.com/js/client.js"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<!--
		<script src="http://jwpsrv.com/library/epXhRrw+EeSCagp+lcGdIw.js"></script>
		-->
		<link href="/static/bg/shared/vjs/video-js.css?v=1.6" rel="stylesheet">
		<script src="/static/bg/shared/vjs/player.js?v=1.0"></script>

		<!--
		<script src="/static/bg/shared/vjs/video.min.js"></script>
		<script src="/static/bg/shared/vjs/vast/vast.js"></script>
		-->
		<!-- news js file -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/betanews/js/betanews.js?v1.4"></script>

		

		<link rel="SHORTCUT ICON" type="image/x-icon" href="/static/bg/main/img/btvnews.ico"/>


		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			<!--
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		<!-- UT :end -->

		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('pyZF1fbpNdkq4bwEUTFeUabjTKkILnhtavolGEQNfx..z7');
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		

		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		<script>ga('send','event','Author','Nadezhda Antonova','2100462474');</script>
		<!-- google dblclick -->
		<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'></script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-5389523882644698");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_most_read");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_4");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_5");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>

		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<link rel="stylesheet" type="text/css" href="//bravo.btv.bg/bweb/dist/css/bweb.css?1510066892" />
		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js?1510066892"></script>
		
		<!-- DFP -->
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?1510066892" />
		<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		var dfp_website = 'btv_novinite';
		var dfp_mobile = false;
		</script>
		<script src='/static/bg/shared/js/bweb-gpt.js?1510066892'></script>
		<!-- /DFP -->		
	</head>
	<body class="article ">

<!-- DATA START  -->
	<div class="main_wrapper" itemscope itemtype="http://schema.org/Article">
		<div class="wrapper">
		

		

		<div class="masterPositionContainer">
			
			<div id="mastergroup_1" class="cw_48 top-bar-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_1" class="group cw_45 top-bar">
						
						<div id="box_10021169d12903" class="box cw_10 fl">
							<div class="header-news-top-bar"><a target="_blank" href="http://www.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">bTV.bg</a> <a target="_blank" href="http://www.btv.bg/shows/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Предавания</a> <a target="_blank" href="http://www.btv.bg/seriali/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Сериали</a> <a target="_blank" href="http://www.btv.bg/movies/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Филми</a> <a target="_blank" href="http://zodia.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Хороскоп</a> <a target="_blank" href="http://dalivali.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Времето</a> <a target="_blank" href="http://www.btv.bg/programata/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Програмата</a> <a target="_blank" href="http://ladyzone.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">За жената</a> <a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Аз, репортерът</a> <a target="_blank" href="http://bistro.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Bistro</a> <a target="_blank" href="http://voyo.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">VOYO</a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021176d12904" class="box cw_10 fr">
							<div id="wrapper-user-data">
	<a id="redirect-to-login-page" href="/signup/">Вход</a>
	<span class="separator">/</span>
	<a id="redirect-to-registration-page" href="/registration/">Регистрация</a><script>jQuery(".show_when_user_is_logged").hide();jQuery(".hide_when_user_is_logged").show();</script>
</div>
<div class="clear"></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_2" class="cw_48 nav-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_2" class="group cw_45 header-menu">
						
						<div id="box_10021139d12905" class="box cw_10 ">
							<div id="navigation-wrapper">
	<div class="header-planet"></div>
	<div class="wrapper-search">
		<div class="search-box">
			<fieldset>
				<form id="form" action="/search" method="get">
					<input type="text" value="Търсене" name="q" />
				    <input type="button" value="search" id="search" name="search" />
				</form>
			</fieldset>
		</div>
	</div>
	<!--div class="logo"><a href="/"><img alt="bTV NEWS" src="/static/bg/microsites/betanews/img/btv_news_logo.jpg" /></a></div-->
	<div class="navigation">
		<ul class="main-menu">
			
			<li class="main-link " id="main-16075">
				<div class="tr-holder"><a href="/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новини']);">Новини</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/vodeshti-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Водещи']);">Водещи</a></li>
							
							<li class=""><a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a></li>
							
							<li class=""><a href="/novinite-ot-vchera/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините вчера']);">Новините вчера</a></li>
							
							<li class=""><a href="/nai-cheteni/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Най-четени']);">Най-четени</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/regionalni-novini/vodnijat-cikal-dokara-zapor-na-slivenskata-obshtina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Mar2012/60945473.jpg" alt="Канализация - 4" title="Канализация - 4"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/regionalni-novini/vodnijat-cikal-dokara-zapor-na-slivenskata-obshtina.html">Регионални</a>
												</div>
												<a href="/article/bulgaria/regionalni-novini/vodnijat-cikal-dokara-zapor-na-slivenskata-obshtina.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/regionalni-novini/vodnijat-cikal-dokara-zapor-na-slivenskata-obshtina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Водният цикъл докара запор на сливенската община
											<div class="summ ">
												Започнатият по времето на Йордан Лечков проект приключи с провал
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/kriminalno/pusnaha-ot-aresta-joan-matev-obvinen-za-ubijstvoto-v-borisovata-gradina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2017/2111307940.jpg" alt="Йоан Матев" title="Йоан Матев"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/kriminalno/pusnaha-ot-aresta-joan-matev-obvinen-za-ubijstvoto-v-borisovata-gradina.html"></a>
												</div>
												<a href="/article/kriminalno/pusnaha-ot-aresta-joan-matev-obvinen-za-ubijstvoto-v-borisovata-gradina.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/kriminalno/pusnaha-ot-aresta-joan-matev-obvinen-za-ubijstvoto-v-borisovata-gradina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Йоан Матев, обвинен за убийството в Борисовата градина, може да излезе от ареста
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/kriminalno/mitnichari-zatvoriha-nelegalni-vinpromi-v-peshtera-i-perushtica.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2014/2110256074.jpg" alt="Варене на ракия" title="Варене на ракия"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/kriminalno/mitnichari-zatvoriha-nelegalni-vinpromi-v-peshtera-i-perushtica.html"></a>
												</div>
												<a href="/article/kriminalno/mitnichari-zatvoriha-nelegalni-vinpromi-v-peshtera-i-perushtica.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/kriminalno/mitnichari-zatvoriha-nelegalni-vinpromi-v-peshtera-i-perushtica.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Митничари затвориха нелегални винпроми в Пещера и Перущица
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16082">
				<div class="tr-holder"><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/bulgaria/obshtestvo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Общество']);">Общество</a></li>
							
							<li class=""><a href="/bulgaria/politika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Политика']);">Политика</a></li>
							
							<li class=""><a href="/kriminalno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Криминално']);">Криминално</a></li>
							
							<li class=""><a href="/bulgaria/ikonomika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Икономика']);">Икономика</a></li>
							
							<li class=""><a href="/bulgaria/incidenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти']);">Инциденти</a></li>
							
							<li class=""><a href="/bulgaria/regionalni-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Регионални']);">Регионални</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/regionalni-novini/vodnijat-cikal-dokara-zapor-na-slivenskata-obshtina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Mar2012/60945473.jpg" alt="Канализация - 4" title="Канализация - 4"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/regionalni-novini/vodnijat-cikal-dokara-zapor-na-slivenskata-obshtina.html">Регионални</a>
												</div>
												<a href="/article/bulgaria/regionalni-novini/vodnijat-cikal-dokara-zapor-na-slivenskata-obshtina.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/regionalni-novini/vodnijat-cikal-dokara-zapor-na-slivenskata-obshtina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Водният цикъл докара запор на сливенската община
											<div class="summ ">
												Започнатият по времето на Йордан Лечков проект приключи с провал
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/maja-manolova-poiska-energoto-da-oprosti-smetkite-za-noemvri-na-postradalite-ot-navodnenijata-v-burgasko.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111493303.jpg" alt="Мая Манолова в Бургаско" title="Мая Манолова в Бургаско"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/maja-manolova-poiska-energoto-da-oprosti-smetkite-za-noemvri-na-postradalite-ot-navodnenijata-v-burgasko.html"></a>
												</div>
												<a href="/article/bulgaria/maja-manolova-poiska-energoto-da-oprosti-smetkite-za-noemvri-na-postradalite-ot-navodnenijata-v-burgasko.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/maja-manolova-poiska-energoto-da-oprosti-smetkite-za-noemvri-na-postradalite-ot-navodnenijata-v-burgasko.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Мая Манолова поиска да бъдат опростени сметките за ток на пострадалите в Бургаско
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/kardzhali-e-v-povishena-gotovnost-zaradi-ptichija-grip.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111480132.jpg" alt="Птичи грип" title="Птичи грип"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/kardzhali-e-v-povishena-gotovnost-zaradi-ptichija-grip.html"></a>
												</div>
												<a href="/article/bulgaria/kardzhali-e-v-povishena-gotovnost-zaradi-ptichija-grip.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/kardzhali-e-v-povishena-gotovnost-zaradi-ptichija-grip.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Кърджали е в повишена готовност заради птичия грип
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16087">
				<div class="tr-holder"><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/zabarkan-v-skandal-britanski-ministar-beshe-otkrit-martav.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Nov2017/2111493183.jpg" alt="Карл Сърджант" title="Карл Сърджант"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/zabarkan-v-skandal-britanski-ministar-beshe-otkrit-martav.html">Светът</a>
												</div>
												<a href="/article/svetut/zabarkan-v-skandal-britanski-ministar-beshe-otkrit-martav.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/zabarkan-v-skandal-britanski-ministar-beshe-otkrit-martav.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Забъркан в скандал британски министър беше открит мъртъв
											<div class="summ ">
												Карл Сарджант напусна всички постове след серия сигнали за непристойно поведение
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/desetki-bjaha-arestuvani-pri-italianska-akcija-za-borba-s-mafijata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jan2015/2110301389.jpg" alt="Мерки за сигурност в Италия, полиция, тероризъм" title="Мерки за сигурност в Италия, полиция, тероризъм"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/desetki-bjaha-arestuvani-pri-italianska-akcija-za-borba-s-mafijata.html"></a>
												</div>
												<a href="/article/svetut/desetki-bjaha-arestuvani-pri-italianska-akcija-za-borba-s-mafijata.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/desetki-bjaha-arestuvani-pri-italianska-akcija-za-borba-s-mafijata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Десетки бяха арестувани при италианска акция за борба с мафията
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/karles-puchdemon-zaminal-za-belgija-za-da-predotvrati-valna-ot-nasilie-planirana-ot-madrid.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111493169.jpg" alt="Карлес Пучдемон" title="Карлес Пучдемон"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/karles-puchdemon-zaminal-za-belgija-za-da-predotvrati-valna-ot-nasilie-planirana-ot-madrid.html"></a>
												</div>
												<a href="/article/svetut/karles-puchdemon-zaminal-za-belgija-za-da-predotvrati-valna-ot-nasilie-planirana-ot-madrid.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/karles-puchdemon-zaminal-za-belgija-za-da-predotvrati-valna-ot-nasilie-planirana-ot-madrid.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Карлес Пучдемон заминал за Белгия, за да предотврати вълна от насилие, планирана от Мадрид
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20417">
				<div class="tr-holder"><a href="/komentar/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Коментар']);">Коментар</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/komentar/sportnata-revoljucija-na-majkrosoft.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Nov2017/2111492273.jpg" alt="2111492273.jpg" title="2111492273.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/komentar/sportnata-revoljucija-na-majkrosoft.html">Коментар</a>
												</div>
												<a href="/article/komentar/sportnata-revoljucija-na-majkrosoft.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/komentar/sportnata-revoljucija-na-majkrosoft.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Спортната революция на “Майкрософт”
											<div class="summ ">
												Готови ли сте да си направите генетичен тест за... шампионския си потенциал?


											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/iztochna-prikazka.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111491766.jpg" alt="2111491766.jpg" title="2111491766.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/iztochna-prikazka.html"></a>
												</div>
												<a href="/article/komentar/iztochna-prikazka.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/iztochna-prikazka.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Източна приказка
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/urok-po-istorija-real-e-osnovan-ot-katalunci-franko-spasjava-barsa.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111487228.jpg" alt="2111487228.jpg" title="2111487228.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/urok-po-istorija-real-e-osnovan-ot-katalunci-franko-spasjava-barsa.html"></a>
												</div>
												<a href="/article/komentar/urok-po-istorija-real-e-osnovan-ot-katalunci-franko-spasjava-barsa.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/urok-po-istorija-real-e-osnovan-ot-katalunci-franko-spasjava-barsa.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Урок по история: „Реал” е основан от каталунци, Франко спасява „Барса”
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link selected" id="main-16078">
				<div class="tr-holder"><a href="/lifestyle/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Лайфстайл']);">Лайфстайл</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/lifestyle/art/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Арт']);">Арт</a></li>
							
							<li class=""><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Любопитно']);">Любопитно</a></li>
							
							<li class=""><a href="/lifestyle/muzika-na-jivo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Музика на живо']);">Музика на живо</a></li>
							
							<li class=""><a href="/lifestyle/technology/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Технологии и наука']);">Технологии и наука</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/lifestyle/liubopitno/video-na-melanija-tramp-s-pishtjashti-korejski-momicheta-i-pop-zvezda-obikoli-internet.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Nov2017/2111493217.jpg" alt="Мелания Тръмп - Корея" title="Мелания Тръмп - Корея"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/lifestyle/liubopitno/video-na-melanija-tramp-s-pishtjashti-korejski-momicheta-i-pop-zvezda-obikoli-internet.html">Любопитно</a>
												</div>
												<a href="/article/lifestyle/liubopitno/video-na-melanija-tramp-s-pishtjashti-korejski-momicheta-i-pop-zvezda-obikoli-internet.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/lifestyle/liubopitno/video-na-melanija-tramp-s-pishtjashti-korejski-momicheta-i-pop-zvezda-obikoli-internet.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Видео на Мелания Тръмп с пищящи корейски момичета и поп звезда обиколи интернет
											<div class="summ ">
												Кадрите са от реч на Мелания Тръмп пред южнокорейски ученички
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/premestih-se-da-zhiveja-v-balgarija-i-vidjah-che-tuk-sa-pone-20-godini-nazad.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111493172.jpg" alt="Кирил Славов" title="Кирил Славов"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/premestih-se-da-zhiveja-v-balgarija-i-vidjah-che-tuk-sa-pone-20-godini-nazad.html"></a>
												</div>
												<a href="/article/lifestyle/premestih-se-da-zhiveja-v-balgarija-i-vidjah-che-tuk-sa-pone-20-godini-nazad.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/premestih-se-da-zhiveja-v-balgarija-i-vidjah-che-tuk-sa-pone-20-godini-nazad.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											„Преместих се да живея в България и видях, че тук са поне 20 години назад“
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111493188.jpg" alt="еврейски ръкописи" title="еврейски ръкописи"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html"></a>
												</div>
												<a href="/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Древни еврейски ръкописи ще станат достъпни в мрежата
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16077">
				<div class="tr-holder"><a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
							
							<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
							
							<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
							
							<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
							
							<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
							
							<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
							
							<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
							
							<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
							
							<li class=""><a href="/sport/video/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Видео']);">Видео</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/sport/lionel-mesi-premrazna-v-moskva.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Nov2017/2111493297.jpg" alt="2111493297.jpg" title="2111493297.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/sport/lionel-mesi-premrazna-v-moskva.html">Спорт</a>
												</div>
												<a href="/article/sport/lionel-mesi-premrazna-v-moskva.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/sport/lionel-mesi-premrazna-v-moskva.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Лионел Меси премръзна в Москва
											<div class="summ ">
												Звездата на Аржентина тренира с шал в базата на "Спартак"


											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/sofija-varna-i-ruse-priemat-svetovnoto-po-volejbol.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111493226.jpg" alt="2111493226.jpg" title="2111493226.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/sofija-varna-i-ruse-priemat-svetovnoto-po-volejbol.html"></a>
												</div>
												<a href="/article/sport/sofija-varna-i-ruse-priemat-svetovnoto-po-volejbol.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/sofija-varna-i-ruse-priemat-svetovnoto-po-volejbol.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											София, Варна и Русе приемат световното по волейбол
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/dva-macha-nakazanie-za-dimitar-dimitrov-hero.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111493157.jpg" alt="2111493157.jpg" title="2111493157.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/dva-macha-nakazanie-za-dimitar-dimitrov-hero.html"></a>
												</div>
												<a href="/article/sport/dva-macha-nakazanie-za-dimitar-dimitrov-hero.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/dva-macha-nakazanie-za-dimitar-dimitrov-hero.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Два мача наказание за Димитър Димитров - Херо
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16079">
				<div class="tr-holder"><a href="/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Тази сутрин']);">Тази сутрин</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/tazi-sutrin/razgovori-s-gosti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Разговори с гости']);">Разговори с гости</a></li>
							
							<li class=""><a href="/tazi-sutrin/reportazhi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Репортажи']);">Репортажи</a></li>
							
							<li class=""><a href="/tazi-sutrin/v-pechata/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'В печата']);">В печата</a></li>
							
							<li class=""><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Включи се в Тази сутрин']);">Включи се в Тази сутрин</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/tazi-sutrin/reportazhi/bronzovata-kashta-e-podarak-ot-avstrija-za-balgarskoto-predsedatelstvo.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Nov2017/2111492830.jpg" alt="2111492819 snapshot" title="2111492819 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/tazi-sutrin/reportazhi/bronzovata-kashta-e-podarak-ot-avstrija-za-balgarskoto-predsedatelstvo.html">Репортажи</a>
												</div>
												<a href="/video/tazi-sutrin/reportazhi/bronzovata-kashta-e-podarak-ot-avstrija-za-balgarskoto-predsedatelstvo.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/tazi-sutrin/reportazhi/bronzovata-kashta-e-podarak-ot-avstrija-za-balgarskoto-predsedatelstvo.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											„Бронзовата къща” е подарък от Австрия за българското председателство
											<div class="summ ">
												Създателят й Пламен Деянов заяви, че произведението съдържа в себе си много от традициите на българската архитектура и занаятчийство
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/provokacija-li-e-iskaneto-za-priznavane-na-tursko-malcinstvo-u-nas.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Mar2017/2111329396.jpg" alt="ДОСТ" title="ДОСТ"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/provokacija-li-e-iskaneto-za-priznavane-na-tursko-malcinstvo-u-nas.html"></a>
												</div>
												<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/provokacija-li-e-iskaneto-za-priznavane-na-tursko-malcinstvo-u-nas.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/provokacija-li-e-iskaneto-za-priznavane-na-tursko-malcinstvo-u-nas.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Провокация ли е искането за признаване на турско малцинство у нас?
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/tazi-sutrin/razgovori-s-gosti/ivona-za-prezhivjanoto-vav-fermata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111492045.jpg" alt="2111492042 snapshot" title="2111492042 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/tazi-sutrin/razgovori-s-gosti/ivona-za-prezhivjanoto-vav-fermata.html"></a>
												</div>
												<a href="/video/tazi-sutrin/razgovori-s-gosti/ivona-za-prezhivjanoto-vav-fermata.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/tazi-sutrin/razgovori-s-gosti/ivona-za-prezhivjanoto-vav-fermata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Ивона за преживяното във "Фермата"
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20418">
				<div class="tr-holder"><a href="http://dalivali.bg/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Времето']);">Времето</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="//dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-07-11-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Nov2017/2111493020.jpg" alt="2111493016 snapshot" title="2111493016 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="//dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-07-11-2017.html">Времето</a>
												</div>
												<a href="//dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-07-11-2017.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="//dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-07-11-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Обедна емисия – 07.11.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://ladyzone.bg/article/laifstail/vsichki-imeni-dni-prez-noemvri.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2011/282312.jpg" alt="Есенни цветя" title="Есенни цветя"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://ladyzone.bg/article/laifstail/vsichki-imeni-dni-prez-noemvri.html"></a>
												</div>
												<a href="http://ladyzone.bg/article/laifstail/vsichki-imeni-dni-prez-noemvri.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://ladyzone.bg/article/laifstail/vsichki-imeni-dni-prez-noemvri.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Всички имени дни през ноември
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://new.btv.bg/video/shows/predi-obed/videos/lekoatletka-prebori-levkemijata-blagodarenie-na-sporta.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111492251.jpg" alt="2111492232 snapshot" title="2111492232 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://new.btv.bg/video/shows/predi-obed/videos/lekoatletka-prebori-levkemijata-blagodarenie-na-sporta.html"></a>
												</div>
												<a href="http://new.btv.bg/video/shows/predi-obed/videos/lekoatletka-prebori-levkemijata-blagodarenie-na-sporta.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://new.btv.bg/video/shows/predi-obed/videos/lekoatletka-prebori-levkemijata-blagodarenie-na-sporta.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Лекоатлетка пребори левкемията благодарение на спорта
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16080">
				<div class="tr-holder"><a href="/videos/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Видео']);">Видео</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/videos/emisii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новини']);">Новини</a></li>
							
							<li class=""><a href="/videos/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
							
							<li class=""><a href="/videos/vremeto/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Времето']);">Времето</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/videos/vremeto/vremeto-obedna-emisija-07-11-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Nov2017/2111493020.jpg" alt="2111493016 snapshot" title="2111493016 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/videos/vremeto/vremeto-obedna-emisija-07-11-2017.html">Времето</a>
												</div>
												<a href="/video/videos/vremeto/vremeto-obedna-emisija-07-11-2017.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/videos/vremeto/vremeto-obedna-emisija-07-11-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Обедна емисия – 07.11.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/emisii/btv-novinite-obedna-emisija-07-11-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111492993.jpg" alt="2111492971 snapshot" title="2111492971 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/emisii/btv-novinite-obedna-emisija-07-11-2017.html"></a>
												</div>
												<a href="/video/videos/emisii/btv-novinite-obedna-emisija-07-11-2017.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/emisii/btv-novinite-obedna-emisija-07-11-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											bTV Новините - Обедна емисия - 07.11.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/vremeto/vremeto-sutreshna-emisija-07-11-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111492799.jpg" alt="2111492793 snapshot" title="2111492793 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/vremeto/vremeto-sutreshna-emisija-07-11-2017.html"></a>
												</div>
												<a href="/video/videos/vremeto/vremeto-sutreshna-emisija-07-11-2017.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/vremeto/vremeto-sutreshna-emisija-07-11-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето – Сутрешна емисия – 07.11.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16105">
				<div class="tr-holder"><a href="/galleries/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Галерии']);">Галерии</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/galleries/zlato-i-bronz-v-nacionalnija-arheologicheski-muzej.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Oct2017/2111482625.jpg" alt="2111482625.jpg" title="2111482625.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/galleries/zlato-i-bronz-v-nacionalnija-arheologicheski-muzej.html">Галерии</a>
												</div>
												<a href="/gallery/galleries/zlato-i-bronz-v-nacionalnija-arheologicheski-muzej.html"><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/galleries/zlato-i-bronz-v-nacionalnija-arheologicheski-muzej.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Злато и бронз в Националния археологически музей
											<div class="summ ">
												Металите от бронзовата епоха са изложени от днес
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/nepoznatijat-izrael.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111480592.jpg" alt="Непознатият Израел" title="Непознатият Израел"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/nepoznatijat-izrael.html"></a>
												</div>
												<a href="/gallery/galleries/nepoznatijat-izrael.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/nepoznatijat-izrael.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											bTV Репортерите: Непознатият Израел
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/kak-izglezhda-remontiranoto-ndk.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111477401.jpg" alt="Ремонт НДК" title="Ремонт НДК"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/kak-izglezhda-remontiranoto-ndk.html"></a>
												</div>
												<a href="/gallery/galleries/kak-izglezhda-remontiranoto-ndk.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/kak-izglezhda-remontiranoto-ndk.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Как изглежда ремонтираното НДК
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
		</ul>
		<div class="search-button"></div>
		<div class="sub-menu-show"></div>
	</div>
	<div class="clear"></div>
</div>

<script>
jQuery(function(){
	jQuery('.navigation ul li:not(.selected)').hover(function(){
		jQuery(this).find('.sub-menu').show();
		jQuery(this).find('.sub-menu').addClass('active');
		jQuery(this).find('.sub-menu .menu-wrapper').show();
		jQuery(this).find('.sub-menu .menu-wrapper').addClass('active');
		jQuery(this).find('.sub-menu .submenu-news:not(.hide)').show();
	}, function(){ 
		jQuery(this).find('.sub-menu:not(.static)').hide();		
		jQuery(this).find('.sub-menu.active').removeClass('active');		
		jQuery(this).find('.sub-menu:not(.static) .menu-wrapper').hide();		
		jQuery(this).find('.sub-menu .menu-wrapper.active').removeClass('active');
		jQuery(this).find('.sub-menu .submenu-news').hide();
	});
});
/*jQuery(function(){
	jQuery('li.selected > .tr-holder a').append('<div class="triangle-menu"></div>')
});*/
jQuery(function(){
	jQuery('li.main-link.selected > .sub-menu').addClass("static").parents('.nav-wrapper').addClass('shown');
	jQuery('.static, .static > .menu-wrapper').css( "display", "block" );
	
		/*var exist = (jQuery('.main-link.selected').find('.sub-menu')).length;
		if(exist != 0) {
				jQuery('.main-menu').css("margin-bottom","60px");
			} else {
				jQuery('.main-menu').css("margin-bottom","20px");
			}*/
	    	
		
	
});

jQuery(function(){
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/nai-cheteni/"]').parent().after('<li><a href="/videos/emisii/">Емисии</a></li><li class="euro-vote-wrap"><a class="" href="http://azreporterat.btv.bg/">Аз, репортерът</a></li>');   
	//jQuery('#main-16079').after('<li class="main-link " id=""><div class="tr-holder"><a target="_blank" href="http://dalivali.bg">Времето</a></div></li>');
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/videos/vremeto/"]').parent().after('<li><a href="/sport/video/">Спорт</a></li>');  
		/*jQuery('.main-menu li').find('a[href="/videos/"]').parents().siblings('.sub-menu').find('a[href="/sport/video/"]').text("Спорт");
	var link = window.location.href.toString().split(window.location.host)[1];
	if((link == '/bulgaria/izbori/')||(link == '/bulgaria/')||(link == '/bulgaria/obshtestvo/')||(link == '/bulgaria/politika/')||(link == '/bulgaria/ikonomika/')||(link == '/bulgaria/incidenti/')||(link == '/bulgaria/regionalni-novini/')){
		jQuery('.menu-wrapper .sub-sections li').find('a[href="/bulgaria/izbori/"]').addClass('euro-vote').parent().addClass('euro-vote-wrap left');
	}*/
});

jQuery(document).ready(function(){

jQuery('.nav-wrapper').addClass('original').clone().insertAfter('.nav-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('left','0').css('margin-top','0').css('z-index','500').removeClass('original').hide();

jQuery('.nav-wrapper.cloned .sub-menu').remove();

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

  var orgElementPos = jQuery('.original').offset();
  var orgElementTop = orgElementPos.top;               

  if (jQuery(window).scrollTop() >= (orgElementTop)) {
  	
    var orgElement = jQuery('.original');
    var coordsOrgElement = orgElement.offset();
    var leftOrgElement = coordsOrgElement.left;  
    var widthOrgElement = orgElement.width();

    jQuery('.cloned').show();
  } else {
    jQuery('.cloned').hide();
  }
}

jQuery("input[type=text]", ".search-box").placeHolder('Търсене', false);

jQuery("input[type=button]", ".search-box").click(function(){
	jQuery(this).parents('#form').submit();
});

jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').click(function() {
	if (!jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').hasClass('close')){
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').addClass('close');
    	jQuery("#navigation-wrapper .header-planet").animate({height:154},500);
    }
    else {
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').removeClass('close');
    	//jQuery("#navigation-wrapper .header-planet").animate({height:86},500);
    	jQuery("#navigation-wrapper .header-planet").animate({height:74},500);
    }
	jQuery('#navigation-wrapper .wrapper-search').slideToggle(500);
});

});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_3" class="cw_48   mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_3" class="group cw_46 btvnews-megaboard-wrapper">
						
						<div id="box_10021579d18743" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_4" class="cw_48 main-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_4" class="group cw_29 content fl content-640">
						
						<div id="box_10021162d12914" class="box cw_25 ">
							<div class="article-subtitle" itemprop="name">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021150d12915" class="box cw_25 ">
							<div class="article_title" itemprop="headline">
	Древни еврейски ръкописи ще станат достъпни в мрежата
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021151d12916" class="box cw_25 ">
							<div class="article_summary" itemprop="description">
	Сбирката включва средновековни книги, редки творби по еврейско традиционно право и мистицизъм
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_5" class="group cw_17 aside fr">
						
						<div id="box_10021579d18744" class="box cw_10 mt10 ml">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021145d13272" class="box cw_10 ml">
							<style>
	.latest_emissions_player .header .line {
	border-top: 1px solid #ececec;
	display: block;
	height: 1px;
	width: 100%;
	padding: 50px;
	position: absolute;
	left: 80px;
	top: 15px;
	}
	.latest_emissions_player .header .title {
	display: block;
	margin: 5px 0;
	}
</style>
<div class="latest_emissions_player slider">
	<div class="header"><span class="title">ЕМИСИИ</span><span class="line"></span></div>
	<ul class="slides">
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-obedna-emisija-07-11-2017.html" style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Nov2017/2111492993.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-obedna-emisija-07-11-2017.html">bTV Новините - Обедна емисия - 07.11.2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-sutreshna-emisija-07-11-2017.html" style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Nov2017/2111492768.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-sutreshna-emisija-07-11-2017.html">bTV Новините – Сутрешна емисия – 07.11.2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-kasna-emisija-6-11-2017-g.html" style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Nov2017/2111492738.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-kasna-emisija-6-11-2017-g.html">bTV Новините - Късна емисия - 6.11.2017 г.</a><span class="br"></span></div>
		</li>
	
	</ul>	
</div>
<script>

jQuery(function(){
	
	jQuery('.slider').caroupretzel();
	
});


jQuery.fn.caroupretzel = function(params) {
	var config = {
		speed: 5000,
	}
	if (params) {
		jQuery.extend(config, params);
	}
	jQuery(this).each(function() {

		var i = 0;
		var n = 1;
		var a = null;
		var t = jQuery(this);
		var c = jQuery(this).find('ul li').length;
		var s = jQuery(this).find('ul li').width();
		var q = new Array('+','-');
		
		if (!c) {
			return;
		}
		
		t.find('ul li:first').css({
			'z-index':10,
			'display':'block'
		}).siblings().css({
			'z-index':1,
			'display':'block'
		});
		
		ani();
		function ani() {
			clearInterval(a);
			a = setInterval(function(){
				if (i > c-1) {
					i = 0;
				}
				n = i+1;
				if (n > c-1) {
					n = 0;
				}
				t.find('.slider-nav .slider-dot').eq(n).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					//'top':q[Math.floor(Math.random()*q.length)]+s,
					'left':q[Math.floor(Math.random()*q.length)]+s,
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(n).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				i++;
				ll = n;
			}, config.speed);
		}

		if (!t.find('slider-nav').length) {
			var html = '';
			for (var z=0; z < c; z++) {
				if (z == 0) {
					html += '<a href="javascript:;" class="slider-dot active"></a>';
				} else {
					html += '<a href="javascript:;" class="slider-dot"></a>';
				}
			}
			if (html != '') {
				html = '<div class="slider-nav">'+html+'</div>';
				t.append(html);
			}
		}
		
		var ll = 0;
		t.find('.slider-nav .slider-dot').on('click', function(){
			clearInterval(a);
			i = jQuery(this).index();
			if (i != ll && !t.find('ul li').is(':animated')) {
				jQuery(this).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(ll).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				ll = i;
			}
		});
		
		t.hover(function(){
			clearInterval(a);
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -jQuery(this).height()
				},500);
			}
		},function(){
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -1
				},500);
			}
			ani();
		});
		
	});
}
</script>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d17525" class="box cw_10 ">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021144d12910" class="box cw_10 ">
							<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box)
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).click(function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
			<li class="current js_block_latest fl">
				<span rel="tab4" class="top_articles">Последни			
				</span>
			</li>
			<li class="js_block_viewed fr">
				<span rel="tab1" class="top_articles">Най-четени
			
				</span>
			</li>
		</ul>
		<div class="clear"></div>
	</div>

	<ul rel="tab4" class="js_block_latest" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/vodnijat-cikal-dokara-zapor-na-slivenskata-obshtina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2012/60945473.jpg" alt="Водният цикъл докара запор на сливенската община" title="Водният цикъл докара запор на сливенската община"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 минути |</div><div class="section"><a href='/place/?place=Сливен'>Сливен</a></div></div>			
				<div class="title"><a href="/article/bulgaria/regionalni-novini/vodnijat-cikal-dokara-zapor-na-slivenskata-obshtina.html" itemprop="name">Водният цикъл докара запор на сливенската община</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/maja-manolova-poiska-energoto-da-oprosti-smetkite-za-noemvri-na-postradalite-ot-navodnenijata-v-burgasko.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493303.jpg" alt="Мая Манолова поиска да бъдат опростени сметките за ток на пострадалите в Бургаско" title="Мая Манолова поиска да бъдат опростени сметките за ток на пострадалите в Бургаско"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 минути |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/maja-manolova-poiska-energoto-da-oprosti-smetkite-za-noemvri-na-postradalite-ot-navodnenijata-v-burgasko.html" itemprop="name">Мая Манолова поиска да бъдат опростени сметките за ток на пострадалите в Бургаско</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/lionel-mesi-premrazna-v-moskva.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493297.jpg" alt="Лионел Меси премръзна в Москва" title="Лионел Меси премръзна в Москва"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 15 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/lionel-mesi-premrazna-v-moskva.html" itemprop="name">Лионел Меси премръзна в Москва</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/liubopitno/video-na-melanija-tramp-s-pishtjashti-korejski-momicheta-i-pop-zvezda-obikoli-internet.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493217.jpg" alt="Видео на Мелания Тръмп с пищящи корейски момичета и поп звезда обиколи интернет" title="Видео на Мелания Тръмп с пищящи корейски момичета и поп звезда обиколи интернет"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 39 минути |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>			
				<div class="title"><a href="/article/lifestyle/liubopitno/video-na-melanija-tramp-s-pishtjashti-korejski-momicheta-i-pop-zvezda-obikoli-internet.html" itemprop="name">Видео на Мелания Тръмп с пищящи корейски момичета и поп звезда обиколи интернет</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/premestih-se-da-zhiveja-v-balgarija-i-vidjah-che-tuk-sa-pone-20-godini-nazad.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493172.jpg" alt="„Преместих се да живея в България и видях, че тук са поне 20 години назад“" title="„Преместих се да живея в България и видях, че тук са поне 20 години назад“"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 48 минути |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/lifestyle/premestih-se-da-zhiveja-v-balgarija-i-vidjah-che-tuk-sa-pone-20-godini-nazad.html" itemprop="name">„Преместих се да живея в България и видях, че тук са поне 20 години назад“</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493188.jpg" alt="Древни еврейски ръкописи ще станат достъпни в мрежата" title="Древни еврейски ръкописи ще станат достъпни в мрежата"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 48 минути |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>			
				<div class="title"><a href="/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html" itemprop="name">Древни еврейски ръкописи ще станат достъпни в мрежата</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/zabarkan-v-skandal-britanski-ministar-beshe-otkrit-martav.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493183.jpg" alt="Забъркан в скандал британски министър беше открит мъртъв" title="Забъркан в скандал британски министър беше открит мъртъв"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 49 минути |</div><div class="section"><a href='/place/?place=Кардиф'>Кардиф</a></div></div>			
				<div class="title"><a href="/article/svetut/zabarkan-v-skandal-britanski-ministar-beshe-otkrit-martav.html" itemprop="name">Забъркан в скандал британски министър беше открит мъртъв</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/kardzhali-e-v-povishena-gotovnost-zaradi-ptichija-grip.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111480132.jpg" alt="Кърджали е в повишена готовност заради птичия грип" title="Кърджали е в повишена готовност заради птичия грип"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/kardzhali-e-v-povishena-gotovnost-zaradi-ptichija-grip.html" itemprop="name">Кърджали е в повишена готовност заради птичия грип</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/remont-za-800-mln-lv-zapochva-po-linijata-plovdiv-burgas.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2016/2111028665.jpg" alt="Ремонт за 800 млн. лв. започва по линията Пловдив - Бургас" title="Ремонт за 800 млн. лв. започва по линията Пловдив - Бургас"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/remont-za-800-mln-lv-zapochva-po-linijata-plovdiv-burgas.html" itemprop="name">Ремонт за 800 млн. лв. започва по линията Пловдив - Бургас</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/desetki-bjaha-arestuvani-pri-italianska-akcija-za-borba-s-mafijata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2015/2110301389.jpg" alt="Десетки бяха арестувани при италианска акция за борба с мафията" title="Десетки бяха арестувани при италианска акция за борба с мафията"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>			
				<div class="title"><a href="/article/svetut/desetki-bjaha-arestuvani-pri-italianska-akcija-za-borba-s-mafijata.html" itemprop="name">Десетки бяха арестувани при италианска акция за борба с мафията</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/sofija-varna-i-ruse-priemat-svetovnoto-po-volejbol.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493226.jpg" alt="София, Варна и Русе приемат световното по волейбол" title="София, Варна и Русе приемат световното по волейбол"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/sofija-varna-i-ruse-priemat-svetovnoto-po-volejbol.html" itemprop="name">София, Варна и Русе приемат световното по волейбол</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/karles-puchdemon-zaminal-za-belgija-za-da-predotvrati-valna-ot-nasilie-planirana-ot-madrid.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493169.jpg" alt="Карлес Пучдемон заминал за Белгия, за да предотврати вълна от насилие, планирана от Мадрид" title="Карлес Пучдемон заминал за Белгия, за да предотврати вълна от насилие, планирана от Мадрид"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/svetut/karles-puchdemon-zaminal-za-belgija-za-da-predotvrati-valna-ot-nasilie-planirana-ot-madrid.html" itemprop="name">Карлес Пучдемон заминал за Белгия, за да предотврати вълна от насилие, планирана от Мадрид</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/dzhihadisti-shturmuvaha-afganistanska-televizija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493126.jpg" alt="Джихадисти щурмуваха афганистанска телевизия" title="Джихадисти щурмуваха афганистанска телевизия"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Кабул'>Кабул</a></div></div>			
				<div class="title"><a href="/article/svetut/dzhihadisti-shturmuvaha-afganistanska-televizija.html" itemprop="name">Джихадисти щурмуваха афганистанска телевизия</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/dva-macha-nakazanie-za-dimitar-dimitrov-hero.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493157.jpg" alt="Два мача наказание за Димитър Димитров - Херо" title="Два мача наказание за Димитър Димитров - Херо"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/dva-macha-nakazanie-za-dimitar-dimitrov-hero.html" itemprop="name">Два мача наказание за Димитър Димитров - Херо</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/politika/chetirima-prezidenti-otkriha-vazpomenatelnata-plocha-na-zhelju-zhelev.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493119.jpg" alt="Четирима президенти откриха възпоменателната плоча на Желю Желев" title="Четирима президенти откриха възпоменателната плоча на Желю Желев"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Веселиново'>Веселиново</a></div></div>			
				<div class="title"><a href="/gallery/bulgaria/politika/chetirima-prezidenti-otkriha-vazpomenatelnata-plocha-na-zhelju-zhelev.html" itemprop="name">Четирима президенти откриха възпоменателната плоча на Желю Желев</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/osadiha-na-smart-japonska-cherna-vdovica.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493115.jpg" alt="Осъдиха на смърт японската „черна вдовица”" title="Осъдиха на смърт японската „черна вдовица”"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/svetut/osadiha-na-smart-japonska-cherna-vdovica.html" itemprop="name">Осъдиха на смърт японската „черна вдовица”</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/delhi-v-panika-smartonosnijat-smog-otnovo-pokri-grada.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493098.jpg" alt="Делхи в паника – смъртоносният смог отново покри града" title="Делхи в паника – смъртоносният смог отново покри града"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/svetut/delhi-v-panika-smartonosnijat-smog-otnovo-pokri-grada.html" itemprop="name">Делхи в паника – смъртоносният смог отново покри града</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/mitnichari-zatvoriha-nelegalni-vinpromi-v-peshtera-i-perushtica.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2014/2110256074.jpg" alt="Митничари затвориха нелегални винпроми в Пещера и Перущица" title="Митничари затвориха нелегални винпроми в Пещера и Перущица"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/kriminalno/mitnichari-zatvoriha-nelegalni-vinpromi-v-peshtera-i-perushtica.html" itemprop="name">Митничари затвориха нелегални винпроми в Пещера и Перущица</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/pusnaha-ot-aresta-joan-matev-obvinen-za-ubijstvoto-v-borisovata-gradina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2017/2111307940.jpg" alt="Йоан Матев, обвинен за убийството в Борисовата градина, може да излезе от ареста" title="Йоан Матев, обвинен за убийството в Борисовата градина, може да излезе от ареста"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/kriminalno/pusnaha-ot-aresta-joan-matev-obvinen-za-ubijstvoto-v-borisovata-gradina.html" itemprop="name">Йоан Матев, обвинен за убийството в Борисовата градина, може да излезе от ареста</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/poslednijat-maestro-sleze-ot-scenata-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111493088.jpg" alt="Последният маестро слезе от сцената (ВИДЕО)" title="Последният маестро слезе от сцената (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/poslednijat-maestro-sleze-ot-scenata-video.html" itemprop="name">Последният маестро слезе от сцената (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/10-arestuvani-za-terorizam-vav-francija-i-shvejcarija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2016/2110996747.jpg" alt="10 арестувани за тероризъм във Франция и Швейцария" title="10 арестувани за тероризъм във Франция и Швейцария"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>			
				<div class="title"><a href="/article/svetut/10-arestuvani-za-terorizam-vav-francija-i-shvejcarija.html" itemprop="name">10 арестувани за тероризъм във Франция и Швейцария</a></div>	
					
			</div>
		</li>
		
		
	</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ljutvi-mestan-az-sam-etnicheski-turchin-i-trjabva-da-bade-uvazhen-kato-takav.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492790.jpg" alt="Лютви Местан" title="Лютви Местан"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/ljutvi-mestan-az-sam-etnicheski-turchin-i-trjabva-da-bade-uvazhen-kato-takav.html" itemprop="name">Лютви Местан: Аз съм етнически турчин и трябва да бъда уважен като такъв</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-06-11-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492646.jpg" alt="2111492619 snapshot" title="2111492619 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-06-11-2017.html" itemprop="name">bTV Новините - Централна емисия – 06.11.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ivo-indzhev-v-ruskata-diplomacija-njama-nishto-sluchajno.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492566.jpg" alt="Иво Инджев" title="Иво Инджев"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/ivo-indzhev-v-ruskata-diplomacija-njama-nishto-sluchajno.html" itemprop="name">Иво Инджев: В руската дипломация няма нищо случайно</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/incidenti/pozhar-v-mesokombinata-vav-veliko-tarnovo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492687.jpg" alt="пожар, Велико Търново" title="пожар, Велико Търново"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place=Велико Търново'>Велико Търново</a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/incidenti/pozhar-v-mesokombinata-vav-veliko-tarnovo.html" itemprop="name">Пожар в месокомбината във Велико Търново (СНИМКИ и ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/merkite-na-gradska-mobilnost-za-linija-111-chudo-za-tri-dni.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492779.jpg" alt="Автобус 111" title="Автобус 111"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/merkite-na-gradska-mobilnost-za-linija-111-chudo-za-tri-dni.html" itemprop="name">Мерките на Градска мобилност за линия 111 – чудо за три дни</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-centralna-emisija-06-11-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492661.jpg" alt="2111492658 snapshot" title="2111492658 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-centralna-emisija-06-11-2017.html" itemprop="name">Времето - Централна емисия - 06.11.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/kakvo-shte-stane-sas-zemjata-ako-lunata-izchezne.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492845.jpg" alt="Луната" title="Луната"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/kakvo-shte-stane-sas-zemjata-ako-lunata-izchezne.html" itemprop="name">Какво ще стане със Земята, ако Луната изчезне</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/uvolniha-velosipedistka-pokazala-sreden-prast-na-kortezha-na-donald-tramp.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492924.jpg" alt="доналд тръмп, кортеж" title="доналд тръмп, кортеж"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/uvolniha-velosipedistka-pokazala-sreden-prast-na-kortezha-na-donald-tramp.html" itemprop="name">Уволниха велосипедистка, показала среден пръст на кортежа на Доналд Тръмп</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-07-11-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492993.jpg" alt="2111492971 snapshot" title="2111492971 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-07-11-2017.html" itemprop="name">bTV Новините - Обедна емисия - 07.11.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/provokacija-li-e-iskaneto-za-priznavane-na-tursko-malcinstvo-u-nas.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2017/2111329396.jpg" alt="ДОСТ" title="ДОСТ"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/provokacija-li-e-iskaneto-za-priznavane-na-tursko-malcinstvo-u-nas.html" itemprop="name">Провокация ли е искането за признаване на турско малцинство у нас?</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/strelecat-ot-teksas-izprashtal-zaplashitelni-esemesi-na-tashta-si.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492686.jpg" alt="2111492686.jpg" title="2111492686.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place=Тексас'>Тексас</a></div></div>	
				<div class="title"><a href="/article/svetut/strelecat-ot-teksas-izprashtal-zaplashitelni-esemesi-na-tashta-si.html" itemprop="name">Стрелецът от Тексас изпращал заплашителни есемеси на тъща си</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-6-11-2017-g.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492738.jpg" alt="2111492736 snapshot" title="2111492736 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 17 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-6-11-2017-g.html" itemprop="name">bTV Новините - Късна емисия - 6.11.2017 г.</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-sutreshna-emisija-07-11-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492799.jpg" alt="2111492793 snapshot" title="2111492793 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-sutreshna-emisija-07-11-2017.html" itemprop="name">Времето – Сутрешна емисия – 07.11.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/demotiviranijat-balgarin-mlad-bezraboten-i-sas-sredno-obrazovanie.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492640.jpg" alt="безработен - безработица" title="безработен - безработица"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/demotiviranijat-balgarin-mlad-bezraboten-i-sas-sredno-obrazovanie.html" itemprop="name">Демотивираният българин – млад, безработен и със средно образование</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-v-17-chasa-06-11-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492501.jpg" alt="2111492499" title="2111492499"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-v-17-chasa-06-11-2017.html" itemprop="name">bTV Новините в 17 часа - 06.11.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/bulgaria/shte-bade-li-reshen-problemat-s-pavetata-na-bul-dondukov.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492660.jpg" alt="2111492656 snapshot" title="2111492656 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/video/bulgaria/shte-bade-li-reshen-problemat-s-pavetata-na-bul-dondukov.html" itemprop="name">Ще бъде ли решен проблемът с паветата на бул. „Дондуков”?</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-sutreshna-emisija-07-11-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492768.jpg" alt="2111492767" title="2111492767"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-sutreshna-emisija-07-11-2017.html" itemprop="name">bTV Новините – Сутрешна емисия – 07.11.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/incidenti/chetirigodishno-dete-e-pochinalo-sled-pozhar-v-dupnica.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492944.jpg" alt="дете, пожар" title="дете, пожар"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/incidenti/chetirigodishno-dete-e-pochinalo-sled-pozhar-v-dupnica.html" itemprop="name">Четиригодишно дете почина след пожар в Дупница</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/chetirima-prezidenti-otkrivat-pametna-plocha-na-pokojnija-prezident-zhelju-zhelev.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492783.jpg" alt="къщата на Желю Желев" title="къщата на Желю Желев"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/chetirima-prezidenti-otkrivat-pametna-plocha-na-pokojnija-prezident-zhelju-zhelev.html" itemprop="name">Четирима президенти откриват паметна плоча на покойния президент Желю Желев</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/julian-angelov-povedenieto-na-ljutvi-mestan-e-dvulichno.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492882.jpg" alt="Юлиан Ангелов" title="Юлиан Ангелов"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/politika/julian-angelov-povedenieto-na-ljutvi-mestan-e-dvulichno.html" itemprop="name">Юлиан Ангелов: Поведението на Лютви Местан е двулично</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/pusnaha-ot-aresta-joan-matev-obvinen-za-ubijstvoto-v-borisovata-gradina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2017/2111307940.jpg" alt="Йоан Матев" title="Йоан Матев"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/kriminalno/pusnaha-ot-aresta-joan-matev-obvinen-za-ubijstvoto-v-borisovata-gradina.html" itemprop="name">Йоан Матев, обвинен за убийството в Борисовата градина, може да излезе от ареста</a></div>	
			</div>
		</li>
		
		
	</ul>
	<!-- <ul rel="tab2" class="js_block_commented" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">07.11.2017 08:48</div>
				<div class="title"><a href="/article/bulgaria/ljutvi-mestan-az-sam-etnicheski-turchin-i-trjabva-da-bade-uvazhen-kato-takav.html" itemprop="name">Лютви Местан: Аз съм етнически турчин и трябва да бъда уважен като такъв</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">07.11.2017 11:09</div>
				<div class="title"><a href="/article/polls/trjabva-li-balgarija-da-priznae-sashtestvuvaneto-na-malcinstva.html" itemprop="name">Трябва ли България да признае съществуването на малцинства?</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">07.11.2017 08:27</div>
				<div class="title"><a href="/article/bulgaria/politika/dimitar-delchev-mladite-vdjasno-iskat-iniciativata-da-zapochne-otdolu.html" itemprop="name">Димитър Делчев: Младите вдясно искат инициативата да започне отдолу</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">06.11.2017 20:57</div>
				<div class="title"><a href="/article/svetut/strelecat-ot-teksas-izprashtal-zaplashitelni-esemesi-na-tashta-si.html" itemprop="name">Стрелецът от Тексас изпращал заплашителни есемеси на тъща си</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">06.11.2017 17:26</div>
				<div class="title"><a href="/video/videos/emisii/btv-novinite-v-17-chasa-06-11-2017.html" itemprop="name">bTV Новините в 17 часа - 06.11.2017</a></div>		
			</div>
			
		</li>
		
		
	</ul>
	<ul rel="tab3" class="js_block_rated" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ljutvi-mestan-az-sam-etnicheski-turchin-i-trjabva-da-bade-uvazhen-kato-takav.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492790.jpg" alt="Лютви Местан: Аз съм етнически турчин и трябва да бъда уважен като такъв" title="Лютви Местан: Аз съм етнически турчин и трябва да бъда уважен като такъв"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/ljutvi-mestan-az-sam-etnicheski-turchin-i-trjabva-da-bade-uvazhen-kato-takav.html" itemprop="name">Лютви Местан: Аз съм етнически турчин и трябва да бъда уважен като такъв</a></div>		
			</div>
			<div class="count">1</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ivo-indzhev-v-ruskata-diplomacija-njama-nishto-sluchajno.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492566.jpg" alt="Иво Инджев: В руската дипломация няма нищо случайно" title="Иво Инджев: В руската дипломация няма нищо случайно"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=България'>България</a></span>
				<div class="title"><a href="/article/bulgaria/ivo-indzhev-v-ruskata-diplomacija-njama-nishto-sluchajno.html" itemprop="name">Иво Инджев: В руската дипломация няма нищо случайно</a></div>		
			</div>
			<div class="count">2</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-06-11-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492646.jpg" alt="bTV Новините - Централна емисия – 06.11.2017" title="bTV Новините - Централна емисия – 06.11.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-06-11-2017.html" itemprop="name">bTV Новините - Централна емисия – 06.11.2017</a></div>		
			</div>
			<div class="count">3</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/uvolniha-velosipedistka-pokazala-sreden-prast-na-kortezha-na-donald-tramp.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492924.jpg" alt="Уволниха велосипедистка, показала среден пръст на кортежа на Доналд Тръмп" title="Уволниха велосипедистка, показала среден пръст на кортежа на Доналд Тръмп"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/article/svetut/uvolniha-velosipedistka-pokazala-sreden-prast-na-kortezha-na-donald-tramp.html" itemprop="name">Уволниха велосипедистка, показала среден пръст на кортежа на Доналд Тръмп</a></div>		
			</div>
			<div class="count">4</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/julian-angelov-povedenieto-na-ljutvi-mestan-e-dvulichno.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Nov2017/2111492882.jpg" alt="Юлиан Ангелов: Поведението на Лютви Местан е двулично" title="Юлиан Ангелов: Поведението на Лютви Местан е двулично"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/politika/julian-angelov-povedenieto-na-ljutvi-mestan-e-dvulichno.html" itemprop="name">Юлиан Ангелов: Поведението на Лютви Местан е двулично</a></div>		
			</div>
			<div class="count">5</div>
		</li>
		
	</ul> -->
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021143d12912" class="box cw_10 mt10">
							<style type="text/css">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</style>
<script type="text/javascript">
jQuery(function(){
	jQuery.ajax({
		type: 'get',		
		url: '/lbin/global/betanews_weather_widget.php',
		data: {
			location_id: false
		},
		success: function(d){
			if(d == 'no_action'){
				jQuery('.message').html('<p class="wrong">Some problem</p>');
			}
			else{				
				jQuery('#weather-widget-wrapper #wrapper').html(d);
				jQuery('#city-name').change(function (){		
					var selected = jQuery(this).val();		
					jQuery('#weather-widget-wrapper').find('li').removeClass('selected');
					jQuery('#weather-widget-wrapper').find('#' + selected).parent().addClass('selected');					
				});				
			}
		}			
	});
});	

</script>

<div id='weather-widget-wrapper'>	
	<div id='wrapper'></div>							
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18745" class="box cw_10 ml mt">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12900" class="box cw_10 ml mt">
							<p><iframe frameborder="0" allowtransparency="true" style="border:3px solid #efefef; overflow:hidden; height:258px; -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1490159544568997"></iframe></p>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_16" class="group cw_29 content fl content-640 br">
						
						<div id="box_10021210d13883" class="box cw_3 fl">
							<div class="aimage">
	<img src="" />
</div>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021153d12919" class="box cw_4 ib">
							<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021154d12917" class="box cw_3 fl">
							<div class="article_date" itemprop="datePublished" content="2017-11-07T16:12:00+02:00">
	07.11.2017 16:12
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021211d13884" class="box cw_3 fl">
							<div class="article-date-modified">
	Обновена: 07.11.2017 16:17
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021155d12918" class="box cw_5 fl art-br">
							<div class="breadcrump">
	<a href='/place/?place=Светът'>Светът</a>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021159d12920" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021160d12921" class="box cw_4 fl">
							<div class="comments-number" itemprop="description">
	Коментари: <span class="style">0<span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_6" class="group cw_28 fl t-bar content">
						
						<div id="box_10021166d12923" class="box cw_10 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html" data-title="Древни еврейски ръкописи ще станат достъпни в мрежата">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Nov2017/2111493188.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Nov2017/2111493188.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Древни еврейски ръкописи ще станат достъпни в мрежата&amp;body=Виж тази статия: //btvnovinite.bg/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html" title="bTV Новини - Древни еврейски ръкописи ще станат достъпни в мрежата "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d12922" class="box cw_10 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100462474'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100462474');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_8" class="group cw_28 content fl content-640">
						
						<div id="box_10021156d12924" class="box cw_10 mt10 mb10">
							<div class="article_image" itemprop="image">
	<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x360/Nov2017/2111493188.jpg" alt="еврейски ръкописи" title="еврейски ръкописи"  border="0" class="img" />
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021157d12925" class="box cw_10 ">
							<div class="article_image_comment">
	Снимка: Istock.com
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021152d12926" class="box cw_10 ">
							<div class="article_body" itemprop="articleBody">
	<p>Една от най-ценните колекции древни еврейски ръкописи и книги ще бъде дигитализирана и ще стане достъпна в мрежата благодарение на споразумение между библиотеките на Израел и Русия, съобщи Ройтерс.</p><p>Израел от дълго време настояваше пред руската страна да бъде предадена на тяхната Национална библиотека колекцията Гинцбург, състояща се от 14 000 писмени документа. Тя е притежание на московската Руска държавна библиотека. Компромисното дигитализиране на тези паметници на писмената култура ще реши един вековен спор относно собствеността на колекцията.</p><p>Сбирката включва средновековни книги, редки творби по еврейско традиционно право и мистицизъм, молитвеници, библейски коментари, събрани от три поколения руски евреи от семейство Гинцбург.</p>
	<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>























<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: btvnovinite.bg // Page: All Pages with Keys // Placement: 640x100 (6275972) // created at: Jul 13, 2017 10:28:36 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|1087.1|6275972|0|2573|ADTECH;loc=300;alias=;key=key1+key2+key3+key4" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;loc=300;alias=;key=key1+key2+key3+key4" border="0" width="640" height="100"></a></noscript>
<!-- End of JavaScript Tag -->

</div>

	<p>Колекцията е била закупена от ционистки активисти през 1917 година, за да бъде изпратена в Ерусалим, но плановете се забавили заради сраженията по време на Първата световна война. След това, след Октомврийската революция, по време на национализацията, съветските власти я конфискували.</p><p>След историческото споразумение между националните библиотеки на Израел и Русия хиляди изображения на колекцията във висока резолюция ще станат достъпни в мрежата на израелския сайт за ръкописи на библиотеката Ktiv.</p>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021514d17190" class="box cw_4 ">
							<div class="article_agency_text">
		
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d19206" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--in_content"><div id="div-gpt-ad-in_content"><script>if( typeof googletagAdSlots['in_content'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_content'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_9" class="group cw_15 bt content fl content-640">
						
						<div id="box_10021166d12928" class="box cw_6 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html" data-title="Древни еврейски ръкописи ще станат достъпни в мрежата">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Nov2017/2111493188.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Nov2017/2111493188.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Древни еврейски ръкописи ще станат достъпни в мрежата&amp;body=Виж тази статия: //btvnovinite.bg/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html" title="bTV Новини - Древни еврейски ръкописи ще станат достъпни в мрежата "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d13885" class="box cw_6 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100462474'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100462474');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_15" class="group cw_15 fl content">
						
						<div id="box_10021158d12927" class="box cw_10 ">
							<div class="article_keywords ">
	<span class="label">Етикети:</span><span itemprop="keywords"><a class='item' href='/tag/?tag=интернет'><span class="circle">&#9679;</span>Интернет</a> <a class='item' href='/tag/?tag=израел'><span class="circle">&#9679;</span>Израел</a> <a class='item' href='/tag/?tag=русия'><span class="circle">&#9679;</span>Русия</a> <a class='item' href='/tag/?tag=еврейски-ръкописи'><span class="circle">&#9679;</span>Еврейски Ръкописи</a> </span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_10" class="group cw_28 fl box-article-gallery-wrapper-outer">
						
						<div id="box_10021165d12929" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery manually hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Още по темата
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_11" class="group cw_28 fl content">
						
						<div id="box_10021169d12934" class="box cw_10 ">
							<!-- btvnews_above_comments_1 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_1");
</script>  <!-- btvnews_above_comments_2 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_2");
</script>  <!-- btvnews_above_comments_3 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_3");
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_12" class="group cw_28 fl">
						
						<div id="box_10021165d12931" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery automatically ">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Свързани статии
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
				<li class=" article ">
					<a href="/article/bulgaria/ivo-indzhev-v-ruskata-diplomacija-njama-nishto-sluchajno.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2017/2111492566.jpg" alt="Иво Инджев" title="Иво Инджев"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Иво Инджев: В руската дипломация няма нищо случайно</span>
					</a>
				</li>		
				
				<li class=" gallery ">
					<a href="/gallery/svetut/skromen-parad-v-moskva-po-povod-oktomvrijskata-revoljucija-snimki-i-video.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2017/2111493080.jpg" alt="парад в Москва" title="парад в Москва"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Скромен парад в Москва по повод Октомврийската революция (СНИМКИ и ВИДЕО)</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/svetut/nepalnoletni-sklonjavali-drugi-mladezhi-kam-samoubijstvo-v-rusija.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Sep2017/2111450537.jpg" alt="Смърт" title="Смърт"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Непълнолетни склонявали други младежи към самоубийство в Русия</span>
					</a>
				</li>		
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_13" class="group cw_28 fl content-comments">
						
						<div id="box_10021174d12932" class="box cw_10 ">
							<div class="comments_wrapper " id="commentsAnchor">
	<div class="header">
		<div>
			<div class="fl text"><span class="count">0</span> Коментара</div>
			<div class="comments_title_bar fr">
				<div class="comments_order">
					<ul>
						<li class="order_old">Най-старите отгоре</li>
						<li class="order_new">Най-новите отгоре</li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="controls">
					<div class="tabs-wrapper">
						<a href="#comments-btv" class="tabs tab-btv active">Коментари</a>
						<a href="#comments-fb" class="tabs tab-fb">Facebook</a>
						<!-- <a href="#comments-gp" class="tabs tab-gp">Google+</a> -->
					</div>
				<span class="message"></span>
			</div>
	</div>

	<div class="tab-comments-wrapper btv-comments active">
		<div class="comment_form">
			<a class="comments-overlay hide_when_user_is_logged" href="/signup" title="За да коментирате, трябва да влезете в профила си."></a>			

			<div class="text-area-wrap">
				<textarea id="comment_txt_area"></textarea>
			</div>
			<input type="button" class="submit" value="Коментирай" />
		</div>
		<div id="comments" class="comments">
			<ul class="comments_list"></ul>
			<div class="comments_pages"></div>
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="tab-comments-wrapper fb-comments">
		<div class="fb-comments">
			<fb:comments href="//www.btvnovinite.bg/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html?utm_source=facebook&utm_medium=comment&utm_campaign=facebook-comments" colorscheme="light" numposts="5" width="660"></fb:comments>
		</div>
	</div>
	<!--  
	<div class="tab-comments-wrapper gp-comments">
		<div class="gp-comments">
			<script src="https://apis.google.com/js/plusone.js">
			</script>
			<g:comments
			    href="//www.btvnovinite.bg/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html?utm_source=google&utm_medium=comment&utm_campaign=google-comments"
			    width="660"
			    first_party_property="BLOGGER"
			    view_type="FILTERED_POSTMOD">
			</g:comments>
		</div>
	</div>
	-->

</div>
<script type="text/javascript">
var comments_page = 1;
var comments_count = 0;
var comments_per_page = 10;
var article_id = 2100462474;
var comments_order = 'DESC';

jQuery(document).ready(function(){
	//jQuery(show_comments(article_id, comments_page, comments_order));
	jQuery(comment_page(1));
	
	// submit new comment 
	jQuery(".comment_form").find(".submit").click(function(){
		var comment = jQuery("#comment_txt_area").val();
		var user_id = jQuery(".comment_user_id").val();
		var username = jQuery(".comment_username").val();
		ajax_save_comment(article_id, comment, user_id, username);
	});
	
	// reorder comments
	jQuery(".comments_order").find('.order_new').bind('click', function(){
		reload_comments(2100462474, comments_page, 'DESC');
		comments_order = 'DESC';
		jQuery(this).hide()
		jQuery(".comments_order").find('.order_old').show();
	});
	jQuery(".comments_order").find('.order_old').bind('click',function(){
		reload_comments(2100462474, comments_page, 'ASC');
		comments_order = 'ASC';
		jQuery(this).hide();
		jQuery(".comments_order").find('.order_new').show();
	});
	
	jQuery('.comments_wrapper .tabs-wrapper .tabs').click(function(){
		if (!jQuery(this).is('.active')) {
			jQuery(this).addClass('active').siblings().removeClass('active');
			jQuery('.comments_wrapper .tab-comments-wrapper').eq(jQuery(this).index()).addClass('active').siblings().removeClass('active');
		}
		return false;
	});
});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_14" class="group cw_28 fl content">
						
						<div id="box_10021146d12933" class="box cw_10 ">
							<div class="leading_article_view" >
    	<div class="more">
			Още от Любопитно
		</div>
        <ul itemscope itemtype="http://schema.org/ItemList">
        
            <li class="leading article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/lifestyle/liubopitno/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Любопитно', 'Click', 'Любопитно - 1ArticleImage']);" href="/article/lifestyle/liubopitno/video-na-melanija-tramp-s-pishtjashti-korejski-momicheta-i-pop-zvezda-obikoli-internet.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2017/2111493217.jpg" alt="Мелания Тръмп - Корея" title="Мелания Тръмп - Корея"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Любопитно', 'Click', 'Любопитно - 1ArticleTitle']);" href="/article/lifestyle/liubopitno/video-na-melanija-tramp-s-pishtjashti-korejski-momicheta-i-pop-zvezda-obikoli-internet.html" itemprop="name">
                		Видео на Мелания Тръмп с пищящи корейски момичета и поп звезда обиколи интернет
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/lifestyle/liubopitno/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Любопитно', 'Click', 'Любопитно - 2ArticleImage']);" href="/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2017/2111493188.jpg" alt="Древни еврейски ръкописи ще станат достъпни в мрежата" title="Древни еврейски ръкописи ще станат достъпни в мрежата"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Любопитно', 'Click', 'Любопитно - 2ArticleTitle']);" href="/article/lifestyle/liubopitno/drevni-evrejski-rakopisi-shte-stanat-dostapni-v-mrezhata.html" itemprop="name">
                		Древни еврейски ръкописи ще станат достъпни в мрежата
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article " itemprop="itemListElement">
                <div class="section-name"><a href="/lifestyle/liubopitno/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'Любопитно', 'Click', 'Любопитно - 3ArticleImage']);" href="/article/lifestyle/liubopitno/otkriha-donald-tramp-v-uhoto-na-bijgal-snimki.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2017/2111492580.jpg" alt="Откриха Доналд Тръмп… в ухото на бийгъл (СНИМКИ)" title="Откриха Доналд Тръмп… в ухото на бийгъл (СНИМКИ)"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'Любопитно', 'Click', 'Любопитно - 3ArticleTitle']);" href="/article/lifestyle/liubopitno/otkriha-donald-tramp-v-uhoto-na-bijgal-snimki.html" itemprop="name">
                		Откриха Доналд Тръмп… в ухото на бийгъл (СНИМКИ)
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
        </ul>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_5" class="cw_48 footer-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_7" class="group cw_46 ">
						
						<div id="box_10021549d17736" class="box cw_10 ">
							<div class="logos betanews">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oscars.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li>
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li>
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btv.bg/radio?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfmsofia.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfmbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<div id="footer">
	<div class="link-wrapper-top footer">
		<ul>
		    <li class="first"><a href="/">Новините</a></li>
		    <li><a href="/vodeshti-novini/">Водещи новини</a></li>
		    <li><a href="/novinite-ot-dnes/">Новините днес</a></li>
		    <li><a href="/novinite-ot-vchera/">Новините вчера</a></li>
		    <li><a href="/nai-cheteni/">Най-четените</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/bulgaria/">България</a></li>
		    <li><a href="/bulgaria/obshtestvo/">Общество</a></li>
		    <li><a href="/bulgaria/politika/">Политика</a></li>
		    <li><a href="/kriminalno/">Криминално</a></li>
		    <li><a href="/bulgaria/ikonomika/">Икономика</a></li>
		    <li><a href="/bulgaria/incidenti/">Инциденти</a></li>
		    <li><a href="/bulgaria/regionalni-novini/">Регионални</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/lifestyle/">Лайфстайл</a></li>
		    <li><a href="/lifestyle/art/">Арт</a></li>
		    <li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
		    <li><a href="/lifestyle/muzika-na-jivo/">Музика на живо</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/sport/">Спорт</a></li>
		    <li><a href="/sport/bgfootball/">БГ Футбол</a></li>
		    <li><a href="/sport/world-football/">Световен футбол</a></li>
		    <li><a href="/sport/champions-league/">Шампионска лига</a></li>
		    <li><a href="/sport/europa-league/">Лига Европа</a></li>
		    <li><a href="/sport/volleyball/">Волейбол</a></li>
		    <li><a href="/sport/basketball/">Баскетбол</a></li>
		    <li><a href="/sport/tenis/">Тенис</a></li>
		    <li><a href="/sport/video/">Видео</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/tazi-sutrin/razgovori-s-gosti/">Разговори с гости</a></li>
		    <li><a href="/tazi-sutrin/reportazhi/">Репортажи</a></li>
		    <li><a href="/tazi-sutrin/v-pechata/">В печата</a></li>
		    <li><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/">Включи се в тази сутрин</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/videos/">Видео</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		    <li><a href="/videos/news/">Новини</a></li>
		    <li><a href="/videos/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/videos/vremeto/">Времето</a></li>
		    <li><a href="/sport/video/">Спорт</a></li>
		</ul>
	</div>
	<div class="link-wrapper-bottom">
		<div class="footer">
			<div class="big-logo fl">
				<a href="/">
					<img alt="bTV News" src="/static/bg/microsites/betanews/img/btv_news_logo_footer_v2.png" />
				</a>
			</div>
			<ul class="social">
			    <li><a href="https://www.facebook.com/btvnews" class="facebook">f</a></li>
			    <li><a href="https://twitter.com/btvnovinite" class="twitter">f</a></li>
			    <li><a href="https://plus.google.com/+btvnovinite/posts" class="gplus" rel="publisher">f</a></li>
			    <li><a href="http://btvnovinite.bg/lbin/rss.php" class="rss">f</a></li>
			</ul>
			<ul class="links">
			    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
			    <li><a href="http://reklama.btv.bg" target="_blank">Реклама</a></li>
			    <li><a target="_blank" href="http://bravo.btv.bg/web/3551.pdf">Условия за ползване</a></li>
			</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/5457.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Quantcast Tag -->  <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zL1mzQVPveUMs"
});
</script>  <noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zL1mzQVPveUMs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18746" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--overlay"><div id="div-gpt-ad-overlay"><script>if( typeof googletagAdSlots['overlay'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-overlay'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18747" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18748" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"><script>if( typeof googletagAdSlots['ibug'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-ibug'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
		</div>

		</div>
	</div>


<!-- DATA END -->	<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="http://bravo.btv.bg/web/bweb_cookies_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy","bWeb_cookies_policy",365);
		if(jQuery.getCookie("bWeb_cookies_policy")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>	
	<!-- google +1 button -->
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<!-- Hotjar Tracking Code for btvnovinite.bg -->
	<script>
	    (function(f,b){
	        var c;
	        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        f._hjSettings={hjid:19131, hjsv:4};
	        c=b.createElement("script");c.async=1;
	        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
	        b.getElementsByTagName("head")[0].appendChild(c); 
	    })(window,document);
	</script>

	</body>

</html>