<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>В 5 населени места избират кмет - bTV Новините</title>
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=0">

		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="Частични избори има в община Кубрат и селата Лом Черковна, Глоджево, Градница и Мирянци" />
		<meta name="keywords" content="частнични кметски избори" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />

		
		<meta property="og:site_name" content="bTV Новините"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="В 5 населени места избират кмет"/>
		<meta property="og:image" content="http://img.bg.sof.cmestatic.com/media/images/620x349/Feb2017/2111299701.jpg"/>
		<meta property="og:url" content="http://btvnovinite.bg/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html"/>
		<meta property="og:description" content="Частични избори има в община Кубрат и селата Лом Черковна, Глоджево, Градница и Мирянци"/>
		<link rel="image_src" href="http://img.bg.sof.cmestatic.com/media/images/620x349/Feb2017/2111299701.jpg" />
		

		

		
			<script type="text/javascript">
			var fb_param = {};
			fb_param.pixel_id = '6007989647267';
			fb_param.value = '0.00';
			fb_param.currency = 'EUR';
			(function(){
			  var fpw = document.createElement('script');
			  fpw.async = true;
			  fpw.src = '//connect.facebook.net/en_US/fp.js';
			  var ref = document.getElementsByTagName('script')[0];
			  ref.parentNode.insertBefore(fpw, ref);
			})();
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6007989647267&amp;value=0&amp;currency=EUR" /></noscript>
		

		

		<script language="JavaScript1.1" type="text/javascript">
			var ut_section_id 	= "16082";
			var site_id 			= "80";
			var article_id 		= "2100416094";
			var article_date 		= "20170219";
			var gallery_id 		= "";
			var media_id 			= "";
			var app_lang 			= "bg";
			var section_id 		= '16082';
			var player_html5_allow = true;

			var story_id = "";

			var adTechLightBox		= '4617728';
			var gemiusLightBox		= '..s1jvyT1a1fEUZCvpSLyqSczbT6eY8QBXWe.w2Suwv.M7';
			var analyticsLightBox	= 'UA-7333893-11';

			var flowplayerJSActive 			= 'true';
			var flowplayerJSConfigScript 	= '/bin/player/flowplayer/config.php?';
			var flowplayerJSPlayerSwf 		= '/static/shared/app/flowplayer/12-flowplayer.commercial-3.1.5-16-000.swf';
		</script>

		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/betanews/css/betanews.css?v2.4" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/social-likes-news.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/slimbox2.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<!-- Registration CSS -->
		<link href="/static/bg/shared/css/registration2.css" type="text/css" rel="stylesheet" />
		<link href="/static/bg/main/css/user-registration-betanews.css" type="text/css" rel="stylesheet" />


		<!-- SWF Object -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/swfobject.js"></script>

		<!-- jQuery -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>

		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<!-- social share -->
		<script language="javascript1.1" src="/static/bg/shared/js/social-likes.min.js?v1.1" type="text/javascript"></script>

		<script language="JavaScript1.1" type="text/javascript">jQuery.noConflict();</script>
		<script type="text/javascript" src="/static/shared/js/jquery-migrate-1.2.1.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/jcarousel/jquery.jcarousel.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/timefield.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/slimbox2.js"></script>


		<!-- PNG FIX FOR IE6 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/iepngfix_tilebg.js"></script>

		<script language="javascript1.1" src="/static/bg/main/js/user-registration-betanews.js" type="text/javascript"></script>
		<script src="https://apis.google.com/js/client.js"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<!--
		<script src="http://jwpsrv.com/library/epXhRrw+EeSCagp+lcGdIw.js"></script>
		-->
		<link href="/static/bg/shared/vjs/video-js.css?v=1.6" rel="stylesheet">
		<script src="/static/bg/shared/vjs/player.js?v=1.0"></script>

		<!--
		<script src="/static/bg/shared/vjs/video.min.js"></script>
		<script src="/static/bg/shared/vjs/vast/vast.js"></script>
		-->
		<!-- news js file -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/betanews/js/betanews.js"></script>

		

		<link rel="SHORTCUT ICON" type="image/x-icon" href="/static/bg/main/img/btvnews.ico"/>


		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			<!--
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		<!-- UT :end -->

		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('nd.rsn9fgAW7JhCXdz9HHseyXfXYWGMO4cjkfZdgKJL.p7');
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		

		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		<script>ga('send','event','Author','Stela Stoyanova','2100416094');</script>
		<!-- google dblclick -->
		<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-5389523882644698");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_most_read");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_4");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_5");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>

		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<link rel="stylesheet" type="text/css" href="http://bravo.btv.bg/bweb/dist/css/bweb.css?1487527107" />
		<script type="text/javascript" src="http://bravo.btv.bg/bweb/dist/js/bweb.js?1487527107"></script>
	</head>
	<body class="article ">

<!-- DATA START  -->
	<div class="main_wrapper" itemscope itemtype="http://schema.org/Article">
		<div class="wrapper">
		

		

		<div class="masterPositionContainer">
			
			<div id="mastergroup_1" class="cw_48 top-bar-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_1" class="group cw_45 top-bar">
						
						<div id="box_10021169d12903" class="box cw_10 fl">
							<div class="header-news-top-bar"><a target="_blank" href="http://www.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">bTV.bg</a> <a target="_blank" href="http://www.btv.bg/shows/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Предавания</a> <a target="_blank" href="http://www.btv.bg/seriali/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Сериали</a> <a target="_blank" href="http://www.btv.bg/movies/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Филми</a> <a target="_blank" href="http://zodia.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Хороскоп</a> <a target="_blank" href="http://dalivali.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Времето</a> <a target="_blank" href="http://www.btv.bg/programata/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Програмата</a> <a target="_blank" href="http://ladyzone.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">За жената</a> <a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Аз, репортерът</a> <a target="_blank" href="http://bistro.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Bistro</a> <a target="_blank" href="http://voyo.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">VOYO</a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021176d12904" class="box cw_10 fr">
							<div id="wrapper-user-data">
	<a id="redirect-to-login-page" href="/signup/">Вход</a>
	<span class="separator">/</span>
	<a id="redirect-to-registration-page" href="/registration/">Регистрация</a><script>jQuery(".show_when_user_is_logged").hide();jQuery(".hide_when_user_is_logged").show();</script>
</div>
<div class="clear"></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_2" class="cw_48 nav-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_2" class="group cw_45 header-menu">
						
						<div id="box_10021139d12905" class="box cw_10 ">
							<div id="navigation-wrapper">
	<div class="header-planet"></div>
	<div class="wrapper-search">
		<div class="search-box">
			<fieldset>
				<form id="form" action="/search" method="get">
					<input type="text" value="Търсене" name="q" />
				    <input type="button" value="search" id="search" name="search" />
				</form>
			</fieldset>
		</div>
	</div>
	<!--div class="logo"><a href="/"><img alt="bTV NEWS" src="/static/bg/microsites/betanews/img/btv_news_logo.jpg" /></a></div-->
	<div class="navigation">
		<ul class="main-menu">
			
			<li class="main-link " id="main-16075">
				<div class="tr-holder"><a href="/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новини']);">Новини</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/vodeshti-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Водещи']);">Водещи</a></li>
							
							<li class=""><a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a></li>
							
							<li class=""><a href="/novinite-ot-vchera/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините вчера']);">Новините вчера</a></li>
							
							<li class=""><a href="/nai-cheteni/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Най-четени']);">Най-четени</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/bulgaria/zapochna-vazpomenatelnata-ceremonija-po-povod-144-godini-ot-gibelta-na-vasil-levski.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Feb2017/2111299690.jpg" alt="Церемония по повод 144 г. от гибелта на Васил Левски" title="Церемония по повод 144 г. от гибелта на Васил Левски"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/bulgaria/zapochna-vazpomenatelnata-ceremonija-po-povod-144-godini-ot-gibelta-na-vasil-levski.html">България</a>
												</div>
												<a href="/gallery/bulgaria/zapochna-vazpomenatelnata-ceremonija-po-povod-144-godini-ot-gibelta-na-vasil-levski.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/bulgaria/zapochna-vazpomenatelnata-ceremonija-po-povod-144-godini-ot-gibelta-na-vasil-levski.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											България се прекланя пред делото на Васил Левски (СНИМКИ)
											<div class="summ ">
												Цял ден хора оставяха цветя и отдаваха почитта си към Апостола на свободата 
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/nov-snjag-i-novi-problemi-po-patishtata-obzor.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111299706.jpg" alt="път, сняг, магистрала, движение" title="път, сняг, магистрала, движение"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/nov-snjag-i-novi-problemi-po-patishtata-obzor.html"></a>
												</div>
												<a href="/article/bulgaria/nov-snjag-i-novi-problemi-po-patishtata-obzor.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/nov-snjag-i-novi-problemi-po-patishtata-obzor.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Нов сняг и нови проблеми по пътищата (ОБЗОР)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111299709.jpg" alt="Магистрала &quot;Тракия&quot;" title="Магистрала &quot;Тракия&quot;"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html"></a>
												</div>
												<a href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Проектите за мерки срещу снегонавяванията по магистрала „Тракия” чакат одобрение
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link selected" id="main-16082">
				<div class="tr-holder"><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/bulgaria/obshtestvo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Общество']);">Общество</a></li>
							
							<li class=""><a href="/bulgaria/politika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Политика']);">Политика</a></li>
							
							<li class=""><a href="/kriminalno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Криминално']);">Криминално</a></li>
							
							<li class=""><a href="/bulgaria/ikonomika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Икономика']);">Икономика</a></li>
							
							<li class=""><a href="/bulgaria/incidenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти']);">Инциденти</a></li>
							
							<li class=""><a href="/bulgaria/regionalni-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Регионални']);">Регионални</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Feb2017/2111299709.jpg" alt="Магистрала &quot;Тракия&quot;" title="Магистрала &quot;Тракия&quot;"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html">България</a>
												</div>
												<a href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Проектите за мерки срещу снегонавяванията по магистрала „Тракия” чакат одобрение
											<div class="summ ">
												Пътната агенция все още търси решение как да не се повтори кризата от тази зима
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/ikonomika/agencijata-za-investicii-ochakva-novi-6000-rabotni-mesta.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111294125.jpg" alt="индустрия, производство, икономика, завод, пловдив" title="индустрия, производство, икономика, завод, пловдив"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/ikonomika/agencijata-za-investicii-ochakva-novi-6000-rabotni-mesta.html"></a>
												</div>
												<a href="/article/bulgaria/ikonomika/agencijata-za-investicii-ochakva-novi-6000-rabotni-mesta.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/ikonomika/agencijata-za-investicii-ochakva-novi-6000-rabotni-mesta.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Агенцията за инвестиции очаква нови 6000 работни места
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111299701.jpg" alt="Частични местни избори" title="Частични местни избори"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html"></a>
												</div>
												<a href="/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											В 5 населени места избират кмет
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16087">
				<div class="tr-holder"><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/btv-reporterite-chast-2-turcija-v-zaleza-na-demokracijata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Feb2017/2111299113.jpg" alt="Турция" title="Турция"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/btv-reporterite-chast-2-turcija-v-zaleza-na-demokracijata.html">Светът</a>
												</div>
												<a href="/article/svetut/btv-reporterite-chast-2-turcija-v-zaleza-na-demokracijata.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/btv-reporterite-chast-2-turcija-v-zaleza-na-demokracijata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											bTV Репортерите част 2: Турция – в залеза на демокрацията
											<div class="summ ">
												Кой е Фетхуллах Гюлен? И как от най-харизматичния духовен лидер край Босфора, той се превръща в най-търсения терорист от Анкара?
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/polovin-milion-ispanci-na-protest-v-podkrepa-na-migrantite.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111299672.jpg" alt="Протест в подкрепа на мигрантите в Барселона" title="Протест в подкрепа на мигрантите в Барселона"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/polovin-milion-ispanci-na-protest-v-podkrepa-na-migrantite.html"></a>
												</div>
												<a href="/article/svetut/polovin-milion-ispanci-na-protest-v-podkrepa-na-migrantite.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/polovin-milion-ispanci-na-protest-v-podkrepa-na-migrantite.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Половин милион испанци излязоха на протест в Барселона в подкрепа на мигрантите 
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/zspejs-eks-izstrelja-koraba-zdrakon-ot-startovata-ploshtadka-vav-florida.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111299662.jpg" alt="ракета, спейс екс, дракон, мкс," title="ракета, спейс екс, дракон, мкс,"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/zspejs-eks-izstrelja-koraba-zdrakon-ot-startovata-ploshtadka-vav-florida.html"></a>
												</div>
												<a href="/article/svetut/zspejs-eks-izstrelja-koraba-zdrakon-ot-startovata-ploshtadka-vav-florida.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/zspejs-eks-izstrelja-koraba-zdrakon-ot-startovata-ploshtadka-vav-florida.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											„Спейс екс” изстреля кораба „Дракон” от стартовата площадка във Флорида
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20417">
				<div class="tr-holder"><a href="/komentar/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Коментар']);">Коментар</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/komentar/den-za-razmisal.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Feb2017/2111299572.jpg" alt="120 минути, коментар" title="120 минути, коментар"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/komentar/den-za-razmisal.html">Коментар</a>
												</div>
												<a href="/article/komentar/den-za-razmisal.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/komentar/den-za-razmisal.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Ден за размисъл 
											<div class="summ ">
												Политиците днес се снимат пред портрета на Левски. Но превръщат ли думите му в дела? 
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/zabravete-zlatnite-momicheta.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111297580.jpg" alt="2111297580.jpg" title="2111297580.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/zabravete-zlatnite-momicheta.html"></a>
												</div>
												<a href="/article/komentar/zabravete-zlatnite-momicheta.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/zabravete-zlatnite-momicheta.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Забравете Златните момичета
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/zgardian-s-edno-izrechenie-tramp-zacherkna-desetiletija-blizkoiztochna-diplomacija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111297463.jpg" alt="Нетаняху и Тръмп" title="Нетаняху и Тръмп"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/zgardian-s-edno-izrechenie-tramp-zacherkna-desetiletija-blizkoiztochna-diplomacija.html"></a>
												</div>
												<a href="/article/komentar/zgardian-s-edno-izrechenie-tramp-zacherkna-desetiletija-blizkoiztochna-diplomacija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/zgardian-s-edno-izrechenie-tramp-zacherkna-desetiletija-blizkoiztochna-diplomacija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											„Гардиън“: С едно изречение Тръмп зачеркна десетилетия близкоизточна дипломация
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16078">
				<div class="tr-holder"><a href="/lifestyle/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Лайфстайл']);">Лайфстайл</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/lifestyle/art/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Арт']);">Арт</a></li>
							
							<li class=""><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Любопитно']);">Любопитно</a></li>
							
							<li class=""><a href="/lifestyle/muzika-na-jivo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Музика на живо']);">Музика на живо</a></li>
							
							<li class=""><a href="/lifestyle/technology/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Технологии и наука']);">Технологии и наука</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/lifestyle/kak-pojavata-na-bebeto-promeni-aktyorite-joana-temelkova-i-martin-gjaurov.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Feb2017/2111299568.jpg" alt="Йоана Темелкова и Мартин Гяуров" title="Йоана Темелкова и Мартин Гяуров"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/lifestyle/kak-pojavata-na-bebeto-promeni-aktyorite-joana-temelkova-i-martin-gjaurov.html">Лайфстайл</a>
												</div>
												<a href="/article/lifestyle/kak-pojavata-na-bebeto-promeni-aktyorite-joana-temelkova-i-martin-gjaurov.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/lifestyle/kak-pojavata-na-bebeto-promeni-aktyorite-joana-temelkova-i-martin-gjaurov.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Как появата на бебето промени Йоана Темелкова и Мартин Гяуров? 
											<div class="summ ">
												Двамата са заедно от 5 г., но любовта им не пламнала от пръв поглед 
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/liubopitno/andzhelina-dzholi-predstavi-novija-si-film-v-kambodzha.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111299064.jpg" alt="Анджелина Джоли - Камбоаджа" title="Анджелина Джоли - Камбоаджа"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/liubopitno/andzhelina-dzholi-predstavi-novija-si-film-v-kambodzha.html"></a>
												</div>
												<a href="/article/lifestyle/liubopitno/andzhelina-dzholi-predstavi-novija-si-film-v-kambodzha.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/liubopitno/andzhelina-dzholi-predstavi-novija-si-film-v-kambodzha.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Анджелина Джоли представи новия си филм в Камбоджа
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/liubopitno/dzhejmi-dornan-seksualnijat-mi-zhivot-ne-e-petdeset-njuansa-sivo.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111299042.jpg" alt="Джейми Дорнан" title="Джейми Дорнан"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/liubopitno/dzhejmi-dornan-seksualnijat-mi-zhivot-ne-e-petdeset-njuansa-sivo.html"></a>
												</div>
												<a href="/article/lifestyle/liubopitno/dzhejmi-dornan-seksualnijat-mi-zhivot-ne-e-petdeset-njuansa-sivo.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/liubopitno/dzhejmi-dornan-seksualnijat-mi-zhivot-ne-e-petdeset-njuansa-sivo.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Джейми Дорнан: Сексуалният ми живот не е „Петдесет нюанса сиво“ 
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16077">
				<div class="tr-holder"><a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
							
							<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
							
							<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
							
							<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
							
							<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
							
							<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
							
							<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
							
							<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
							
							<li class=""><a href="/sport/video/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Видео']);">Видео</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/sport/conga-triumfira-v-roterdam-izprevarva-grisho-v-svetovnata-ranglista.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Feb2017/2111299756.jpg" alt="2111299756.jpg" title="2111299756.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/sport/conga-triumfira-v-roterdam-izprevarva-grisho-v-svetovnata-ranglista.html">Спорт</a>
												</div>
												<a href="/article/sport/conga-triumfira-v-roterdam-izprevarva-grisho-v-svetovnata-ranglista.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/sport/conga-triumfira-v-roterdam-izprevarva-grisho-v-svetovnata-ranglista.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Цонга триумфира в Ротердам, изпреварва Гришо в световната ранглиста
											<div class="summ ">
												На финала французинът се наложи над Давид Гофен с 2:1 сета (4:6, 6:4, 6:1)
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/hari-kejn-izvede-totnam-do-chetvarfinalite-za-kupata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111299674.jpg" alt="2111299674.jpg" title="2111299674.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/hari-kejn-izvede-totnam-do-chetvarfinalite-za-kupata.html"></a>
												</div>
												<a href="/article/sport/hari-kejn-izvede-totnam-do-chetvarfinalite-za-kupata.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/hari-kejn-izvede-totnam-do-chetvarfinalite-za-kupata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Хари Кейн изведе "Тотнъм" до четвърфиналите за Купата
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/balkan-specheli-bronzovite-medali-v-turnira-za-kupata-na-balgarija-po-basketbol.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111299660.png" alt="2111299660.png" title="2111299660.png"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/balkan-specheli-bronzovite-medali-v-turnira-za-kupata-na-balgarija-po-basketbol.html"></a>
												</div>
												<a href="/article/sport/balkan-specheli-bronzovite-medali-v-turnira-za-kupata-na-balgarija-po-basketbol.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/balkan-specheli-bronzovite-medali-v-turnira-za-kupata-na-balgarija-po-basketbol.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											"Балкан" спечели бронзовите медали в турнира за Kупата на България по баскетбол
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16079">
				<div class="tr-holder"><a href="/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Тази сутрин']);">Тази сутрин</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/tazi-sutrin/razgovori-s-gosti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Разговори с гости']);">Разговори с гости</a></li>
							
							<li class=""><a href="/tazi-sutrin/reportazhi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Репортажи']);">Репортажи</a></li>
							
							<li class=""><a href="/tazi-sutrin/v-pechata/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'В печата']);">В печата</a></li>
							
							<li class=""><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Включи се в Тази сутрин']);">Включи се в Тази сутрин</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/tazi-sutrin/v-pamet-na-apostola.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Feb2017/2111298112.jpg" alt="2111298110 snapshot" title="2111298110 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/tazi-sutrin/v-pamet-na-apostola.html">Тази сутрин</a>
												</div>
												<a href="/video/tazi-sutrin/v-pamet-na-apostola.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/tazi-sutrin/v-pamet-na-apostola.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											В памет на Апостола
											<div class="summ ">
												Ученици рецитираха вечното стихотворение на Христо Ботев „Обесването на Васил Левски”
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/tazi-sutrin/v-pechata/pregled-na-pechata-i-kadri-ot-az-reporterat-17-02-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111298100.jpg" alt="2111298094 snapshot" title="2111298094 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/tazi-sutrin/v-pechata/pregled-na-pechata-i-kadri-ot-az-reporterat-17-02-2017.html"></a>
												</div>
												<a href="/video/tazi-sutrin/v-pechata/pregled-na-pechata-i-kadri-ot-az-reporterat-17-02-2017.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/tazi-sutrin/v-pechata/pregled-na-pechata-i-kadri-ot-az-reporterat-17-02-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Преглед на печата и кадри от "Аз, репортерът" (17.02.2017)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/valna-ot-uzhileni-po-shemata-zapis-na-zapoved-razsledvaneto-na-btv-prodalzhava.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111287462.jpg" alt="Запис на заповед" title="Запис на заповед"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/valna-ot-uzhileni-po-shemata-zapis-na-zapoved-razsledvaneto-na-btv-prodalzhava.html"></a>
												</div>
												<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/valna-ot-uzhileni-po-shemata-zapis-na-zapoved-razsledvaneto-na-btv-prodalzhava.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/valna-ot-uzhileni-po-shemata-zapis-na-zapoved-razsledvaneto-na-btv-prodalzhava.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Вълна от ужилени по схемата „Запис на заповед”. Разследването на bTV продължава
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20418">
				<div class="tr-holder"><a href="http://dalivali.bg/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Времето']);">Времето</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="http://dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-19-02-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Feb2017/2111299455.jpg" alt="2111299454" title="2111299454"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="http://dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-19-02-2017.html">Времето</a>
												</div>
												<a href="http://dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-19-02-2017.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="http://dalivali.bg/video/videos/vremeto/vremeto-obedna-emisija-19-02-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Обедна емисия – 19.02.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://ladyzone.bg/gallery/laifstail/artbox/igra-na-virusi-serial-s-mnogo-zhestokost-zhertvi-i-salzi.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111293290.jpg" alt="Майко мила" title="Майко мила"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://ladyzone.bg/gallery/laifstail/artbox/igra-na-virusi-serial-s-mnogo-zhestokost-zhertvi-i-salzi.html"></a>
												</div>
												<a href="http://ladyzone.bg/gallery/laifstail/artbox/igra-na-virusi-serial-s-mnogo-zhestokost-zhertvi-i-salzi.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://ladyzone.bg/gallery/laifstail/artbox/igra-na-virusi-serial-s-mnogo-zhestokost-zhertvi-i-salzi.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Игра на вируси - сериал с много жестокост, жертви и сълзи
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://btv.bg/video/shows/shouto-na-slavi/videos/alisija-i-ilijan-predstaviha-pesenta-si-nito-duma.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111298343.jpg" alt="2111298318 snapshot" title="2111298318 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://btv.bg/video/shows/shouto-na-slavi/videos/alisija-i-ilijan-predstaviha-pesenta-si-nito-duma.html"></a>
												</div>
												<a href="http://btv.bg/video/shows/shouto-na-slavi/videos/alisija-i-ilijan-predstaviha-pesenta-si-nito-duma.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://btv.bg/video/shows/shouto-na-slavi/videos/alisija-i-ilijan-predstaviha-pesenta-si-nito-duma.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Алисия и Илиян представиха песента си „Нито дума“!
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16080">
				<div class="tr-holder"><a href="/videos/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Видео']);">Видео</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/videos/emisii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новини']);">Новини</a></li>
							
							<li class=""><a href="/videos/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
							
							<li class=""><a href="/videos/vremeto/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Времето']);">Времето</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/videos/emisii/btv-novinite-centralna-emisija-19-02-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Feb2017/2111299717.jpg" alt="2111299716" title="2111299716"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/videos/emisii/btv-novinite-centralna-emisija-19-02-2017-g.html">Новини</a>
												</div>
												<a href="/video/videos/emisii/btv-novinite-centralna-emisija-19-02-2017-g.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/videos/emisii/btv-novinite-centralna-emisija-19-02-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											bTV Новините - Централна емисия - 19.02.2017 г.
											<div class="summ ">
												Цялата емисия вижте тук
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/emisii/sport-obedna-emisija-19-02-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111299464.jpg" alt="2111299461 snapshot" title="2111299461 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/emisii/sport-obedna-emisija-19-02-2017.html"></a>
												</div>
												<a href="/video/videos/emisii/sport-obedna-emisija-19-02-2017.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/emisii/sport-obedna-emisija-19-02-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Спорт - Обедна емисия с Елена Яръмова - 19.02.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/vremeto/vremeto-obedna-emisija-19-02-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111299455.jpg" alt="2111299454" title="2111299454"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/vremeto/vremeto-obedna-emisija-19-02-2017.html"></a>
												</div>
												<a href="/video/videos/vremeto/vremeto-obedna-emisija-19-02-2017.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/vremeto/vremeto-obedna-emisija-19-02-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Обедна емисия – 19.02.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16105">
				<div class="tr-holder"><a href="/galleries/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Галерии']);">Галерии</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/galleries/pocheten-karaul-na-deca-pred-pametnika-na-vasil-levski-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Feb2017/2111296827.jpg" alt="2111296827.jpg" title="2111296827.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/galleries/pocheten-karaul-na-deca-pred-pametnika-na-vasil-levski-galerija.html">Галерии</a>
												</div>
												<a href="/gallery/galleries/pocheten-karaul-na-deca-pred-pametnika-na-vasil-levski-galerija.html"><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/galleries/pocheten-karaul-na-deca-pred-pametnika-na-vasil-levski-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Почетен караул на деца пред паметника на Васил Левски (ГАЛЕРИЯ)
											<div class="summ ">
												Инициативата е по повод 144 години от обесването и 180 години от рождението на Апостола
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/zhivotat-e-karnaval.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Feb2017/2111294713.jpg" alt="Карнавал във Венеция" title="Карнавал във Венеция"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/zhivotat-e-karnaval.html"></a>
												</div>
												<a href="/gallery/galleries/zhivotat-e-karnaval.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/zhivotat-e-karnaval.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Животът е карнавал (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/polski-i-amerikanski-voenni-trenirat-ramo-do-ramo-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jan2017/2111286245.jpg" alt="Военно учение - САЩ - Полша" title="Военно учение - САЩ - Полша"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/polski-i-amerikanski-voenni-trenirat-ramo-do-ramo-galerija.html"></a>
												</div>
												<a href="/gallery/galleries/polski-i-amerikanski-voenni-trenirat-ramo-do-ramo-galerija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/polski-i-amerikanski-voenni-trenirat-ramo-do-ramo-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Полски и американски военни тренират рамо до рамо (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
		</ul>
		<div class="search-button"></div>
		<div class="sub-menu-show"></div>
	</div>
	<div class="clear"></div>
</div>

<script>
jQuery(function(){
	jQuery('.navigation ul li:not(.selected)').hover(function(){
		jQuery(this).find('.sub-menu').show();
		jQuery(this).find('.sub-menu').addClass('active');
		jQuery(this).find('.sub-menu .menu-wrapper').show();
		jQuery(this).find('.sub-menu .menu-wrapper').addClass('active');
		jQuery(this).find('.sub-menu .submenu-news:not(.hide)').show();
	}, function(){ 
		jQuery(this).find('.sub-menu:not(.static)').hide();		
		jQuery(this).find('.sub-menu.active').removeClass('active');		
		jQuery(this).find('.sub-menu:not(.static) .menu-wrapper').hide();		
		jQuery(this).find('.sub-menu .menu-wrapper.active').removeClass('active');
		jQuery(this).find('.sub-menu .submenu-news').hide();
	});
});
/*jQuery(function(){
	jQuery('li.selected > .tr-holder a').append('<div class="triangle-menu"></div>')
});*/
jQuery(function(){
	jQuery('li.main-link.selected > .sub-menu').addClass("static").parents('.nav-wrapper').addClass('shown');
	jQuery('.static, .static > .menu-wrapper').css( "display", "block" );
	
		/*var exist = (jQuery('.main-link.selected').find('.sub-menu')).length;
		if(exist != 0) {
				jQuery('.main-menu').css("margin-bottom","60px");
			} else {
				jQuery('.main-menu').css("margin-bottom","20px");
			}*/
	    	
		
	
});

jQuery(function(){
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/nai-cheteni/"]').parent().after('<li><a href="/videos/emisii/">Емисии</a></li><li class="euro-vote-wrap"><a class="" href="http://azreporterat.btv.bg/">Аз, репортерът</a></li>');   
	//jQuery('#main-16079').after('<li class="main-link " id=""><div class="tr-holder"><a target="_blank" href="http://dalivali.bg">Времето</a></div></li>');
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/videos/vremeto/"]').parent().after('<li><a href="/sport/video/">Спорт</a></li>');  
		/*jQuery('.main-menu li').find('a[href="/videos/"]').parents().siblings('.sub-menu').find('a[href="/sport/video/"]').text("Спорт");
	var link = window.location.href.toString().split(window.location.host)[1];
	if((link == '/bulgaria/izbori/')||(link == '/bulgaria/')||(link == '/bulgaria/obshtestvo/')||(link == '/bulgaria/politika/')||(link == '/bulgaria/ikonomika/')||(link == '/bulgaria/incidenti/')||(link == '/bulgaria/regionalni-novini/')){
		jQuery('.menu-wrapper .sub-sections li').find('a[href="/bulgaria/izbori/"]').addClass('euro-vote').parent().addClass('euro-vote-wrap left');
	}*/
});

jQuery(document).ready(function(){

jQuery('.nav-wrapper').addClass('original').clone().insertAfter('.nav-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('left','0').css('margin-top','0').css('z-index','500').removeClass('original').hide();

jQuery('.nav-wrapper.cloned .sub-menu').remove();

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

  var orgElementPos = jQuery('.original').offset();
  var orgElementTop = orgElementPos.top;               

  if (jQuery(window).scrollTop() >= (orgElementTop)) {
  	
    var orgElement = jQuery('.original');
    var coordsOrgElement = orgElement.offset();
    var leftOrgElement = coordsOrgElement.left;  
    var widthOrgElement = orgElement.width();

    jQuery('.cloned').show();
  } else {
    jQuery('.cloned').hide();
  }
}

jQuery("input[type=text]", ".search-box").placeHolder('Търсене', false);

jQuery("input[type=button]", ".search-box").click(function(){
	jQuery(this).parents('#form').submit();
});

jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').click(function() {
	if (!jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').hasClass('close')){
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').addClass('close');
    	jQuery("#navigation-wrapper .header-planet").animate({height:154},500);
    }
    else {
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').removeClass('close');
    	//jQuery("#navigation-wrapper .header-planet").animate({height:86},500);
    	jQuery("#navigation-wrapper .header-planet").animate({height:74},500);
    }
	jQuery('#navigation-wrapper .wrapper-search').slideToggle(500);
});

});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_3" class="cw_48   mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_3" class="group cw_46 btvnews-megaboard-wrapper">
						
						<div id="box_10021180d12906" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>




















<div id="megaboard_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-728 x 90 (4529618) // created at: Jul 19, 2013 10:39:25 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529618|0|225|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100416094;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529618|0|225|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100416094" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529618|0|225|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100416094" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
</div>



</div>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_4" class="cw_48 main-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_4" class="group cw_29 content fl content-640">
						
						<div id="box_10021162d12914" class="box cw_25 ">
							<div class="article-subtitle" itemprop="name">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021150d12915" class="box cw_25 ">
							<div class="article_title" itemprop="headline">
	В 5 населени места избират кмет
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021151d12916" class="box cw_25 ">
							<div class="article_summary" itemprop="description">
	Частични избори има в община Кубрат и селата Лом Черковна, Глоджево, Градница и Мирянци
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_5" class="group cw_17 aside fr">
						
						<div id="box_10021180d12908" class="box cw_4 mt10 ml">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>












<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-300 x 250 First (4529616) // created at: Jul 19, 2013 10:38:00 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529616|0|170|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100416094;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529616|0|170|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100416094" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529616|0|170|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100416094" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
<div id="rightsquare_ad_container"></div>











</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021145d13272" class="box cw_10 ml">
							<style>
	.latest_emissions_player .header .line {
	border-top: 1px solid #ececec;
	display: block;
	height: 1px;
	width: 100%;
	padding: 50px;
	position: absolute;
	left: 80px;
	top: 15px;
	}
	.latest_emissions_player .header .title {
	display: block;
	margin: 5px 0;
	}
</style>
<div class="latest_emissions_player slider">
	<div class="header"><span class="title">ЕМИСИИ</span><span class="line"></span></div>
	<ul class="slides">
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-centralna-emisija-19-02-2017-g.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/Feb2017/2111299717.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-centralna-emisija-19-02-2017-g.html">bTV Новините - Централна емисия - 19.02.2017 г.</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/sport-obedna-emisija-19-02-2017.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/Feb2017/2111299464.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/sport-obedna-emisija-19-02-2017.html">Спорт - Обедна емисия с Елена Яръмова - 19.02.2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-obedna-emisija-19-02-2017.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/Feb2017/2111299444.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-obedna-emisija-19-02-2017.html">bTV Новините - Обедна емисия - 19.02.2017</a><span class="br"></span></div>
		</li>
	
	</ul>	
</div>
<script>

jQuery(function(){
	
	jQuery('.slider').caroupretzel();
	
});


jQuery.fn.caroupretzel = function(params) {
	var config = {
		speed: 5000,
	}
	if (params) {
		jQuery.extend(config, params);
	}
	jQuery(this).each(function() {

		var i = 0;
		var n = 1;
		var a = null;
		var t = jQuery(this);
		var c = jQuery(this).find('ul li').length;
		var s = jQuery(this).find('ul li').width();
		var q = new Array('+','-');
		
		if (!c) {
			return;
		}
		
		t.find('ul li:first').css({
			'z-index':10,
			'display':'block'
		}).siblings().css({
			'z-index':1,
			'display':'block'
		});
		
		ani();
		function ani() {
			clearInterval(a);
			a = setInterval(function(){
				if (i > c-1) {
					i = 0;
				}
				n = i+1;
				if (n > c-1) {
					n = 0;
				}
				t.find('.slider-nav .slider-dot').eq(n).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					//'top':q[Math.floor(Math.random()*q.length)]+s,
					'left':q[Math.floor(Math.random()*q.length)]+s,
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(n).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				i++;
				ll = n;
			}, config.speed);
		}

		if (!t.find('slider-nav').length) {
			var html = '';
			for (var z=0; z < c; z++) {
				if (z == 0) {
					html += '<a href="javascript:;" class="slider-dot active"></a>';
				} else {
					html += '<a href="javascript:;" class="slider-dot"></a>';
				}
			}
			if (html != '') {
				html = '<div class="slider-nav">'+html+'</div>';
				t.append(html);
			}
		}
		
		var ll = 0;
		t.find('.slider-nav .slider-dot').on('click', function(){
			clearInterval(a);
			i = jQuery(this).index();
			if (i != ll && !t.find('ul li').is(':animated')) {
				jQuery(this).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(ll).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				ll = i;
			}
		});
		
		t.hover(function(){
			clearInterval(a);
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -jQuery(this).height()
				},500);
			}
		},function(){
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -1
				},500);
			}
			ani();
		});
		
	});
}
</script>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d17525" class="box cw_10 ">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021144d12910" class="box cw_10 ">
							<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box)
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).click(function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
			<li class="current js_block_latest fl">
				<span rel="tab4" class="top_articles">Последни			
				</span>
			</li>
			<li class="js_block_viewed fr">
				<span rel="tab1" class="top_articles">Най-четени
			
				</span>
			</li>
		</ul>
		<div class="clear"></div>
	</div>

	<ul rel="tab4" class="js_block_latest" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/btv-reporterite-chast-2-turcija-v-zaleza-na-demokracijata.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299113.jpg" alt="bTV Репортерите част 2: Турция – в залеза на демокрацията" title="bTV Репортерите част 2: Турция – в залеза на демокрацията"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/svetut/btv-reporterite-chast-2-turcija-v-zaleza-na-demokracijata.html" itemprop="name">bTV Репортерите част 2: Турция – в залеза на демокрацията</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-19-02-2017-g.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299717.jpg" alt="bTV Новините - Централна емисия - 19.02.2017 г." title="bTV Новините - Централна емисия - 19.02.2017 г."  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-19-02-2017-g.html" itemprop="name">bTV Новините - Централна емисия - 19.02.2017 г.</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299709.jpg" alt="Проектите за мерки срещу снегонавяванията по магистрала „Тракия” чакат одобрение" title="Проектите за мерки срещу снегонавяванията по магистрала „Тракия” чакат одобрение"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 32 минути |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html" itemprop="name">Проектите за мерки срещу снегонавяванията по магистрала „Тракия” чакат одобрение</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ikonomika/agencijata-za-investicii-ochakva-novi-6000-rabotni-mesta.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111294125.jpg" alt="Агенцията за инвестиции очаква нови 6000 работни места" title="Агенцията за инвестиции очаква нови 6000 работни места"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 39 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/ikonomika/agencijata-za-investicii-ochakva-novi-6000-rabotni-mesta.html" itemprop="name">Агенцията за инвестиции очаква нови 6000 работни места</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299701.jpg" alt="В 5 населени места избират кмет" title="В 5 населени места избират кмет"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 44 минути |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html" itemprop="name">В 5 населени места избират кмет</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/nov-snjag-i-novi-problemi-po-patishtata-obzor.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299706.jpg" alt="Нов сняг и нови проблеми по пътищата (ОБЗОР)" title="Нов сняг и нови проблеми по пътищата (ОБЗОР)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 45 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/nov-snjag-i-novi-problemi-po-patishtata-obzor.html" itemprop="name">Нов сняг и нови проблеми по пътищата (ОБЗОР)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/stefan-danailov-veselin-mareshki-da-zadvizhi-dvigatelja-na-gerb-za-nashija-blagodarja.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299570.jpg" alt="Стефан Данаилов: Веселин Марешки да задвижи двигателя на ГЕРБ, за нашия - благодаря" title="Стефан Данаилов: Веселин Марешки да задвижи двигателя на ГЕРБ, за нашия - благодаря"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/stefan-danailov-veselin-mareshki-da-zadvizhi-dvigatelja-na-gerb-za-nashija-blagodarja.html" itemprop="name">Стефан Данаилов: Веселин Марешки да задвижи двигателя на ГЕРБ, за нашия - благодаря</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/polovin-milion-ispanci-na-protest-v-podkrepa-na-migrantite.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299672.jpg" alt="Половин милион испанци излязоха на протест в Барселона в подкрепа на мигрантите " title="Половин милион испанци излязоха на протест в Барселона в подкрепа на мигрантите "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Барселона '>Барселона </a></div></div>			
				<div class="title"><a href="/article/svetut/polovin-milion-ispanci-na-protest-v-podkrepa-na-migrantite.html" itemprop="name">Половин милион испанци излязоха на протест в Барселона в подкрепа на мигрантите </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/spejs-eks-izstrelja-koraba-drakon-ot-startovata-ploshtadka-vav-florida.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299662.jpg" alt="„Спейс екс” изстреля кораба „Дракон” от стартовата площадка във Флорида" title="„Спейс екс” изстреля кораба „Дракон” от стартовата площадка във Флорида"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/svetut/spejs-eks-izstrelja-koraba-drakon-ot-startovata-ploshtadka-vav-florida.html" itemprop="name">„Спейс екс” изстреля кораба „Дракон” от стартовата площадка във Флорида</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/hari-kejn-izvede-totnam-do-chetvarfinalite-za-kupata.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299674.jpg" alt="Хари Кейн изведе "Тотнъм" до четвърфиналите за Купата" title="Хари Кейн изведе "Тотнъм" до четвърфиналите за Купата"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Англия'>Англия</a></div></div>			
				<div class="title"><a href="/article/sport/hari-kejn-izvede-totnam-do-chetvarfinalite-za-kupata.html" itemprop="name">Хари Кейн изведе "Тотнъм" до четвърфиналите за Купата</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/kakvo-e-da-si-naslednik-na-vasil-levski.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299618.jpg" alt="Какво е да си наследник на Васил Левски?" title="Какво е да си наследник на Васил Левски?"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/bulgaria/kakvo-e-da-si-naslednik-na-vasil-levski.html" itemprop="name">Какво е да си наследник на Васил Левски?</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/balkan-specheli-bronzovite-medali-v-turnira-za-kupata-na-balgarija-po-basketbol.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299660.png" alt=""Балкан" спечели бронзовите медали в турнира за Kупата на България по баскетбол" title=""Балкан" спечели бронзовите медали в турнира за Kупата на България по баскетбол"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/balkan-specheli-bronzovite-medali-v-turnira-za-kupata-na-balgarija-po-basketbol.html" itemprop="name">"Балкан" спечели бронзовите медали в турнира за Kупата на България по баскетбол</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/zapochna-vazpomenatelnata-ceremonija-po-povod-144-godini-ot-gibelta-na-vasil-levski.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299690.jpg" alt="България се прекланя пред делото на Васил Левски (СНИМКИ)" title="България се прекланя пред делото на Васил Левски (СНИМКИ)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=София '>София </a></div></div>			
				<div class="title"><a href="/gallery/bulgaria/zapochna-vazpomenatelnata-ceremonija-po-povod-144-godini-ot-gibelta-na-vasil-levski.html" itemprop="name">България се прекланя пред делото на Васил Левски (СНИМКИ)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/napoli-vkara-tri-krasivi-gola-na-kievo-i-pone-vremenno-e-vtori.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299675.jpg" alt=""Наполи" вкара три красиви гола на "Киево" и поне временно е втори" title=""Наполи" вкара три красиви гола на "Киево" и поне временно е втори"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Италия'>Италия</a></div></div>			
				<div class="title"><a href="/article/sport/napoli-vkara-tri-krasivi-gola-na-kievo-i-pone-vremenno-e-vtori.html" itemprop="name">"Наполи" вкара три красиви гола на "Киево" и поне временно е втори</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/po-patja-s-ivo-ivanov-podzemnijat-grad-na-kanzas.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299511.jpg" alt="„По пътя” с Иво Иванов:  Подземният град на Канзас" title="„По пътя” с Иво Иванов:  Подземният град на Канзас"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Канзас '>Канзас </a></div></div>			
				<div class="title"><a href="/article/svetut/po-patja-s-ivo-ivanov-podzemnijat-grad-na-kanzas.html" itemprop="name">„По пътя” с Иво Иванов:  Подземният град на Канзас</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/zhena-zagina-a-deteto-j-e-v-bolnica-sled-katastrofa-kraj-blagoevgrad.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299631.jpg" alt="Жена загина, а детето й е в болница след катастрофа край Благоевград " title="Жена загина, а детето й е в болница след катастрофа край Благоевград "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Благоевград '>Благоевград </a></div></div>			
				<div class="title"><a href="/article/bulgaria/zhena-zagina-a-deteto-j-e-v-bolnica-sled-katastrofa-kraj-blagoevgrad.html" itemprop="name">Жена загина, а детето й е в болница след катастрофа край Благоевград </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/kak-pojavata-na-bebeto-promeni-aktyorite-joana-temelkova-i-martin-gjaurov.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299568.jpg" alt="Как появата на бебето промени Йоана Темелкова и Мартин Гяуров? " title="Как появата на бебето промени Йоана Темелкова и Мартин Гяуров? "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/lifestyle/kak-pojavata-na-bebeto-promeni-aktyorite-joana-temelkova-i-martin-gjaurov.html" itemprop="name">Как появата на бебето промени Йоана Темелкова и Мартин Гяуров? </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ivan-georgiev-goljama-glupost-e-da-mislim-che-sluchvashtoto-se-v-turcija-njama-znachenie-za-nas.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299624.jpg" alt="Иван Георгиев: Голяма глупост е да мислим, че случващото се в Турция няма значение за нас" title="Иван Георгиев: Голяма глупост е да мислим, че случващото се в Турция няма значение за нас"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/ivan-georgiev-goljama-glupost-e-da-mislim-che-sluchvashtoto-se-v-turcija-njama-znachenie-za-nas.html" itemprop="name">Иван Георгиев: Голяма глупост е да мислим, че случващото се в Турция няма значение за нас</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/venceslav-stefanov-momchetata-ot-razgrad-sa-po-nezhni.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299622.jpg" alt="Венцеслав Стефанов: Момчетата от Разград са по-нежни" title="Венцеслав Стефанов: Момчетата от Разград са по-нежни"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/venceslav-stefanov-momchetata-ot-razgrad-sa-po-nezhni.html" itemprop="name">Венцеслав Стефанов: Момчетата от Разград са по-нежни</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/georgi-dermendzhiev-tova-e-priroda.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299619.jpg" alt="Георги Дерменджиев: Това е природа" title="Георги Дерменджиев: Това е природа"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/georgi-dermendzhiev-tova-e-priroda.html" itemprop="name">Георги Дерменджиев: Това е природа</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/komentar/den-za-razmisal.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299572.jpg" alt="Ден за размисъл " title="Ден за размисъл "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/komentar/den-za-razmisal.html" itemprop="name">Ден за размисъл </a></div>	
					
			</div>
		</li>
		
		
	</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/zaradi-snega-verizhni-katastrofi-na-pat-za-hizha-aleko.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299554.jpg" alt="2111299554.jpg" title="2111299554.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/zaradi-snega-verizhni-katastrofi-na-pat-za-hizha-aleko.html" itemprop="name">Заради снега: Верижни катастрофи на път за хижа „Алеко”, има пострадали (СНИМКИ)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/zlato-za-ansambala-v-moskva.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299551.jpg" alt="2111299551.jpg" title="2111299551.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place=Русия'>Русия</a></div></div>	
				<div class="title"><a href="/article/sport/zlato-za-ansambala-v-moskva.html" itemprop="name">Злато за ансамбъла в Москва (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/zashto-zhurnalistat-toma-tomov-vliza-v-politikata.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Mar2016/2111025498.jpg" alt="Тома Томов" title="Тома Томов"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/zashto-zhurnalistat-toma-tomov-vliza-v-politikata.html" itemprop="name">Защо журналистът Тома Томов влиза в политиката?</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-19-02-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299444.jpg" alt="2111299435 snapshot" title="2111299435 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-19-02-2017.html" itemprop="name">bTV Новините - Обедна емисия - 19.02.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-obedna-emisija-19-02-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299455.jpg" alt="2111299454" title="2111299454"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-obedna-emisija-19-02-2017.html" itemprop="name">Времето - Обедна емисия – 19.02.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-centralna-emisija-18-02-2017-g.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299248.jpg" alt="2111299244 snapshot" title="2111299244 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-centralna-emisija-18-02-2017-g.html" itemprop="name">Времето - Централна емисия - 18.02.2017 г.</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/aktyorite-nona-jotova-i-ljubomir-kovachev-shte-sa-v-listite-na-bsp.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299466.jpg" alt="БСП, листи, графика" title="БСП, листи, графика"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/aktyorite-nona-jotova-i-ljubomir-kovachev-shte-sa-v-listite-na-bsp.html" itemprop="name">Актьорите Нона Йотова и Любомир Ковачев ще са в листите на БСП</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/dnes-e-mesni-zagovezni-parvijat-praznik-ot-velikdenskija-cikal.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2011/168899.jpg" alt="Месни Заговезни - спираме с месото" title="Месни Заговезни - спираме с месото"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/dnes-e-mesni-zagovezni-parvijat-praznik-ot-velikdenskija-cikal.html" itemprop="name">Днес е Месни Заговезни – първият празник от Великденския цикъл</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/otnovo-ima-naprezhenie-v-bezhanskija-centar-v-harmanli.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Nov2016/2111235501.jpg" alt="Бежанският център в Харманли" title="Бежанският център в Харманли"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place=Харманли'>Харманли</a></div></div>	
				<div class="title"><a href="/article/bulgaria/otnovo-ima-naprezhenie-v-bezhanskija-centar-v-harmanli.html" itemprop="name">Отново има напрежение в бежанския център в Харманли</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/sport-obedna-emisija-19-02-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299464.jpg" alt="2111299461 snapshot" title="2111299461 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/sport-obedna-emisija-19-02-2017.html" itemprop="name">Спорт - Обедна емисия с Елена Яръмова - 19.02.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/sofijanci-blokiraha-okolovrastnoto-shose-s-iskane-za-kanalizacija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2015/2110356689.jpg" alt="Горубляне" title="Горубляне"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/sofijanci-blokiraha-okolovrastnoto-shose-s-iskane-za-kanalizacija.html" itemprop="name">Софиянци блокираха Околовръстното шосе с искане за канализация</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ot-zstudentski-entusiazam-do-nagrada-oskar-istorijata-na-vlado-kojlazov-i-petar-mitev.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299382.jpg" alt="2111299382.jpg" title="2111299382.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/ot-zstudentski-entusiazam-do-nagrada-oskar-istorijata-na-vlado-kojlazov-i-petar-mitev.html" itemprop="name">От „студентски ентусиазъм” до награда Оскар: Историята на Владо Койлазов и Петър Митев</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/balgarin-e-oceljal-sled-vlakovata-katastrofa-v-belgija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299072.jpg" alt="катастрофа - влак - белгия" title="катастрофа - влак - белгия"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/balgarin-e-oceljal-sled-vlakovata-katastrofa-v-belgija.html" itemprop="name">Българин е оцелял при влаковата катастрофа в Белгия</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/kris-zahariev-momcheto-koeto-iska-da-promeni-sveta.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299333.jpg" alt="Крис Захариев" title="Крис Захариев"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/kris-zahariev-momcheto-koeto-iska-da-promeni-sveta.html" itemprop="name">Крис Захариев – момчето, което иска да промени света</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/germanskite-vlasti-shte-deportirat-rekorden-broj-migranti.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Dec2016/2111260164.jpg" alt="Деца бежанци" title="Деца бежанци"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/germanskite-vlasti-shte-deportirat-rekorden-broj-migranti.html" itemprop="name">Германските власти ще депортират рекорден брой мигранти</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/144-godini-ot-gibelta-na-levski.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2016/2111003738.jpg" alt="Почитаме паметта на Левски" title="Почитаме паметта на Левски"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/144-godini-ot-gibelta-na-levski.html" itemprop="name">144 години от гибелта на Левски</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/dvama-dushi-postradaha-pri-katastrofa-v-sofija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111278402.jpg" alt="Линейка" title="Линейка"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/dvama-dushi-postradaha-pri-katastrofa-v-sofija.html" itemprop="name">Двама души пострадаха при катастрофа в София </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/po-patja-s-ivo-ivanov-podzemnijat-grad-na-kanzas.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299511.jpg" alt="Канзас" title="Канзас"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Канзас '>Канзас </a></div></div>	
				<div class="title"><a href="/article/svetut/po-patja-s-ivo-ivanov-podzemnijat-grad-na-kanzas.html" itemprop="name">„По пътя” с Иво Иванов:  Подземният град на Канзас</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/frenskijat-vanshen-ministar-vseki-opit-na-sasht-da-razdeli-evropa-e-obrechen-na-proval.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Mar2013/61093997.jpg" alt="Жан Марк Еро, премиер на Франция" title="Жан Марк Еро, премиер на Франция"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place=Франция'>Франция</a></div></div>	
				<div class="title"><a href="/article/svetut/frenskijat-vanshen-ministar-vseki-opit-na-sasht-da-razdeli-evropa-e-obrechen-na-proval.html" itemprop="name">Френският външен министър: Всеки опит на САЩ да раздели Европа е обречен на провал</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/masovo-predozirane-s-narkotici-na-dens-parti-v-avstralija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299332.jpg" alt="денс парти" title="денс парти"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=Австралия'>Австралия</a></div></div>	
				<div class="title"><a href="/article/svetut/masovo-predozirane-s-narkotici-na-dens-parti-v-avstralija.html" itemprop="name">Масово предозиране с наркотици на денс парти в Австралия</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/sport/video/sport-centralna-emisija-s-elena-jaramova-18-02-2017-g.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299247.jpg" alt="2111299242 snapshot" title="2111299242 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/sport/video/sport-centralna-emisija-s-elena-jaramova-18-02-2017-g.html" itemprop="name">Спорт - Централна емисия с Елена Яръмова - 18.02.2017 г.</a></div>	
			</div>
		</li>
		
		
	</ul>
	<!-- <ul rel="tab2" class="js_block_commented" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">19.02.2017 12:34</div>
				<div class="title"><a href="/article/bulgaria/decata-v-stolichno-uchilishte-ne-poluchavat-bezplatnata-si-zakuska.html" itemprop="name">Децата в столично училище не получават безплатната си закуска</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">19.02.2017 16:20</div>
				<div class="title"><a href="/article/svetut/germanskite-vlasti-shte-deportirat-rekorden-broj-migranti.html" itemprop="name">Германските власти ще депортират рекорден брой мигранти</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">19.02.2017 11:25</div>
				<div class="title"><a href="/article/bulgaria/zashto-levski-e-naj-golemijat-nacionalen-idol.html" itemprop="name">Защо Левски е най-големият национален идол?</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">19.02.2017 12:27</div>
				<div class="title"><a href="/article/svetut/otnovo-protesti-sreshtu-policejskoto-nasilie-vav-francija.html" itemprop="name">Отново протести срещу полицейското насилие във Франция</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">19.02.2017 12:52</div>
				<div class="title"><a href="/article/bulgaria/istoricheski-sgradi-se-sabarjat-bezrazborno-vav-varna-darzhavata-bezdejstva.html" itemprop="name">Исторически сгради се събарят безразборно във Варна, държавата бездейства</a></div>		
			</div>
			
		</li>
		
		
	</ul>
	<ul rel="tab3" class="js_block_rated" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/zashto-zhurnalistat-toma-tomov-vliza-v-politikata.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Mar2016/2111025498.jpg" alt="Защо журналистът Тома Томов влиза в политиката?" title="Защо журналистът Тома Томов влиза в политиката?"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/zashto-zhurnalistat-toma-tomov-vliza-v-politikata.html" itemprop="name">Защо журналистът Тома Томов влиза в политиката?</a></div>		
			</div>
			<div class="count">1</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/aktyorite-nona-jotova-i-ljubomir-kovachev-shte-sa-v-listite-na-bsp.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299466.jpg" alt="Актьорите Нона Йотова и Любомир Ковачев ще са в листите на БСП" title="Актьорите Нона Йотова и Любомир Ковачев ще са в листите на БСП"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/aktyorite-nona-jotova-i-ljubomir-kovachev-shte-sa-v-listite-na-bsp.html" itemprop="name">Актьорите Нона Йотова и Любомир Ковачев ще са в листите на БСП</a></div>		
			</div>
			<div class="count">2</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/zlato-za-ansambala-v-moskva.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299551.jpg" alt="Злато за ансамбъла в Москва (ВИДЕО)" title="Злато за ансамбъла в Москва (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Русия'>Русия</a></span>
				<div class="title"><a href="/article/sport/zlato-za-ansambala-v-moskva.html" itemprop="name">Злато за ансамбъла в Москва (ВИДЕО)</a></div>		
			</div>
			<div class="count">3</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ot-zstudentski-entusiazam-do-nagrada-oskar-istorijata-na-vlado-kojlazov-i-petar-mitev.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299382.jpg" alt="От „студентски ентусиазъм” до награда Оскар: Историята на Владо Койлазов и Петър Митев" title="От „студентски ентусиазъм” до награда Оскар: Историята на Владо Койлазов и Петър Митев"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/ot-zstudentski-entusiazam-do-nagrada-oskar-istorijata-na-vlado-kojlazov-i-petar-mitev.html" itemprop="name">От „студентски ентусиазъм” до награда Оскар: Историята на Владо Койлазов и Петър Митев</a></div>		
			</div>
			<div class="count">4</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/balgarija-se-preklanja-dnes-pred-pametta-na-apostola.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111299414.jpg" alt="България се прекланя днес пред паметта на Апостола" title="България се прекланя днес пред паметта на Апостола"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/gallery/bulgaria/balgarija-se-preklanja-dnes-pred-pametta-na-apostola.html" itemprop="name">България се прекланя днес пред паметта на Апостола</a></div>		
			</div>
			<div class="count">5</div>
		</li>
		
	</ul> -->
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021143d12912" class="box cw_10 mt10">
							<style type="text/css">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</style>
<script type="text/javascript">
jQuery(function(){
	jQuery.ajax({
		type: 'get',		
		url: '/lbin/global/betanews_weather_widget.php',
		data: {
			location_id: false
		},
		success: function(d){
			if(d == 'no_action'){
				jQuery('.message').html('<p class="wrong">Some problem</p>');
			}
			else{				
				jQuery('#weather-widget-wrapper #wrapper').html(d);
				jQuery('#city-name').change(function (){		
					var selected = jQuery(this).val();		
					jQuery('#weather-widget-wrapper').find('li').removeClass('selected');
					jQuery('#weather-widget-wrapper').find('#' + selected).parent().addClass('selected');					
				});				
			}
		}			
	});
});	

</script>

<div id='weather-widget-wrapper'>	
	<div id='wrapper'></div>							
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021180d12899" class="box cw_10 ml mt">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>
















<div id="rightsquare2_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-300 x 250 Second (4529617) // created at: Jul 19, 2013 10:38:24 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529617|0|170|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100416094;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529617|0|170|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100416094" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529617|0|170|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100416094" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>







</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12900" class="box cw_10 ml mt">
							<p><iframe frameborder="0" allowtransparency="true" style="border:3px solid #efefef; overflow:hidden; height:258px; -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1490159544568997"></iframe></p>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_16" class="group cw_29 content fl content-640 br">
						
						<div id="box_10021210d13883" class="box cw_3 fl">
							<div class="aimage">
	<img src="" />
</div>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021153d12919" class="box cw_4 ib">
							<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021154d12917" class="box cw_3 fl">
							<div class="article_date" itemprop="datePublished" content="2017-02-19T19:10:00+02:00">
	19.02.2017 19:10
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021211d13884" class="box cw_3 fl">
							<div class="article-date-modified">
	Обновена: 19.02.2017 19:42
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021155d12918" class="box cw_5 fl art-br">
							<div class="breadcrump">
	<a href='/place/?place=България '>България </a>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021159d12920" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021160d12921" class="box cw_4 fl">
							<div class="comments-number" itemprop="description">
	Коментари: <span class="style">0<span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_6" class="group cw_28 fl t-bar content">
						
						<div id="box_10021166d12923" class="box cw_10 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="http://btvnovinite.bg/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html" data-title="В 5 населени места избират кмет">
		<li class="facebook" title="Share link on Facebook" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Feb2017/2111299701.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Feb2017/2111299701.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=В 5 населени места избират кмет&amp;body=Виж тази статия: http://btvnovinite.bg/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html" title="bTV Новини - В 5 населени места избират кмет "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d12922" class="box cw_10 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">2</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="2" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100416094'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100416094');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_8" class="group cw_28 content fl content-640">
						
						<div id="box_10021156d12924" class="box cw_10 mt10 mb10">
							<div class="article_image" itemprop="image">
	<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/640x360/Feb2017/2111299701.jpg" alt="Частични местни избори" title="Частични местни избори"  border="0" class="img" />
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021157d12925" class="box cw_10 ">
							<div class="article_image_comment">
	Снимка: bTV
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021152d12926" class="box cw_10 ">
							<div class="article_body" itemprop="articleBody">
	<p>Месец преди предсрочния вот днес се провеждат частични кметски избори в 5 населени места - в 1 община и 4 кметства.</p><p>Петима са кандидатите за кмет на община Кубрат, област Разград. Избори има в селата Лом Черковна, Глоджево, Градница и Мирянци.</p><p>В Глоджево до извънредния вот се стигна, след като кметът на града подаде оставка заради противоречия с кмета на община Ветово. За овакантения пост се състезават кандидатите на ДПС,&nbsp; ДОСТ и издигнат от инициативен комитет.</p><p>Неофициално се твърди, че зад кандидатурата на Мустафа Яхя от ДОСТ стои кметът на община Ветово Георги Георгиев, който го подкрепи и на предишните частични избори. Тогава Яхя спечели поста срещу кандидата на ДПС. Кметът на Ветово пък е в открит конфликт с ДПС и ГЕРБ в местния парламент, поради което общината няма бюджет.</p><p><div class="article_embed_video_wrapper" style="display: block;">
	<div class="article_embed_video" itemprop="video">
		
		<div id="top_ad_container"></div>
		<div class="player_embed_wrap">
			<video class="article_embed_player video-js vjs-btv-skin" autplay controls id="article_player_2111299738"></video>		
			<script>document.addEventListener('DOMContentLoaded', function(event) {
videojs('article_player_2111299738',{
	techOrder: ['html5','flash'],
	sources: [{
		type: "video/mp4",
		src: "http://vid.btv.bg/btvnews/2017/02/19/izbori_20170219_193001_1487526001-1.mp4"	}],
	'poster': 'http://img.bg.sof.cmestatic.com/media/images/640x320/Feb2017/2111299742.jpg',
	'description': '/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html',
	'fluid': 'true',
	'language': 'bg',

}, function() {
if(typeof(this.antiadblocker) == 'function') {
	this.antiadblocker()
};
this.embed({"embeddable":true,"location":'http://embed.btv.bg/lbin/global/embed.php?v=2111299738'});
	this.videoAds({"ads":{"active":true,"marker":true,"debug":false,"label":{"video":"\u0420\u0435\u043a\u043b\u0430\u043c\u0430","hide":"\u0421\u043a\u0440\u0438\u0439 \u0440\u0435\u043a\u043b\u0430\u043c\u0430\u0442\u0430","skip":"\u041f\u0440\u043e\u043f\u0443\u0441\u043d\u0438 \u0440\u0435\u043a\u043b\u0430\u043c\u0430\u0442\u0430"},"video":{"pre_roll":{"vidbreaknum":1,"vidbreaklen":120,"alias":null,"kind":"pre_roll","breaks":null},"post_roll":{"vidbreaknum":1,"vidbreaklen":120,"alias":null,"kind":"post_roll","breaks":null},"skip":{"active":false,"delay":5}},"overlayer":{"showtime":5,"duration":7,"kind":"overlay","alias":"bWeb Overlay"},"server":{"zone":"0\/0\/-1","zoneuid":0,"keys":"bulgaria%2Bcontent%2Bvideo%2Ba2100416094","apiAddress":"http:\/\/ad.dc2.adtech.de\/","networkID":"1087.1","positionID":{"pre":4814840,"mid":6241583,"post":6346996},"type":"AdTech"}}});
	this.ga({
		'eventsToTrack': ['loaded', 'percentsPlayed', 'start', 'end', 'seek', 'play', 'pause'],
		'eventCategory': 'bTV Player',
		'debug': false
	});
});
jQuery(document).ready(function(){
			jQuery('.vjs-tech').bind('contextmenu',function() { return false; });
			});
});</script>

		</div>
		<div id="bottom_ad_container"></div>

		<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: btvnovinite.bg // Page: All Pages with Keys // Placement: 640x100 (6275972) // created at: Jul 14, 2016 11:14:39 AM-->
<div class="under_video_ad" style="display: block; background: #FFFFFF;">
	<script language="javascript">
	<!--
	if (window.adgroupid == undefined) {
		window.adgroupid = Math.round(Math.random() * 1000);
	}
	document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
	//-->
	</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|6275972|0|2573|ADTECH;loc=300;alias=;key=key1+key2+key3+key4" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;loc=300;alias=;key=key1+key2+key3+key4" border="0" width="640" height="100"></a></noscript>
</div>
<!-- End of JavaScript Tag -->

		
	</div>
</div>
Хората от Глоджево очакват да бъдат решени конкретни проблеми. Искат също кметът да е местен, да милее за населеното място и да си върши работата.</p><p>Село Градница остана без кмет заради излязла на светло присъда за транспортно произшествие на Сезгин Моллов след употреба на алкохол. Населението тук е смесено. Мюсюлманите са мнозинство. Доскоро са ревностни привърженици на ДПС, но разединени от година.</p><p>Сезгин Моллов е кмет само една година.</p><p>За кметското място днес се борят трима кандидати - на ГЕРБ,&nbsp; БСП и ДПС. Избирателите прогнозират балотаж.</p>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021514d17190" class="box cw_4 ">
							<div class="article_agency_text">
		
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_9" class="group cw_15 bt content fl content-640">
						
						<div id="box_10021166d12928" class="box cw_6 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="http://btvnovinite.bg/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html" data-title="В 5 населени места избират кмет">
		<li class="facebook" title="Share link on Facebook" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Feb2017/2111299701.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Feb2017/2111299701.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=В 5 населени места избират кмет&amp;body=Виж тази статия: http://btvnovinite.bg/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html" title="bTV Новини - В 5 населени места избират кмет "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d13885" class="box cw_6 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">2</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="2" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100416094'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100416094');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_15" class="group cw_15 fl content">
						
						<div id="box_10021158d12927" class="box cw_10 ">
							<div class="article_keywords ">
	<span class="label">Етикети:</span><span itemprop="keywords"><a class='item' href='/tag/?tag=частнични-кметски-избори'><span class="circle">&#9679;</span>Частнични Кметски Избори</a> </span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_10" class="group cw_28 fl box-article-gallery-wrapper-outer">
						
						<div id="box_10021165d12929" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery manually hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Още по темата
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_11" class="group cw_28 fl content">
						
						<div id="box_10021180d17545" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>






















<div id="small_468_ad_container">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2330642468993824";
/* btvnews.bg worldwide half-banner performance 468x60 */
google_ad_slot = "3199848192";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12934" class="box cw_10 ">
							<!-- btvnews_above_comments_1 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_1");
</script>  <!-- btvnews_above_comments_2 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_2");
</script>  <!-- btvnews_above_comments_3 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_3");
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_12" class="group cw_28 fl">
						
						<div id="box_10021165d12931" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery automatically hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Свързани статии
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_13" class="group cw_28 fl content-comments">
						
						<div id="box_10021174d12932" class="box cw_10 ">
							<div class="comments_wrapper " id="commentsAnchor">
	<div class="header">
		<div>
			<div class="fl text"><span class="count">0</span> Коментара</div>
			<div class="comments_title_bar fr">
				<div class="comments_order">
					<ul>
						<li class="order_old">Най-старите отгоре</li>
						<li class="order_new">Най-новите отгоре</li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="controls">
					<div class="tabs-wrapper">
						<a href="#comments-btv" class="tabs tab-btv active">Коментари</a>
						<a href="#comments-fb" class="tabs tab-fb">Facebook</a>
						<!-- <a href="#comments-gp" class="tabs tab-gp">Google+</a> -->
					</div>
				<span class="message"></span>
			</div>
	</div>

	<div class="tab-comments-wrapper btv-comments active">
		<div class="comment_form">
			<a class="comments-overlay hide_when_user_is_logged" href="/signup" title="За да коментирате, трябва да влезете в профила си."></a>			

			<div class="text-area-wrap">
				<textarea id="comment_txt_area"></textarea>
			</div>
			<input type="button" class="submit" value="Коментирай" />
		</div>
		<div id="comments" class="comments">
			<ul class="comments_list"></ul>
			<div class="comments_pages"></div>
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="tab-comments-wrapper fb-comments">
		<div class="fb-comments">
			<fb:comments href="http://www.btvnovinite.bg/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html?utm_source=facebook&utm_medium=comment&utm_campaign=facebook-comments" colorscheme="light" numposts="5" width="660"></fb:comments>
		</div>
	</div>
	<!--  
	<div class="tab-comments-wrapper gp-comments">
		<div class="gp-comments">
			<script src="https://apis.google.com/js/plusone.js">
			</script>
			<g:comments
			    href="http://www.btvnovinite.bg/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html?utm_source=google&utm_medium=comment&utm_campaign=google-comments"
			    width="660"
			    first_party_property="BLOGGER"
			    view_type="FILTERED_POSTMOD">
			</g:comments>
		</div>
	</div>
	-->

</div>
<script type="text/javascript">
var comments_page = 1;
var comments_count = 0;
var comments_per_page = 10;
var article_id = 2100416094;
var comments_order = 'DESC';

jQuery(document).ready(function(){
	//jQuery(show_comments(article_id, comments_page, comments_order));
	jQuery(comment_page(1));
	
	// submit new comment 
	jQuery(".comment_form").find(".submit").click(function(){
		var comment = jQuery("#comment_txt_area").val();
		var user_id = jQuery(".comment_user_id").val();
		var username = jQuery(".comment_username").val();
		ajax_save_comment(article_id, comment, user_id, username);
	});
	
	// reorder comments
	jQuery(".comments_order").find('.order_new').bind('click', function(){
		reload_comments(2100416094, comments_page, 'DESC');
		comments_order = 'DESC';
		jQuery(this).hide()
		jQuery(".comments_order").find('.order_old').show();
	});
	jQuery(".comments_order").find('.order_old').bind('click',function(){
		reload_comments(2100416094, comments_page, 'ASC');
		comments_order = 'ASC';
		jQuery(this).hide();
		jQuery(".comments_order").find('.order_new').show();
	});
	
	jQuery('.comments_wrapper .tabs-wrapper .tabs').click(function(){
		if (!jQuery(this).is('.active')) {
			jQuery(this).addClass('active').siblings().removeClass('active');
			jQuery('.comments_wrapper .tab-comments-wrapper').eq(jQuery(this).index()).addClass('active').siblings().removeClass('active');
		}
		return false;
	});
});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_14" class="group cw_28 fl content">
						
						<div id="box_10021146d12933" class="box cw_10 ">
							<div class="leading_article_view" >
    	<div class="more">
			Още от България
		</div>
        <ul itemscope itemtype="http://schema.org/ItemList">
        
            <li class="leading article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleImage']);" href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Feb2017/2111299709.jpg" alt="Магистрала &quot;Тракия&quot;" title="Магистрала &quot;Тракия&quot;"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleTitle']);" href="/article/bulgaria/proektite-za-merki-sreshtu-snegonavjavanijata-po-magistrala-ztrakija-chakat-odobrenie.html" itemprop="name">
                		Проектите за мерки срещу снегонавяванията по магистрала „Тракия” чакат одобрение
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/ikonomika/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleImage']);" href="/article/bulgaria/ikonomika/agencijata-za-investicii-ochakva-novi-6000-rabotni-mesta.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Feb2017/2111294125.jpg" alt="Агенцията за инвестиции очаква нови 6000 работни места" title="Агенцията за инвестиции очаква нови 6000 работни места"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleTitle']);" href="/article/bulgaria/ikonomika/agencijata-za-investicii-ochakva-novi-6000-rabotni-mesta.html" itemprop="name">
                		Агенцията за инвестиции очаква нови 6000 работни места
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article " itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleImage']);" href="/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Feb2017/2111299701.jpg" alt="В 5 населени места избират кмет" title="В 5 населени места избират кмет"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleTitle']);" href="/article/bulgaria/v-5-naseleni-mesta-izbirat-kmet.html" itemprop="name">
                		В 5 населени места избират кмет
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
        </ul>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_5" class="cw_48 footer-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_7" class="group cw_46 ">
						
						<div id="box_10021169d12901" class="box cw_10 ">
							<div id="footer">
<div class="link-wrapper-top footer">
<ul>
    <li class="first"><a href="/">Новините</a></li>
    <li><a href="/vodeshti-novini/">Водещи новини</a></li>
    <li><a href="/novinite-ot-dnes/">Новините днес</a></li>
    <li><a href="/novinite-ot-vchera/">Новините вчера</a></li>
    <li><a href="/nai-cheteni/">Най-четените</a></li>
    <li><a href="/videos/emisii/">Емисии</a></li>
</ul>
<ul>
    <li class="first"><a href="/bulgaria/">България</a></li>
    <li><a href="/bulgaria/obshtestvo/">Общество</a></li>
    <li><a href="/bulgaria/politika/">Политика</a></li>
    <li><a href="/kriminalno/">Криминално</a></li>
    <li><a href="/bulgaria/ikonomika/">Икономика</a></li>
    <li><a href="/bulgaria/incidenti/">Инциденти</a></li>
    <li><a href="/bulgaria/regionalni-novini/">Регионални</a></li>
</ul>
<ul>
    <li class="first"><a href="/lifestyle/">Лайфстайл</a></li>
    <li><a href="/lifestyle/art/">Арт</a></li>
    <li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
    <li><a href="/lifestyle/muzika-na-jivo/">Музика на живо</a></li>
</ul>
<ul>
    <li class="first"><a href="/sport/">Спорт</a></li>
    <li><a href="/sport/bgfootball/">БГ Футбол</a></li>
    <li><a href="/sport/world-football/">Световен футбол</a></li>
    <li><a href="/sport/champions-league/">Шампионска лига</a></li>
    <li><a href="/sport/europa-league/">Лига Европа</a></li>
    <li><a href="/sport/volleyball/">Волейбол</a></li>
    <li><a href="/sport/basketball/">Баскетбол</a></li>
    <li><a href="/sport/tenis/">Тенис</a></li>
    <li><a href="/sport/video/">Видео</a></li>
</ul>
<ul>
    <li class="first"><a href="/tazi-sutrin/">Тази сутрин</a></li>
    <li><a href="/tazi-sutrin/razgovori-s-gosti/">Разговори с гости</a></li>
    <li><a href="/tazi-sutrin/reportazhi/">Репортажи</a></li>
    <li><a href="/tazi-sutrin/v-pechata/">В печата</a></li>
    <li><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/">Включи се в тази сутрин</a></li>
</ul>
<ul>
    <li class="first"><a href="/videos/">Видео</a></li>
    <li><a href="/videos/emisii/">Емисии</a></li>
    <li><a href="/videos/news/">Новини</a></li>
    <li><a href="/videos/tazi-sutrin/">Тази сутрин</a></li>
    <li><a href="/videos/vremeto/">Времето</a></li>
    <li><a href="/sport/video/">Спорт</a></li>
</ul>
</div>
<div class="link-wrapper-bottom">
<div class="footer">
<div class="big-logo fl"><a href="/"><img alt="bTV News" src="/static/bg/microsites/betanews/img/btv_news_logo_footer_v2.png" /></a></div>
<ul class="social">
    <li><a href="https://www.facebook.com/btvnews" class="facebook">f</a></li>
    <li><a href="https://twitter.com/btvnovinite" class="twitter">f</a></li>
    <li><a href="https://plus.google.com/+btvnovinite/posts" class="gplus" rel="publisher">f</a></li>
    <li><a href="http://btvnovinite.bg/lbin/rss.php" class="rss">f</a></li>
</ul>
<ul class="links">
    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
    <li><a href="http://reklama.btv.bg" target="_blank">Реклама</a></li>
    <li><a target="_blank" href="http://images.btv.bg/2013/04/09/3551.pdf">Условия за ползване</a></li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/5457.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Quantcast Tag -->  <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zL1mzQVPveUMs"
});
</script>  <noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zL1mzQVPveUMs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript> <!-- End Quantcast tag -->
							<div class="clear"></div>
						</div>
						
						<div id="box_10021180d12902" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>




<div id="onebyone_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-1 x 1 (4529615) // created at: Jul 19, 2013 10:36:40 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529615|0|16|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100416094;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529615|0|16|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100416094" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529615|0|16|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100416094" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>



















</div>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
		</div>

		</div>
	</div>


<!-- DATA END -->	<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="http://bravo.btv.bg/web/bweb_cookies_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy","bWeb_cookies_policy",365);
		if(jQuery.getCookie("bWeb_cookies_policy")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>	
	<!-- google +1 button -->
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<!-- Hotjar Tracking Code for btvnovinite.bg -->
	<script>
	    (function(f,b){
	        var c;
	        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        f._hjSettings={hjid:19131, hjsv:4};
	        c=b.createElement("script");c.async=1;
	        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
	        b.getElementsByTagName("head")[0].appendChild(c); 
	    })(window,document);
	</script>


	<script type='text/javascript'>
	    var _sf_async_config={};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 59949;
	    _sf_async_config.domain = 'btvnovinite.bg';
	    _sf_async_config.useCanonical = true;
	    if(article_id != '') {
	    	var section_names = new Array();
	    	jQuery('.article_date_wrapper .breadcrump').find('a').each(function(k,v) {
	    		section_names.push(jQuery(v).html());
	    	});

	    	_sf_async_config.authors = jQuery('a','.article_author').html();
	    	_sf_async_config.sections = 'България';
	    } else {
	    	_sf_async_config.authors = null;
	    	_sf_async_config.sections = null;
	    }
	    
	    /** CONFIGURATION END **/
	    (function(){
	      function loadChartbeat() {
	        window._sf_endpt=(new Date()).getTime();
	        var e = document.createElement('script');
	        e.setAttribute('language', 'javascript');
	        e.setAttribute('type', 'text/javascript');
	        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	        document.body.appendChild(e);
	      }
	      var oldonload = window.onload;
	      window.onload = (typeof window.onload != 'function') ?
	         loadChartbeat : function() { oldonload(); loadChartbeat(); };
	    })();
	</script>
	</body>

</html>