<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Слънчево време днес - bTV Новините</title>
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=0">

		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="И топло за сезона" />
		<meta name="keywords" content="прогноза,време" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:app_id" content="208539599222169" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />

		
		<meta property="og:site_name" content="bTV Новините"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Слънчево време днес"/>
		<meta property="og:image" content="https://img.bg.sof.cmestatic.com/media/images/620x349/Jan2018/2111531786.jpg"/>
		<meta property="og:url" content="http://btvnovinite.bg/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html"/>
		<meta property="og:description" content="И топло за сезона"/>
		<link rel="image_src" href="https://img.bg.sof.cmestatic.com/media/images/620x349/Jan2018/2111531786.jpg" />
		

		

		
			<script type="text/javascript">
			var fb_param = {};
			fb_param.pixel_id = '6007989647267';
			fb_param.value = '0.00';
			fb_param.currency = 'EUR';
			(function(){
			  var fpw = document.createElement('script');
			  fpw.async = true;
			  fpw.src = '//connect.facebook.net/en_US/fp.js';
			  var ref = document.getElementsByTagName('script')[0];
			  ref.parentNode.insertBefore(fpw, ref);
			})();
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6007989647267&amp;value=0&amp;currency=EUR" /></noscript>
		

		

		<script language="JavaScript1.1" type="text/javascript">
			var ut_section_id 	= "16082";
			var site_id 			= "80";
			var article_id 		= "2100471384";
			var article_date 		= "20180101";
			var gallery_id 		= "";
			var media_id 			= "";
			var app_lang 			= "bg";
			var section_id 		= '16082';
			var subsite_id		= "10020239";
			
			var player_html5_allow = true;

			var story_id = "";

			var adTechLightBox		= '4617728';
			var gemiusLightBox		= '..s1jvyT1a1fEUZCvpSLyqSczbT6eY8QBXWe.w2Suwv.M7';
			var analyticsLightBox	= 'UA-7333893-11';

			var flowplayerJSActive 			= 'true';
			var flowplayerJSConfigScript 	= '/bin/player/flowplayer/config.php?';
			var flowplayerJSPlayerSwf 		= '/static/shared/app/flowplayer/12-flowplayer.commercial-3.1.5-16-000.swf';
		</script>

		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/betanews/css/betanews.css?v2.6" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/sites_common.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/social-likes-news.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/slimbox2.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<!-- Registration CSS -->
		<link href="/static/bg/shared/css/registration2.css" type="text/css" rel="stylesheet" />
		<link href="/static/bg/main/css/user-registration-betanews.css" type="text/css" rel="stylesheet" />


		<!-- SWF Object -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/swfobject.js"></script>

		<!-- jQuery -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>

		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<!-- social share -->
		<script language="javascript1.1" src="/static/bg/shared/js/social-likes.min.js?v1.2" type="text/javascript"></script>

		<script language="JavaScript1.1" type="text/javascript">jQuery.noConflict();</script>
		<script type="text/javascript" src="/static/shared/js/jquery-migrate-1.2.1.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/jcarousel/jquery.jcarousel.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/timefield.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/slimbox2.js"></script>


		<!-- PNG FIX FOR IE6 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/iepngfix_tilebg.js"></script>

		<script language="javascript1.1" src="/static/bg/main/js/user-registration-betanews.js" type="text/javascript"></script>
		<script src="https://apis.google.com/js/client.js"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<!--
		<script src="http://jwpsrv.com/library/epXhRrw+EeSCagp+lcGdIw.js"></script>
		-->
		<link href="/static/bg/shared/vjs/video-js.css?v=1.6" rel="stylesheet">
		<script src="/static/bg/shared/vjs/player.js?v=1.0"></script>

		<!--
		<script src="/static/bg/shared/vjs/video.min.js"></script>
		<script src="/static/bg/shared/vjs/vast/vast.js"></script>
		-->
		<!-- news js file -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/betanews/js/betanews.js?v1.4"></script>

		

		<link rel="SHORTCUT ICON" type="image/x-icon" href="/static/bg/main/img/btvnews.ico"/>


		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			<!--
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		<!-- UT :end -->

		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('nd.rsn9fgAW7JhCXdz9HHseyXfXYWGMO4cjkfZdgKJL.p7');
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		

		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		<script>ga('send','event','Author','Balinska','2100471384');</script>
		<!-- google dblclick -->
		<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'></script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-5389523882644698");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_most_read");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_4");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_5");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>

		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<link rel="stylesheet" type="text/css" href="//bravo.btv.bg/bweb/dist/css/bweb.css?1514808671" />
		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js?1514808671"></script>
		
		<!-- DFP -->
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?1514808671" />
		<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		var dfp_website = 'btv_novinite';
		var dfp_mobile = false;
		</script>
		<script src='/static/bg/shared/js/bweb-gpt.js?1514808671'></script>
		<!-- /DFP -->		
	</head>
	<body class="article ">

<!-- DATA START  -->
	<div class="main_wrapper" itemscope itemtype="http://schema.org/Article">
		<div class="wrapper">
		

		

		<div class="masterPositionContainer">
			
			<div id="mastergroup_1" class="cw_48 top-bar-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_1" class="group cw_45 top-bar">
						
						<div id="box_10021169d12903" class="box cw_10 fl">
							<div class="header-news-top-bar"><a target="_blank" href="http://www.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">bTV.bg</a> <a target="_blank" href="http://www.btv.bg/shows/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Предавания</a> <a target="_blank" href="http://www.btv.bg/seriali/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Сериали</a> <a target="_blank" href="http://www.btv.bg/movies/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Филми</a> <a target="_blank" href="http://zodia.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Хороскоп</a> <a target="_blank" href="http://dalivali.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Времето</a> <a target="_blank" href="http://www.btv.bg/programata/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Програмата</a> <a target="_blank" href="http://ladyzone.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">За жената</a> <a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Аз, репортерът</a> <a target="_blank" href="http://bistro.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Bistro</a> <a target="_blank" href="http://voyo.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">VOYO</a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021176d12904" class="box cw_10 fr">
							<div id="wrapper-user-data">
	<a id="redirect-to-login-page" href="/signup/">Вход</a>
	<span class="separator">/</span>
	<a id="redirect-to-registration-page" href="/registration/">Регистрация</a><script>jQuery(".show_when_user_is_logged").hide();jQuery(".hide_when_user_is_logged").show();</script>
</div>
<div class="clear"></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_2" class="cw_48 nav-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_2" class="group cw_45 header-menu">
						
						<div id="box_10021139d12905" class="box cw_10 ">
							<div id="navigation-wrapper">
	<div class="header-planet"></div>
	<div class="wrapper-search">
		<div class="search-box">
			<fieldset>
				<form id="form" action="/search" method="get">
					<input type="text" value="Търсене" name="q" />
				    <input type="button" value="search" id="search" name="search" />
				</form>
			</fieldset>
		</div>
	</div>
	<!--div class="logo"><a href="/"><img alt="bTV NEWS" src="/static/bg/microsites/betanews/img/btv_news_logo.jpg" /></a></div-->
	<div class="navigation">
		<ul class="main-menu">
			
			<li class="main-link " id="main-16075">
				<div class="tr-holder"><a href="/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новини']);">Новини</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/vodeshti-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Водещи']);">Водещи</a></li>
							
							<li class=""><a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a></li>
							
							<li class=""><a href="/novinite-ot-vchera/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините вчера']);">Новините вчера</a></li>
							
							<li class=""><a href="/nai-cheteni/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Най-четени']);">Най-четени</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/nova-godina-v-pirogov-trima-s-amputirani-prasti-i-nad-500-pacienti.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Apr2012/60948816.jpg" alt="Пирогов" title="Пирогов"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/nova-godina-v-pirogov-trima-s-amputirani-prasti-i-nad-500-pacienti.html" >България</a>
												</div>
												<a href="/article/bulgaria/nova-godina-v-pirogov-trima-s-amputirani-prasti-i-nad-500-pacienti.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/nova-godina-v-pirogov-trima-s-amputirani-prasti-i-nad-500-pacienti.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Нова година в „Пирогов”: Трима с ампутирани пръсти и 500 пациенти
											<div class="summ ">
												Сред пострадалите от използване на пиротехнически средства няма деца
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jan2018/2111531786.jpg" alt="2111531786.jpg" title="2111531786.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html" ></a>
												</div>
												<a href="/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Слънчево време днес
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jan2018/2111531815.jpg" alt="Патриарх Неофит" title="Патриарх Неофит"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html" ></a>
												</div>
												<a href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Патриарх Нефит пожела на българите здраве, сили, бодрост и дръзновение
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link selected" id="main-16082">
				<div class="tr-holder"><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/bulgaria/obshtestvo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Общество']);">Общество</a></li>
							
							<li class=""><a href="/bulgaria/politika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Политика']);">Политика</a></li>
							
							<li class=""><a href="/kriminalno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Криминално']);">Криминално</a></li>
							
							<li class=""><a href="/bulgaria/ikonomika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Икономика']);">Икономика</a></li>
							
							<li class=""><a href="/bulgaria/incidenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти']);">Инциденти</a></li>
							
							<li class=""><a href="/bulgaria/regionalni-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Регионални']);">Регионални</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/desetki-bebeta-proplakaha-v-praznichnata-novogodishna-nosht.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jan2018/2111531817.jpg" alt="Бебе" title="Бебе"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/desetki-bebeta-proplakaha-v-praznichnata-novogodishna-nosht.html" >България</a>
												</div>
												<a href="/article/bulgaria/desetki-bebeta-proplakaha-v-praznichnata-novogodishna-nosht.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/desetki-bebeta-proplakaha-v-praznichnata-novogodishna-nosht.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Десетки бебета проплакаха в празничната новогодишна нощ
											<div class="summ ">
												Като цяло обаче раждаемостта пада
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jan2018/2111531815.jpg" alt="Патриарх Неофит" title="Патриарх Неофит"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html" ></a>
												</div>
												<a href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Патриарх Нефит пожела на българите здраве, сили, бодрост и дръзновение
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/bojko-borisov-prizova-za-obedinenie-prez-novata-2018-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111468088.jpg" alt="Бойко Борисов" title="Бойко Борисов"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/bojko-borisov-prizova-za-obedinenie-prez-novata-2018-g.html" ></a>
												</div>
												<a href="/article/bulgaria/bojko-borisov-prizova-za-obedinenie-prez-novata-2018-g.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/bojko-borisov-prizova-za-obedinenie-prez-novata-2018-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Бойко Борисов призова за обединение през новата 2018 г.
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16087">
				<div class="tr-holder"><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/grackoto-pravitelstvo-turskite-voenni-njama-da-badat-ekstradirani.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/May2012/60963166.jpg" alt="Гърция" title="Гърция"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/grackoto-pravitelstvo-turskite-voenni-njama-da-badat-ekstradirani.html" >Светът</a>
												</div>
												<a href="/article/svetut/grackoto-pravitelstvo-turskite-voenni-njama-da-badat-ekstradirani.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/grackoto-pravitelstvo-turskite-voenni-njama-da-badat-ekstradirani.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Гръцкото правителство: Турските военни няма да бъдат екстрадирани
											<div class="summ ">
												Това обаче няма връзка с решението по молбите им за убежище
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/kim-chen-un-chestita-nova-godina-butonat-e-na-bjuroto-mi.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jan2018/2111531672.jpg" alt="Ким Чен-ун" title="Ким Чен-ун"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/kim-chen-un-chestita-nova-godina-butonat-e-na-bjuroto-mi.html" ></a>
												</div>
												<a href="/article/svetut/kim-chen-un-chestita-nova-godina-butonat-e-na-bjuroto-mi.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/kim-chen-un-chestita-nova-godina-butonat-e-na-bjuroto-mi.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Ким Чен-ун: Честита Нова година, бутонът е на бюрото ми
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/lider-na-britanskata-industrija-i-semejstvoto-mu-sa-zaginalite-pri-padaneto-na-hidroplan-kraj-sidni.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jan2018/2111531669.jpg" alt="Катастрофата на хидроплан край Сидни" title="Катастрофата на хидроплан край Сидни"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/lider-na-britanskata-industrija-i-semejstvoto-mu-sa-zaginalite-pri-padaneto-na-hidroplan-kraj-sidni.html" ></a>
												</div>
												<a href="/article/svetut/lider-na-britanskata-industrija-i-semejstvoto-mu-sa-zaginalite-pri-padaneto-na-hidroplan-kraj-sidni.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/lider-na-britanskata-industrija-i-semejstvoto-mu-sa-zaginalite-pri-padaneto-na-hidroplan-kraj-sidni.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Лидер на британската индустрия и семейството му са загиналите при падането на хидроплан край Сидни
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20417">
				<div class="tr-holder"><a href="/komentar/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Коментар']);">Коментар</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/komentar/golemite-svetovni-temi-na-2018-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Nov2017/2111492710.jpg" alt="Тръмп - Путин" title="Тръмп - Путин"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/komentar/golemite-svetovni-temi-na-2018-g.html" >Коментар</a>
												</div>
												<a href="/article/komentar/golemite-svetovni-temi-na-2018-g.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/komentar/golemite-svetovni-temi-na-2018-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Големите световни теми на 2018 г.
											<div class="summ ">
												Къде ще са зоните на противопоставяне и конфликт през следващата година? Никой не може да каже със сигурност, но случилото се през 2017 г. е добър ориентир
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/balgarija-mezhdu-shamarite-i-diplomacijata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111524997.jpg" alt="ООН - Ерусалим" title="ООН - Ерусалим"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/balgarija-mezhdu-shamarite-i-diplomacijata.html" ></a>
												</div>
												<a href="/article/komentar/balgarija-mezhdu-shamarite-i-diplomacijata.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/balgarija-mezhdu-shamarite-i-diplomacijata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											България: Между шамарите и дипломацията
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/kak-real-specheli-digitalnoto-el-klasiko.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111524556.jpg" alt="2111524556.jpg" title="2111524556.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/kak-real-specheli-digitalnoto-el-klasiko.html" ></a>
												</div>
												<a href="/article/komentar/kak-real-specheli-digitalnoto-el-klasiko.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/kak-real-specheli-digitalnoto-el-klasiko.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Как “Реал” спечели дигиталното Ел Класико
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16078">
				<div class="tr-holder"><a href="/lifestyle/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Лайфстайл']);">Лайфстайл</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/lifestyle/art/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Арт']);">Арт</a></li>
							
							<li class=""><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Любопитно']);">Любопитно</a></li>
							
							<li class=""><a href="/lifestyle/muzika-na-jivo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Музика на живо']);">Музика на живо</a></li>
							
							<li class=""><a href="/lifestyle/technology/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Технологии и наука']);">Технологии и наука</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/lifestyle/kak-posreshtnaha-nova-godina-po-sveta.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jan2018/2111531701.jpg" alt="Нова година в Сидни" title="Нова година в Сидни"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/lifestyle/kak-posreshtnaha-nova-godina-po-sveta.html" >Лайфстайл</a>
												</div>
												<a href="/gallery/lifestyle/kak-posreshtnaha-nova-godina-po-sveta.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/lifestyle/kak-posreshtnaha-nova-godina-po-sveta.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Как посрещнаха Нова година по света
											<div class="summ ">
												2018 г. дойде със спиращи дъха фойерверки, шампанско и много усмивки. И призиви за мир
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/art/patjat-na-svetlinata-ot-koshera-do-nashite-race.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111531560.jpg" alt="Свещи от восък" title="Свещи от восък"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/art/patjat-na-svetlinata-ot-koshera-do-nashite-race.html" ></a>
												</div>
												<a href="/article/lifestyle/art/patjat-na-svetlinata-ot-koshera-do-nashite-race.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/art/patjat-na-svetlinata-ot-koshera-do-nashite-race.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Пътят на светлината – от кошера до нашите ръце
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/lili-ivanova-objavi-parvite-si-koncerti-za-2018-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111531447.jpg" alt="Лили Иванова" title="Лили Иванова"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/lili-ivanova-objavi-parvite-si-koncerti-za-2018-g.html" ></a>
												</div>
												<a href="/article/lifestyle/lili-ivanova-objavi-parvite-si-koncerti-za-2018-g.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/lili-ivanova-objavi-parvite-si-koncerti-za-2018-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Лили Иванова обяви първите си концерти за 2018 г.
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16077">
				<div class="tr-holder"><a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
							
							<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
							
							<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
							
							<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
							
							<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
							
							<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
							
							<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
							
							<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
							
							<li class=""><a href="/sport/video/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Видео']);">Видео</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/sport/kvitova-propuska-turnira-v-brizbejn-zaradi-virus.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jan2018/2111531820.png" alt="2111531820.png" title="2111531820.png"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/sport/kvitova-propuska-turnira-v-brizbejn-zaradi-virus.html" >Спорт</a>
												</div>
												<a href="/article/sport/kvitova-propuska-turnira-v-brizbejn-zaradi-virus.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/sport/kvitova-propuska-turnira-v-brizbejn-zaradi-virus.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Квитова няма да играе в Бризбейн заради вирус
											<div class="summ ">
												Тя пропусна голяма част от миналия сезон заради операция на ръката
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/provalat-na-skuadra-adzura-naj-znachimoto-sportno-sabitie-v-sveta-za-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jan2018/2111531796.jpg" alt="2111531796.jpg" title="2111531796.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/provalat-na-skuadra-adzura-naj-znachimoto-sportno-sabitie-v-sveta-za-2017-g.html" ></a>
												</div>
												<a href="/article/sport/provalat-na-skuadra-adzura-naj-znachimoto-sportno-sabitie-v-sveta-za-2017-g.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/provalat-na-skuadra-adzura-naj-znachimoto-sportno-sabitie-v-sveta-za-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Провалът на "Скуадра адзура" - най-значимото спортно събитие в света за 2017 г.
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/vazhodat-na-grigor-dimitrov-do-3-v-sveta-e-sportno-sabitie-na-balgarija-za-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jan2018/2111531757.jpg" alt="2111531757.jpg" title="2111531757.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/vazhodat-na-grigor-dimitrov-do-3-v-sveta-e-sportno-sabitie-na-balgarija-za-2017-g.html" ></a>
												</div>
												<a href="/article/sport/vazhodat-na-grigor-dimitrov-do-3-v-sveta-e-sportno-sabitie-na-balgarija-za-2017-g.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/vazhodat-na-grigor-dimitrov-do-3-v-sveta-e-sportno-sabitie-na-balgarija-za-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Възходът на Григор Димитров до №3 в света е "Спортно събитие на България за 2017 г."
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16079">
				<div class="tr-holder"><a href="/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Тази сутрин']);">Тази сутрин</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/tazi-sutrin/razgovori-s-gosti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Разговори с гости']);">Разговори с гости</a></li>
							
							<li class=""><a href="/tazi-sutrin/reportazhi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Репортажи']);">Репортажи</a></li>
							
							<li class=""><a href="/tazi-sutrin/v-pechata/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'В печата']);">В печата</a></li>
							
							<li class=""><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Включи се в Тази сутрин']);">Включи се в Тази сутрин</a></li>
							
							<li class=""><a href="http://btvnovinite.bg/etiketa" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Чети етикета']);">Чети етикета</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/tazi-sutrin/reportazhi/dobrite-primeri-prez-godinata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Dec2017/2111530208.jpg" alt="Емил Митев" title="Емил Митев"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/tazi-sutrin/reportazhi/dobrite-primeri-prez-godinata.html" >Репортажи</a>
												</div>
												<a href="/article/tazi-sutrin/reportazhi/dobrite-primeri-prez-godinata.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/tazi-sutrin/reportazhi/dobrite-primeri-prez-godinata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Добрите примери през годината
											<div class="summ ">
												Две истории за добрия пример в обществото
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/tazi-sutrin/reportazhi/kak-sirijsko-semejstvo-nameri-nov-dom-v-balgarija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111530182.jpg" alt="2111530162 snapshot" title="2111530162 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/tazi-sutrin/reportazhi/kak-sirijsko-semejstvo-nameri-nov-dom-v-balgarija.html" ></a>
												</div>
												<a href="/video/tazi-sutrin/reportazhi/kak-sirijsko-semejstvo-nameri-nov-dom-v-balgarija.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/tazi-sutrin/reportazhi/kak-sirijsko-semejstvo-nameri-nov-dom-v-balgarija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Как едно сирийско семейство намери нов дом в България
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/koi-bjaha-naj-skandalnite-potrebitelski-temi-na-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2016/2111118080.jpg" alt="Биляна Гавазова" title="Биляна Гавазова"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/koi-bjaha-naj-skandalnite-potrebitelski-temi-na-2017-g.html" ></a>
												</div>
												<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/koi-bjaha-naj-skandalnite-potrebitelski-temi-na-2017-g.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/koi-bjaha-naj-skandalnite-potrebitelski-temi-na-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Кои бяха най-скандалните потребителски теми на 2017 г.?
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20418">
				<div class="tr-holder"><a href="http://dalivali.bg/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Времето']);">Времето</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="http://btvplus.bg/produkt/novini/7904" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" target="_blank" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jan2018/2111531785.jpg" alt="2111531771 snapshot" title="2111531771 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="http://btvplus.bg/produkt/novini/7904" target="_blank" >Видео</a>
												</div>
												<a href="http://btvplus.bg/produkt/novini/7904" target="_blank" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span></a>
											</div>
									</div>
									<div class="title ">
										<a href="http://btvplus.bg/produkt/novini/7904" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Обедна емисия - 01. 01. 2018
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://www.btv.bg/article/lifestyle/10-te-naj-gledani-videa-v-sajta-btv-bg-za-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111530769.jpg" alt="2111530769.jpg" title="2111530769.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://www.btv.bg/article/lifestyle/10-te-naj-gledani-videa-v-sajta-btv-bg-za-2017-godina.html" ></a>
												</div>
												<a href="http://www.btv.bg/article/lifestyle/10-te-naj-gledani-videa-v-sajta-btv-bg-za-2017-godina.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://www.btv.bg/article/lifestyle/10-te-naj-gledani-videa-v-sajta-btv-bg-za-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											10-те най-гледани видеа в сайта btv.bg за 2017 година
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://www.btv.bg/article/shows/120-minuti/news/naj-gledanite-intervjuta-v-120-minuti-za-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111530754.jpg" alt="2111530754.jpg" title="2111530754.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://www.btv.bg/article/shows/120-minuti/news/naj-gledanite-intervjuta-v-120-minuti-za-2017-godina.html" ></a>
												</div>
												<a href="http://www.btv.bg/article/shows/120-minuti/news/naj-gledanite-intervjuta-v-120-minuti-za-2017-godina.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://www.btv.bg/article/shows/120-minuti/news/naj-gledanite-intervjuta-v-120-minuti-za-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Най-гледаните интервюта в „120 минути“ за 2017 година
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16080">
				<div class="tr-holder"><a href="/videos/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Видео']);">Видео</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/videos/emisii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новини']);">Новини</a></li>
							
							<li class=""><a href="/videos/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
							
							<li class=""><a href="/videos/vremeto/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Времето']);">Времето</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/videos/emisii/ravnosmetkata-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Dec2017/2111531245.jpg" alt="2111531222 snapshot" title="2111531222 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/videos/emisii/ravnosmetkata-2017.html" >Новини</a>
												</div>
												<a href="/video/videos/emisii/ravnosmetkata-2017.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/videos/emisii/ravnosmetkata-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Равносметката 2017
											<div class="summ ">
												Вижте кои събития оставиха отпечатъка си върху изминаващата година
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/tazi-sutrin/kakvi-kasmeti-iztegliha-reporterite-na-tazi-sutrin-ot-novogodishnata-banica.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111530226.jpg" alt="2111530204 snapshot" title="2111530204 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/tazi-sutrin/kakvi-kasmeti-iztegliha-reporterite-na-tazi-sutrin-ot-novogodishnata-banica.html" ></a>
												</div>
												<a href="/video/videos/tazi-sutrin/kakvi-kasmeti-iztegliha-reporterite-na-tazi-sutrin-ot-novogodishnata-banica.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/tazi-sutrin/kakvi-kasmeti-iztegliha-reporterite-na-tazi-sutrin-ot-novogodishnata-banica.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Какви късмети изтеглиха репортерите на "Тази сутрин" от новогодишната баница?
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/tazi-sutrin/da-zagasish-cigara-s-pozharogasitel.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111530219.jpg" alt="2111530201 snapshot" title="2111530201 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/tazi-sutrin/da-zagasish-cigara-s-pozharogasitel.html" ></a>
												</div>
												<a href="/video/videos/tazi-sutrin/da-zagasish-cigara-s-pozharogasitel.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/tazi-sutrin/da-zagasish-cigara-s-pozharogasitel.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Да загасиш цигара с пожарогасител
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16105">
				<div class="tr-holder"><a href="/galleries/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Галерии']);">Галерии</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/galleries/sveta-rozhdestvena-liturgija-v-katedralata-sv-aleksandar-nevski.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Dec2017/2111528217.jpg" alt="Света рождественска литургия в &quot;Св. Александър Невски&quot;" title="Света рождественска литургия в &quot;Св. Александър Невски&quot;"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/galleries/sveta-rozhdestvena-liturgija-v-katedralata-sv-aleksandar-nevski.html" >Галерии</a>
												</div>
												<a href="/gallery/galleries/sveta-rozhdestvena-liturgija-v-katedralata-sv-aleksandar-nevski.html" ><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/galleries/sveta-rozhdestvena-liturgija-v-katedralata-sv-aleksandar-nevski.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Света рождествена литургия в катедралата "Св. Александър Невски"
											<div class="summ ">
												Патриарх Неофит в съслужение с висши духовници оглавява празничното богослужение
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/protestat-sreshtu-mrasnija-vazduh-v-sofija-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111524986.jpg" alt="Протест срещу мръсния въздух в София" title="Протест срещу мръсния въздух в София"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/protestat-sreshtu-mrasnija-vazduh-v-sofija-galerija.html" ></a>
												</div>
												<a href="/gallery/galleries/protestat-sreshtu-mrasnija-vazduh-v-sofija-galerija.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/protestat-sreshtu-mrasnija-vazduh-v-sofija-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Протестът срещу мръсния въздух в София (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/protest-za-vtori-lift-na-bansko.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111520355.jpg" alt="Протест в подкрепа на втората кабинка" title="Протест в подкрепа на втората кабинка"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/protest-za-vtori-lift-na-bansko.html" ></a>
												</div>
												<a href="/gallery/galleries/protest-za-vtori-lift-na-bansko.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/protest-za-vtori-lift-na-bansko.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Протест "за" втори лифт на Банско (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
		</ul>
		<div class="search-button"></div>
		<div class="sub-menu-show"></div>
	</div>
	<div class="clear"></div>
</div>

<script>
jQuery(function(){
	jQuery('.navigation ul li:not(.selected)').hover(function(){
		jQuery(this).find('.sub-menu').show();
		jQuery(this).find('.sub-menu').addClass('active');
		jQuery(this).find('.sub-menu .menu-wrapper').show();
		jQuery(this).find('.sub-menu .menu-wrapper').addClass('active');
		jQuery(this).find('.sub-menu .submenu-news:not(.hide)').show();
	}, function(){ 
		jQuery(this).find('.sub-menu:not(.static)').hide();		
		jQuery(this).find('.sub-menu.active').removeClass('active');		
		jQuery(this).find('.sub-menu:not(.static) .menu-wrapper').hide();		
		jQuery(this).find('.sub-menu .menu-wrapper.active').removeClass('active');
		jQuery(this).find('.sub-menu .submenu-news').hide();
	});
});
/*jQuery(function(){
	jQuery('li.selected > .tr-holder a').append('<div class="triangle-menu"></div>')
});*/
jQuery(function(){
	jQuery('li.main-link.selected > .sub-menu').addClass("static").parents('.nav-wrapper').addClass('shown');
	jQuery('.static, .static > .menu-wrapper').css( "display", "block" );
	
		/*var exist = (jQuery('.main-link.selected').find('.sub-menu')).length;
		if(exist != 0) {
				jQuery('.main-menu').css("margin-bottom","60px");
			} else {
				jQuery('.main-menu').css("margin-bottom","20px");
			}*/
	    	
		
	
});

jQuery(function(){
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/nai-cheteni/"]').parent().after('<li><a href="/videos/emisii/">Емисии</a></li><li class="euro-vote-wrap"><a class="" href="http://azreporterat.btv.bg/">Аз, репортерът</a></li>');   
	//jQuery('#main-16079').after('<li class="main-link " id=""><div class="tr-holder"><a target="_blank" href="http://dalivali.bg">Времето</a></div></li>');
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/videos/vremeto/"]').parent().after('<li><a href="/sport/video/">Спорт</a></li>');  
		/*jQuery('.main-menu li').find('a[href="/videos/"]').parents().siblings('.sub-menu').find('a[href="/sport/video/"]').text("Спорт");
	var link = window.location.href.toString().split(window.location.host)[1];
	if((link == '/bulgaria/izbori/')||(link == '/bulgaria/')||(link == '/bulgaria/obshtestvo/')||(link == '/bulgaria/politika/')||(link == '/bulgaria/ikonomika/')||(link == '/bulgaria/incidenti/')||(link == '/bulgaria/regionalni-novini/')){
		jQuery('.menu-wrapper .sub-sections li').find('a[href="/bulgaria/izbori/"]').addClass('euro-vote').parent().addClass('euro-vote-wrap left');
	}*/
});

jQuery(document).ready(function(){

jQuery('.nav-wrapper').addClass('original').clone().insertAfter('.nav-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('left','0').css('margin-top','0').css('z-index','500').removeClass('original').hide();

jQuery('.nav-wrapper.cloned .sub-menu').remove();

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

  var orgElementPos = jQuery('.original').offset();
  var orgElementTop = orgElementPos.top;               

  if (jQuery(window).scrollTop() >= (orgElementTop)) {
  	
    var orgElement = jQuery('.original');
    var coordsOrgElement = orgElement.offset();
    var leftOrgElement = coordsOrgElement.left;  
    var widthOrgElement = orgElement.width();

    jQuery('.cloned').show();
  } else {
    jQuery('.cloned').hide();
  }
}

jQuery("input[type=text]", ".search-box").placeHolder('Търсене', false);

jQuery("input[type=button]", ".search-box").click(function(){
	jQuery(this).parents('#form').submit();
});

jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').click(function() {
	if (!jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').hasClass('close')){
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').addClass('close');
    	jQuery("#navigation-wrapper .header-planet").animate({height:154},500);
    }
    else {
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').removeClass('close');
    	//jQuery("#navigation-wrapper .header-planet").animate({height:86},500);
    	jQuery("#navigation-wrapper .header-planet").animate({height:74},500);
    }
	jQuery('#navigation-wrapper .wrapper-search').slideToggle(500);
});

});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_3" class="cw_48   mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_3" class="group cw_46 btvnews-megaboard-wrapper">
						
						<div id="box_10021579d18743" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_4" class="cw_48 main-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_4" class="group cw_29 content fl content-640">
						
						<div id="box_10021162d12914" class="box cw_25 ">
							<div class="article-subtitle" itemprop="name">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021150d12915" class="box cw_25 ">
							<div class="article_title" itemprop="headline">
	Слънчево време днес
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021151d12916" class="box cw_25 ">
							<div class="article_summary" itemprop="description">
	И топло за сезона
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_5" class="group cw_17 aside fr">
						
						<div id="box_10021579d18744" class="box cw_10 mt10 ml">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021145d13272" class="box cw_10 ml">
							<style>
	.latest_emissions_player .header .line {
	border-top: 1px solid #ececec;
	display: block;
	height: 1px;
	width: 100%;
	padding: 50px;
	position: absolute;
	left: 80px;
	top: 15px;
	}
	.latest_emissions_player .header .title {
	display: block;
	margin: 5px 0;
	}
</style>
<div class="latest_emissions_player slider">
	<div class="header"><span class="title">ЕМИСИИ</span><span class="line"></span></div>
	<ul class="slides">
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/7905" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Feb2016/2110996060.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/7905" target="_blank" >bTV Новините - Обедна емисия 01. 01. 2018</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/7900" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Jan2018/2111531791.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/7900" target="_blank" >bTV Новините - Централна емисия - 31. 12. 2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/7897" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Dec2017/2111531417.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/7897" target="_blank" >bTV Новините - Обедна емисия 31. 12. 2017</a><span class="br"></span></div>
		</li>
	
	</ul>	
</div>
<script>

jQuery(function(){
	
	jQuery('.slider').caroupretzel();
	
});


jQuery.fn.caroupretzel = function(params) {
	var config = {
		speed: 5000,
	}
	if (params) {
		jQuery.extend(config, params);
	}
	jQuery(this).each(function() {

		var i = 0;
		var n = 1;
		var a = null;
		var t = jQuery(this);
		var c = jQuery(this).find('ul li').length;
		var s = jQuery(this).find('ul li').width();
		var q = new Array('+','-');
		
		if (!c) {
			return;
		}
		
		t.find('ul li:first').css({
			'z-index':10,
			'display':'block'
		}).siblings().css({
			'z-index':1,
			'display':'block'
		});
		
		ani();
		function ani() {
			clearInterval(a);
			a = setInterval(function(){
				if (i > c-1) {
					i = 0;
				}
				n = i+1;
				if (n > c-1) {
					n = 0;
				}
				t.find('.slider-nav .slider-dot').eq(n).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					//'top':q[Math.floor(Math.random()*q.length)]+s,
					'left':q[Math.floor(Math.random()*q.length)]+s,
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(n).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				i++;
				ll = n;
			}, config.speed);
		}

		if (!t.find('slider-nav').length) {
			var html = '';
			for (var z=0; z < c; z++) {
				if (z == 0) {
					html += '<a href="javascript:;" class="slider-dot active"></a>';
				} else {
					html += '<a href="javascript:;" class="slider-dot"></a>';
				}
			}
			if (html != '') {
				html = '<div class="slider-nav">'+html+'</div>';
				t.append(html);
			}
		}
		
		var ll = 0;
		t.find('.slider-nav .slider-dot').on('click', function(){
			clearInterval(a);
			i = jQuery(this).index();
			if (i != ll && !t.find('ul li').is(':animated')) {
				jQuery(this).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(ll).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				ll = i;
			}
		});
		
		t.hover(function(){
			clearInterval(a);
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -jQuery(this).height()
				},500);
			}
		},function(){
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -1
				},500);
			}
			ani();
		});
		
	});
}
</script>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d17525" class="box cw_10 ">
							<!--<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/championstv" target="_blank"><img src="https://bravo.btv.bg/web/button-champions-tv.jpg" style="border:none;" alt="" /></a></div>-->

<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/dobroto" target="_blank"><img src="https://bravo.btv.bg/web/viarvame-v-dobroto-templates_12.jpg" style="border:none;" alt="" /></a></div>

<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/etiketa" target="_blank"><img src="https://bravo.btv.bg/web/cheti_etiketa_btn.jpg?v2" style="border:none;" alt="" /></a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021144d12910" class="box cw_10 ">
							<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box)
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).click(function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
			<li class="current js_block_latest fl">
				<span rel="tab4" class="top_articles">Последни			
				</span>
			</li>
			<li class="js_block_viewed fr">
				<span rel="tab1" class="top_articles">Най-четени
			
				</span>
			</li>
		</ul>
		<div class="clear"></div>
	</div>

	<ul rel="tab4" class="js_block_latest" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/grackoto-pravitelstvo-turskite-voenni-njama-da-badat-ekstradirani.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/May2012/60963166.jpg" alt="Гръцкото правителство: Турските военни няма да бъдат екстрадирани" title="Гръцкото правителство: Турските военни няма да бъдат екстрадирани"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 15 минути |</div><div class="section"><a href='/place/?place=Гърция'>Гърция</a></div></div>			
				<div class="title"><a href="/article/svetut/grackoto-pravitelstvo-turskite-voenni-njama-da-badat-ekstradirani.html" itemprop="name">Гръцкото правителство: Турските военни няма да бъдат екстрадирани</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/desetki-bebeta-proplakaha-v-praznichnata-novogodishna-nosht.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531817.jpg" alt="Десетки бебета проплакаха в празничната новогодишна нощ" title="Десетки бебета проплакаха в празничната новогодишна нощ"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 29 минути |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/desetki-bebeta-proplakaha-v-praznichnata-novogodishna-nosht.html" itemprop="name">Десетки бебета проплакаха в празничната новогодишна нощ</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/kvitova-propuska-turnira-v-brizbejn-zaradi-virus.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531820.png" alt="Квитова няма да играе в Бризбейн заради вирус" title="Квитова няма да играе в Бризбейн заради вирус"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 41 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/kvitova-propuska-turnira-v-brizbejn-zaradi-virus.html" itemprop="name">Квитова няма да играе в Бризбейн заради вирус</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531815.jpg" alt="Патриарх Нефит пожела на българите здраве, сили, бодрост и дръзновение" title="Патриарх Нефит пожела на българите здраве, сили, бодрост и дръзновение"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 57 минути |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html" itemprop="name">Патриарх Нефит пожела на българите здраве, сили, бодрост и дръзновение</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/bojko-borisov-prizova-za-obedinenie-prez-novata-2018-g.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111468088.jpg" alt="Бойко Борисов призова за обединение през новата 2018 г." title="Бойко Борисов призова за обединение през новата 2018 г."  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/bojko-borisov-prizova-za-obedinenie-prez-novata-2018-g.html" itemprop="name">Бойко Борисов призова за обединение през новата 2018 г.</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/politicheski-horoskop-za-2018-g.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531811.jpg" alt="Каква ще е политическата година според астролозите" title="Каква ще е политическата година според астролозите"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/obshtestvo/politicheski-horoskop-za-2018-g.html" itemprop="name">Каква ще е политическата година според астролозите</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/provalat-na-skuadra-adzura-naj-znachimoto-sportno-sabitie-v-sveta-za-2017-g.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531796.jpg" alt="Провалът на "Скуадра адзура" - най-значимото спортно събитие в света за 2017 г." title="Провалът на "Скуадра адзура" - най-значимото спортно събитие в света за 2017 г."  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/provalat-na-skuadra-adzura-naj-znachimoto-sportno-sabitie-v-sveta-za-2017-g.html" itemprop="name">Провалът на "Скуадра адзура" - най-значимото спортно събитие в света за 2017 г.</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/kak-posreshtna-2018-a-semejstvoto-ostanalo-bez-dom-sled-pozhar.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531767.jpg" alt="Как посрещна 2018-а едно от семействата, загубили дома си в пожара в Бойчиновци" title="Как посрещна 2018-а едно от семействата, загубили дома си в пожара в Бойчиновци"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/regionalni-novini/kak-posreshtna-2018-a-semejstvoto-ostanalo-bez-dom-sled-pozhar.html" itemprop="name">Как посрещна 2018-а едно от семействата, загубили дома си в пожара в Бойчиновци</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/vazhodat-na-grigor-dimitrov-do-3-v-sveta-e-sportno-sabitie-na-balgarija-za-2017-g.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531757.jpg" alt="Възходът на Григор Димитров до №3 в света е "Спортно събитие на България за 2017 г."" title="Възходът на Григор Димитров до №3 в света е "Спортно събитие на България за 2017 г.""  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/vazhodat-na-grigor-dimitrov-do-3-v-sveta-e-sportno-sabitie-na-balgarija-za-2017-g.html" itemprop="name">Възходът на Григор Димитров до №3 в света е "Спортно събитие на България за 2017 г."</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/sharapova-zapochna-godinata-s-ubeditelen-uspeh.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531712.png" alt="Шарапова започна годината с убедителен успех" title="Шарапова започна годината с убедителен успех"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/sharapova-zapochna-godinata-s-ubeditelen-uspeh.html" itemprop="name">Шарапова започна годината с убедителен успех</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ikonomika/ot-dnes-po-visoka-minimalna-zaplata-majchinstvo-i-detski-nadbavki.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111296144.jpg" alt="От днес: По-висока минимална заплата, майчинство и детски надбавки" title="От днес: По-висока минимална заплата, майчинство и детски надбавки"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/ikonomika/ot-dnes-po-visoka-minimalna-zaplata-majchinstvo-i-detski-nadbavki.html" itemprop="name">От днес: По-висока минимална заплата, майчинство и детски надбавки</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/guardiola-prizna-za-interes-kam-sanches.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531708.png" alt="Гуардиола призна за интерес към Санчес" title="Гуардиола призна за интерес към Санчес"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/guardiola-prizna-za-interes-kam-sanches.html" itemprop="name">Гуардиола призна за интерес към Санчес</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/rokets-pobediha-lejkars-v-lud-mach-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531702.png" alt=""Рокетс" победиха "Лейкърс" в луд мач (ВИДЕО)" title=""Рокетс" победиха "Лейкърс" в луд мач (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/rokets-pobediha-lejkars-v-lud-mach-video.html" itemprop="name">"Рокетс" победиха "Лейкърс" в луд мач (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/parvijat-mach-na-grisho-v-brizbejn-shte-bade-na-dvojki.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531695.png" alt="Първият мач на Григор в Бризбейн ще бъде на двойки" title="Първият мач на Григор в Бризбейн ще бъде на двойки"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/parvijat-mach-na-grisho-v-brizbejn-shte-bade-na-dvojki.html" itemprop="name">Първият мач на Григор в Бризбейн ще бъде на двойки</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531786.jpg" alt="Слънчево време днес" title="Слънчево време днес"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html" itemprop="name">Слънчево време днес</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/balgarija-poema-rotacionnoto-predsedatelstvo-na-es.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531679.jpg" alt="България поема ротационното председателство на ЕС" title="България поема ротационното председателство на ЕС"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/balgarija-poema-rotacionnoto-predsedatelstvo-na-es.html" itemprop="name">България поема ротационното председателство на ЕС</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/lifestyle/kak-posreshtnaha-nova-godina-po-sveta.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531701.jpg" alt="Как посрещнаха Нова година по света" title="Как посрещнаха Нова година по света"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/gallery/lifestyle/kak-posreshtnaha-nova-godina-po-sveta.html" itemprop="name">Как посрещнаха Нова година по света</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/polls/kakvo-bihte-iskali-ot-novata-godina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531662.jpg" alt="Какво бихте искали от новата година?" title="Какво бихте искали от новата година?"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/polls/kakvo-bihte-iskali-ot-novata-godina.html" itemprop="name">Какво бихте искали от новата година?</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/nova-godina-v-pirogov-trima-s-amputirani-prasti-i-nad-500-pacienti.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Apr2012/60948816.jpg" alt="Нова година в „Пирогов”: Трима с ампутирани пръсти и 500 пациенти" title="Нова година в „Пирогов”: Трима с ампутирани пръсти и 500 пациенти"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/nova-godina-v-pirogov-trima-s-amputirani-prasti-i-nad-500-pacienti.html" itemprop="name">Нова година в „Пирогов”: Трима с ампутирани пръсти и 500 пациенти</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/kim-chen-un-chestita-nova-godina-butonat-e-na-bjuroto-mi.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531672.jpg" alt="Ким Чен-ун: Честита Нова година, бутонът е на бюрото ми" title="Ким Чен-ун: Честита Нова година, бутонът е на бюрото ми"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place=Пхенян'>Пхенян</a></div></div>			
				<div class="title"><a href="/article/svetut/kim-chen-un-chestita-nova-godina-butonat-e-na-bjuroto-mi.html" itemprop="name">Ким Чен-ун: Честита Нова година, бутонът е на бюрото ми</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/posreshtaneto-na-2018-godina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531667.jpg" alt="Посрещнахме новата 2018 година" title="Посрещнахме новата 2018 година"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/gallery/bulgaria/posreshtaneto-na-2018-godina.html" itemprop="name">Посрещнахме новата 2018 година</a></div>	
					
			</div>
		</li>
		
		
	</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/kim-chen-un-chestita-nova-godina-butonat-e-na-bjuroto-mi.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531672.jpg" alt="Ким Чен-ун" title="Ким Чен-ун"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place=Пхенян'>Пхенян</a></div></div>	
				<div class="title"><a href="/article/svetut/kim-chen-un-chestita-nova-godina-butonat-e-na-bjuroto-mi.html" itemprop="name">Ким Чен-ун: Честита Нова година, бутонът е на бюрото ми</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/incidenti/gorja-prijutat-na-otec-ivan-v-novi-han.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531806.jpg" alt="Пожар горя в приюта на отец Иван" title="Пожар горя в приюта на отец Иван"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=Нови Хан'>Нови Хан</a></div></div>	
				<div class="title"><a href="/article/bulgaria/incidenti/gorja-prijutat-na-otec-ivan-v-novi-han.html" itemprop="name">Горя приютът на отец Иван в Нови хан</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/rumen-radev-uspehat-idva-pri-tezi-koito-ne-zhaljat-sili-cjala-godina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531482.jpg" alt="Румен Радев - новогодишна реч 31.12.17" title="Румен Радев - новогодишна реч 31.12.17"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 14 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/politika/rumen-radev-uspehat-idva-pri-tezi-koito-ne-zhaljat-sili-cjala-godina.html" itemprop="name">Румен Радев: Успехът идва при тези, които не жалят сили цяла година</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/nova-godina-v-pirogov-trima-s-amputirani-prasti-i-nad-500-pacienti.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Apr2012/60948816.jpg" alt="Пирогов" title="Пирогов"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/nova-godina-v-pirogov-trima-s-amputirani-prasti-i-nad-500-pacienti.html" itemprop="name">Нова година в „Пирогов”: Трима с ампутирани пръсти и 500 пациенти</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/svetut/veche-e-nova-godina-v-okeanija-i-kamchatka-snimki-i-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531463.jpg" alt="Нова година в Австралия" title="Нова година в Австралия"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>	
				<div class="title"><a href="/gallery/svetut/veche-e-nova-godina-v-okeanija-i-kamchatka-snimki-i-video.html" itemprop="name">Вече е Нова година… в Океания и Камчатка (СНИМКИ И ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/posreshtaneto-na-2018-godina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531667.jpg" alt="заря, нова година" title="заря, нова година"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/posreshtaneto-na-2018-godina.html" itemprop="name">Посрещнахме новата 2018 година</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/incidenti/trima-v-bolnica-sled-chelen-udar-v-kresnenskoto-defile.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531502.jpg" alt="Катастрофа в Кресненското дефиле" title="Катастрофа в Кресненското дефиле"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place=Симитли'>Симитли</a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/incidenti/trima-v-bolnica-sled-chelen-udar-v-kresnenskoto-defile.html" itemprop="name">Жертва и трима ранени след челен удар в Кресненското дефиле</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/dobroto-pomosht-za-mlad-mazh-ostanal-nepodvizhen-sled-zlopoluka.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531539.jpg" alt="Иво Илиев" title="Иво Илиев"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/dobroto-pomosht-za-mlad-mazh-ostanal-nepodvizhen-sled-zlopoluka.html" itemprop="name">Доброто: Помощ за млад мъж, останал неподвижен след злополука</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/btv-reporterite-dunavskoto-horo-shte-dojde-li-nova-godina-bez-nego.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531495.jpg" alt="Дунавско хоро" title="Дунавско хоро"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/btv-reporterite-dunavskoto-horo-shte-dojde-li-nova-godina-bez-nego.html" itemprop="name">bTV Репортерите: Дунавското хоро – ще дойде ли Нова година без него?</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ikonomika/ot-dnes-po-visoka-minimalna-zaplata-majchinstvo-i-detski-nadbavki.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Feb2017/2111296144.jpg" alt="заплата, пари, възнаграждение," title="заплата, пари, възнаграждение,"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/ikonomika/ot-dnes-po-visoka-minimalna-zaplata-majchinstvo-i-detski-nadbavki.html" itemprop="name">От днес: По-висока минимална заплата, майчинство и детски надбавки</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ikonomika/lihvite-po-kreditite-tragvat-nagore.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2012/60945455.jpg" alt="Работници в строителството - 1" title="Работници в строителството - 1"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/ikonomika/lihvite-po-kreditite-tragvat-nagore.html" itemprop="name">Лихвите по кредитите тръгват нагоре</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/lider-na-britanskata-industrija-i-semejstvoto-mu-sa-zaginalite-pri-padaneto-na-hidroplan-kraj-sidni.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531669.jpg" alt="Катастрофата на хидроплан край Сидни" title="Катастрофата на хидроплан край Сидни"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place=Сидни'>Сидни</a></div></div>	
				<div class="title"><a href="/article/svetut/lider-na-britanskata-industrija-i-semejstvoto-mu-sa-zaginalite-pri-padaneto-na-hidroplan-kraj-sidni.html" itemprop="name">Лидер на британската индустрия и семейството му са загиналите при падането на хидроплан край Сидни</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/erdogan-v-sasht-sa-demokrati-no-samo-kogato-im-iznasja.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2012/61017437.jpg" alt="Ердоган" title="Ердоган"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place=Турция'>Турция</a></div></div>	
				<div class="title"><a href="/article/svetut/erdogan-v-sasht-sa-demokrati-no-samo-kogato-im-iznasja.html" itemprop="name">Ердоган: В САЩ са демократи, но само когато им изнася</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/nova-godina-na-ploshtada-kakvo-trjabva-da-znaem.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531567.jpg" alt="Нова година на открито" title="Нова година на открито"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/nova-godina-na-ploshtada-kakvo-trjabva-da-znaem.html" itemprop="name">Нова година на площада: Какво трябва да знаем</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/narushitel-na-obshtestvenija-red-strelja-policai-v-sasht-ubi-edin.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531535.jpg" alt="2111531535.jpg" title="2111531535.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/narushitel-na-obshtestvenija-red-strelja-policai-v-sasht-ubi-edin.html" itemprop="name">Нарушител на обществения ред стреля по полицаи в САЩ, уби един</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/bajern-mjunhen-s-transferen-udar-v-kraja-na-godinata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531529.jpg" alt="2111531529.jpg" title="2111531529.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/sport/bajern-mjunhen-s-transferen-udar-v-kraja-na-godinata.html" itemprop="name">"Байерн" Мюнхен с трансферен удар в края на годината</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/iran-spira-dostapa-do-socialni-mrezhi-zaradi-protestite-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531472.jpg" alt="Протест в Иран" title="Протест в Иран"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place=Техеран'>Техеран</a></div></div>	
				<div class="title"><a href="/article/svetut/iran-spira-dostapa-do-socialni-mrezhi-zaradi-protestite-video.html" itemprop="name">Иран спира достъпа до социални мрежи заради протестите (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/si-czinpin-gotov-da-ukrepva-satrudnichestvoto-i-doverieto-s-rusija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531454.jpg" alt="Си Дзинпин" title="Си Дзинпин"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/si-czinpin-gotov-da-ukrepva-satrudnichestvoto-i-doverieto-s-rusija.html" itemprop="name">Си Дзинпин готов да укрепва сътрудничеството и доверието с Русия</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/hasan-rohani-irancite-imat-pravo-da-protestirat-no-bez-nasilie.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531603.jpg" alt="Хасан Рохани" title="Хасан Рохани"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 17 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/hasan-rohani-irancite-imat-pravo-da-protestirat-no-bez-nasilie.html" itemprop="name">Хасан Рохани: Иранците имат право да протестират, но без насилие</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/balgarija-poema-rotacionnoto-predsedatelstvo-na-es.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jan2018/2111531679.jpg" alt="председателство" title="председателство"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/balgarija-poema-rotacionnoto-predsedatelstvo-na-es.html" itemprop="name">България поема ротационното председателство на ЕС</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/zadarzhanijat-za-vzriva-v-sankt-peterburg-prizna-vinata-si.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531516.jpg" alt="Санкт Петербург" title="Санкт Петербург"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/zadarzhanijat-za-vzriva-v-sankt-peterburg-prizna-vinata-si.html" itemprop="name">Задържаният за взрива в Санкт Петербург призна вината си</a></div>	
			</div>
		</li>
		
		
	</ul>
	<!-- <ul rel="tab2" class="js_block_commented" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">31.12.2017 19:30</div>
				<div class="title"><a href="/article/bulgaria/ikonomika/lihvite-po-kreditite-tragvat-nagore.html" itemprop="name">Лихвите по кредитите тръгват нагоре</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">01.01.2018 00:06</div>
				<div class="title"><a href="/article/bulgaria/politika/rumen-radev-uspehat-idva-pri-tezi-koito-ne-zhaljat-sili-cjala-godina.html" itemprop="name">Румен Радев: Успехът идва при тези, които не жалят сили цяла година</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">01.01.2018 11:55</div>
				<div class="title"><a href="/article/bulgaria/ikonomika/ot-dnes-po-visoka-minimalna-zaplata-majchinstvo-i-detski-nadbavki.html" itemprop="name">От днес: По-висока минимална заплата, майчинство и детски надбавки</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">01.01.2018 10:21</div>
				<div class="title"><a href="/article/bulgaria/nova-godina-v-pirogov-trima-s-amputirani-prasti-i-nad-500-pacienti.html" itemprop="name">Нова година в „Пирогов”: Трима с ампутирани пръсти и 500 пациенти</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">31.12.2017 15:25</div>
				<div class="title"><a href="/gallery/svetut/veche-e-nova-godina-v-okeanija-i-kamchatka-snimki-i-video.html" itemprop="name">Вече е Нова година… в Океания и Камчатка (СНИМКИ И ВИДЕО)</a></div>		
			</div>
			
		</li>
		
		
	</ul>
	<ul rel="tab3" class="js_block_rated" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/rumen-radev-uspehat-idva-pri-tezi-koito-ne-zhaljat-sili-cjala-godina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531482.jpg" alt="Румен Радев: Успехът идва при тези, които не жалят сили цяла година" title="Румен Радев: Успехът идва при тези, които не жалят сили цяла година"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/politika/rumen-radev-uspehat-idva-pri-tezi-koito-ne-zhaljat-sili-cjala-godina.html" itemprop="name">Румен Радев: Успехът идва при тези, които не жалят сили цяла година</a></div>		
			</div>
			<div class="count">1</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/erdogan-v-sasht-sa-demokrati-no-samo-kogato-im-iznasja.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2012/61017437.jpg" alt="Ердоган: В САЩ са демократи, но само когато им изнася" title="Ердоган: В САЩ са демократи, но само когато им изнася"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Турция'>Турция</a></span>
				<div class="title"><a href="/article/svetut/erdogan-v-sasht-sa-demokrati-no-samo-kogato-im-iznasja.html" itemprop="name">Ердоган: В САЩ са демократи, но само когато им изнася</a></div>		
			</div>
			<div class="count">2</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/iran-spira-dostapa-do-socialni-mrezhi-zaradi-protestite-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531472.jpg" alt="Иран спира достъпа до социални мрежи заради протестите (ВИДЕО)" title="Иран спира достъпа до социални мрежи заради протестите (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Техеран'>Техеран</a></span>
				<div class="title"><a href="/article/svetut/iran-spira-dostapa-do-socialni-mrezhi-zaradi-protestite-video.html" itemprop="name">Иран спира достъпа до социални мрежи заради протестите (ВИДЕО)</a></div>		
			</div>
			<div class="count">3</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/dobroto-pomosht-za-mlad-mazh-ostanal-nepodvizhen-sled-zlopoluka.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531539.jpg" alt="Доброто: Помощ за млад мъж, останал неподвижен след злополука" title="Доброто: Помощ за млад мъж, останал неподвижен след злополука"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/article/bulgaria/dobroto-pomosht-za-mlad-mazh-ostanal-nepodvizhen-sled-zlopoluka.html" itemprop="name">Доброто: Помощ за млад мъж, останал неподвижен след злополука</a></div>		
			</div>
			<div class="count">4</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/narushitel-na-obshtestvenija-red-strelja-policai-v-sasht-ubi-edin.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111531535.jpg" alt="Нарушител на обществения ред стреля по полицаи в САЩ, уби един" title="Нарушител на обществения ред стреля по полицаи в САЩ, уби един"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/article/svetut/narushitel-na-obshtestvenija-red-strelja-policai-v-sasht-ubi-edin.html" itemprop="name">Нарушител на обществения ред стреля по полицаи в САЩ, уби един</a></div>		
			</div>
			<div class="count">5</div>
		</li>
		
	</ul> -->
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021143d12912" class="box cw_10 mt10">
							<style type="text/css">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</style>
<script type="text/javascript">
jQuery(function(){
	jQuery.ajax({
		type: 'get',		
		url: '/lbin/global/betanews_weather_widget.php',
		data: {
			location_id: false
		},
		success: function(d){
			if(d == 'no_action'){
				jQuery('.message').html('<p class="wrong">Some problem</p>');
			}
			else{				
				jQuery('#weather-widget-wrapper #wrapper').html(d);
				jQuery('#city-name').change(function (){		
					var selected = jQuery(this).val();		
					jQuery('#weather-widget-wrapper').find('li').removeClass('selected');
					jQuery('#weather-widget-wrapper').find('#' + selected).parent().addClass('selected');					
				});				
			}
		}			
	});
});	

</script>

<div id='weather-widget-wrapper'>	
	<div id='wrapper'></div>							
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18745" class="box cw_10 ml mt">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12900" class="box cw_10 ml mt">
							<p><iframe frameborder="0" allowtransparency="true" style="border:3px solid #efefef; overflow:hidden; height:258px; -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1490159544568997"></iframe></p>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_16" class="group cw_29 content fl content-640 br">
						
						<div id="box_10021210d13883" class="box cw_3 fl">
							<div class="aimage">
	<img src="" />
</div>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021153d12919" class="box cw_4 ib">
							<div class="article_author">
	<div class="article_item" itemprop="author">
		<a href='/author/?author=2003408'>НИМХ - БАН</a>
	</div>
</div>
<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021154d12917" class="box cw_3 fl">
							<div class="article_date" itemprop="datePublished" content="2018-01-01T11:12:00+02:00">
	01.01.2018 11:12
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021211d13884" class="box cw_3 fl">
							<div class="article-date-modified">
	Обновена: 01.01.2018 12:49
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021155d12918" class="box cw_5 fl art-br">
							<div class="breadcrump">
	<a href='/place/?place='></a>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021159d12920" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021160d12921" class="box cw_4 fl">
							<div class="comments-number" itemprop="description">
	Коментари: <span class="style">0<span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_6" class="group cw_28 fl t-bar content">
						
						<div id="box_10021166d12923" class="box cw_10 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html" data-title="Слънчево време днес">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Jan2018/2111531786.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Jan2018/2111531786.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Слънчево време днес&amp;body=Виж тази статия: //btvnovinite.bg/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html" title="bTV Новини - Слънчево време днес "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d12922" class="box cw_10 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100471384'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100471384');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_8" class="group cw_28 content fl content-640">
						
						<div id="box_10021156d12924" class="box cw_10 mt10 mb10">
							<div class="article_image" itemprop="image">
	<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x360/Jan2018/2111531786.jpg" alt="2111531786.jpg" title="2111531786.jpg"  border="0" class="img" />
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021157d12925" class="box cw_10 ">
							<div class="article_image_comment">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021152d12926" class="box cw_10 ">
							<div class="article_body" itemprop="articleBody">
	<p>&nbsp; През първия ден от 2018 година ще бъде предимно слънчево и в много райони&nbsp; тихо. Максималните температури ще бъдат между 10&deg; и 15&deg;, в София &ndash; около 12&deg;. Привечер от запад облачността, отначало средна и висока, ще започне да се увеличава.</p><p>&nbsp;</p><div class="d3_article_content_media d3_article_content_media_s embed_img">
	<div class="embedded_image"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x/Jan2018/2111531790.jpg" alt="2111531790.jpg" title="2111531790.jpg"  border="0" class="img" /></div>
	<div class="image_comment">
		<div class="image_comment_inner"> </div>
	</div>
</div>
<p>&nbsp;В планините днес ще бъде предимно слънчево. Ще духа умерен до силен вятър от запад-югозапад. Вечерта над масивите от Западна България ще се заоблачи. Максималната температура на височина 1200 метра ще бъде около 8&deg;, на 2000 метра &ndash; около 3&deg;.</p><p>&nbsp;</p><div class="d3_article_content_media d3_article_content_media_s embed_img">
	<div class="embedded_image"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x/Jan2018/2111531792.jpg" alt="2111531792.jpg" title="2111531792.jpg"  border="0" class="img" /></div>
	<div class="image_comment">
		<div class="image_comment_inner"> </div>
	</div>
</div>
<p> </p>
	<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>























<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: btvnovinite.bg // Page: All Pages with Keys // Placement: 640x100 (6275972) // created at: Jul 13, 2017 10:28:36 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|1087.1|6275972|0|2573|ADTECH;loc=300;alias=;key=key1+key2+key3+key4" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;loc=300;alias=;key=key1+key2+key3+key4" border="0" width="640" height="100"></a></noscript>
<!-- End of JavaScript Tag -->

</div>

	<p>&nbsp;През нощта високата облачност ще се увеличава, а на места в низините на Източна България ще се образуват мъгли. Ще е почти тихо. Минималните температури ще са между минус 1&deg; и 4&deg;.</p><div class="d3_article_content_media d3_article_content_media_s embed_img">
	<div class="embedded_image"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x/Jan2018/2111531795.jpg" alt="2111531795.jpg" title="2111531795.jpg"  border="0" class="img" /></div>
	<div class="image_comment">
		<div class="image_comment_inner"> </div>
	</div>
</div>
<p>&nbsp;През деня облачността ще е променлива и на места, от запад на изток, ще превали слаб дъжд. Ще се появи слаб до умерен западен, в източните райони &ndash; южен вятър. Максималните температури ще са предимно между 7&deg; и 12&deg;.</p><div class="d3_article_content_media d3_article_content_media_s embed_img">
	<div class="embedded_image"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x/Jan2018/2111531794.jpg" alt="2111531794.jpg" title="2111531794.jpg"  border="0" class="img" /></div>
	<div class="image_comment">
		<div class="image_comment_inner"> </div>
	</div>
</div>
<p>&nbsp; В <strong>сряда</strong> ще бъде ветровито, с променлива по-често значителна облачност. Вероятността за валежи е малка. В <strong>четвъртък</strong> ще преобладава облачно време, на места, главно в Западна и Южна България ще превали слаб сняг, в Дунавската равнина и южните райони - дъжд. Вятърът ще отслабне, ще остане от северозапад. Минималните температури ще са между минус 4&deg; и 1&deg;, а максималните - между 5&deg; и 10&deg;. В <strong>петък</strong> облачността ще се разкъсва и намалява, в <strong>събота</strong> - до предимно слънчево. Ще се затопля и &nbsp;дневните температури в много райони ще достигат 10&deg;-15&deg;. На места в низините и котловините отново ще има условия за образуване на мъгла или инверсионна облачност и там ще остава по-студено.</p><p>&nbsp;</p>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021514d17190" class="box cw_4 ">
							<div class="article_agency_text">
		
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d19206" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--in_content"><div id="div-gpt-ad-in_content"><script>if( typeof googletagAdSlots['in_content'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_content'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_9" class="group cw_15 bt content fl content-640">
						
						<div id="box_10021166d12928" class="box cw_6 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html" data-title="Слънчево време днес">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Jan2018/2111531786.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Jan2018/2111531786.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Слънчево време днес&amp;body=Виж тази статия: //btvnovinite.bg/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html" title="bTV Новини - Слънчево време днес "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d13885" class="box cw_6 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100471384'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100471384');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_15" class="group cw_15 fl content">
						
						<div id="box_10021158d12927" class="box cw_10 ">
							<div class="article_keywords ">
	<span class="label">Етикети:</span><span itemprop="keywords"><a class='item' href='/tag/?tag=прогноза'><span class="circle">&#9679;</span>Прогноза</a> <a class='item' href='/tag/?tag=време'><span class="circle">&#9679;</span>Време</a> </span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_10" class="group cw_28 fl box-article-gallery-wrapper-outer">
						
						<div id="box_10021165d12929" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery manually hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Още по темата
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_11" class="group cw_28 fl content">
						
						<div id="box_10021169d12934" class="box cw_10 ">
							<!-- btvnews_above_comments_1 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_1");
</script>  <!-- btvnews_above_comments_2 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_2");
</script>  <!-- btvnews_above_comments_3 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_3");
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_12" class="group cw_28 fl">
						
						<div id="box_10021165d12931" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery automatically ">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Свързани статии
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
				<li class=" article ">
					<a href="/article/bulgaria/prognozata-za-sledvashtite-dni-snjag-shte-ima-no-ne-i-na-nova-godina.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2017/2111530139.jpg" alt="15-дневната прогноза за времето" title="15-дневната прогноза за времето"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Прогнозата за следващите дни – сняг ще има, но не и на Нова година</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/bulgaria/obshtestvo/sutreshni-magli.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2017/2111528995.jpg" alt="2111528995.jpg" title="2111528995.jpg"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Сутрешни мъгли </span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/bulgaria/obshtestvo/predimno-slanchevo-i-neobichajno-toplo-na-stefanovden.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2017/2111529136.jpg" alt="2111529136.jpg" title="2111529136.jpg"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Предимно слънчево и необичайно топло на Стефановден</span>
					</a>
				</li>		
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_13" class="group cw_28 fl content-comments">
						
						<div id="box_10021174d12932" class="box cw_10 ">
							<div class="comments_wrapper " id="commentsAnchor">
	<div class="header">
		<div>
			<div class="fl text"><span class="count">0</span> Коментара</div>
			<div class="comments_title_bar fr">
				<div class="comments_order">
					<ul>
						<li class="order_old">Най-старите отгоре</li>
						<li class="order_new">Най-новите отгоре</li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="controls">
					<div class="tabs-wrapper">
						<a href="#comments-btv" class="tabs tab-btv active">Коментари</a>
						<a href="#comments-fb" class="tabs tab-fb">Facebook</a>
						<!-- <a href="#comments-gp" class="tabs tab-gp">Google+</a> -->
					</div>
				<span class="message"></span>
			</div>
	</div>

	<div class="tab-comments-wrapper btv-comments active">
		<div class="comment_form">
			<a class="comments-overlay hide_when_user_is_logged" href="/signup" title="За да коментирате, трябва да влезете в профила си."></a>			

			<div class="text-area-wrap">
				<textarea id="comment_txt_area"></textarea>
			</div>
			<input type="button" class="submit" value="Коментирай" />
		</div>
		<div id="comments" class="comments">
			<ul class="comments_list"></ul>
			<div class="comments_pages"></div>
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="tab-comments-wrapper fb-comments">
		<div class="fb-comments">
			<fb:comments href="//www.btvnovinite.bg/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html?utm_source=facebook&utm_medium=comment&utm_campaign=facebook-comments" colorscheme="light" numposts="5" width="660"></fb:comments>
		</div>
	</div>
	<!--  
	<div class="tab-comments-wrapper gp-comments">
		<div class="gp-comments">
			<script src="https://apis.google.com/js/plusone.js">
			</script>
			<g:comments
			    href="//www.btvnovinite.bg/article/bulgaria/slanchevo-vreme-v-parvija-den-ot-godinata.html?utm_source=google&utm_medium=comment&utm_campaign=google-comments"
			    width="660"
			    first_party_property="BLOGGER"
			    view_type="FILTERED_POSTMOD">
			</g:comments>
		</div>
	</div>
	-->

</div>
<script type="text/javascript">
var comments_page = 1;
var comments_count = 0;
var comments_per_page = 10;
var article_id = 2100471384;
var comments_order = 'DESC';

jQuery(document).ready(function(){
	//jQuery(show_comments(article_id, comments_page, comments_order));
	jQuery(comment_page(1));
	
	// submit new comment 
	jQuery(".comment_form").find(".submit").click(function(){
		var comment = jQuery("#comment_txt_area").val();
		var user_id = jQuery(".comment_user_id").val();
		var username = jQuery(".comment_username").val();
		ajax_save_comment(article_id, comment, user_id, username);
	});
	
	// reorder comments
	jQuery(".comments_order").find('.order_new').bind('click', function(){
		reload_comments(2100471384, comments_page, 'DESC');
		comments_order = 'DESC';
		jQuery(this).hide()
		jQuery(".comments_order").find('.order_old').show();
	});
	jQuery(".comments_order").find('.order_old').bind('click',function(){
		reload_comments(2100471384, comments_page, 'ASC');
		comments_order = 'ASC';
		jQuery(this).hide();
		jQuery(".comments_order").find('.order_new').show();
	});
	
	jQuery('.comments_wrapper .tabs-wrapper .tabs').click(function(){
		if (!jQuery(this).is('.active')) {
			jQuery(this).addClass('active').siblings().removeClass('active');
			jQuery('.comments_wrapper .tab-comments-wrapper').eq(jQuery(this).index()).addClass('active').siblings().removeClass('active');
		}
		return false;
	});
});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_14" class="group cw_28 fl content">
						
						<div id="box_10021146d12933" class="box cw_10 ">
							<div class="leading_article_view" >
    	<div class="more">
			Още от България
		</div>
        <ul itemscope itemtype="http://schema.org/ItemList">
        
            <li class="leading article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleImage']);" href="/article/bulgaria/desetki-bebeta-proplakaha-v-praznichnata-novogodishna-nosht.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2018/2111531817.jpg" alt="Бебе" title="Бебе"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleTitle']);" href="/article/bulgaria/desetki-bebeta-proplakaha-v-praznichnata-novogodishna-nosht.html" itemprop="name">
                		Десетки бебета проплакаха в празничната новогодишна нощ
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleImage']);" href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2018/2111531815.jpg" alt="Патриарх Нефит пожела на българите здраве, сили, бодрост и дръзновение" title="Патриарх Нефит пожела на българите здраве, сили, бодрост и дръзновение"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleTitle']);" href="/article/bulgaria/patriarh-nefit-pozhela-na-balgarite-zdrave-sili-bodrost-i-draznovenie.html" itemprop="name">
                		Патриарх Нефит пожела на българите здраве, сили, бодрост и дръзновение
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article " itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleImage']);" href="/article/bulgaria/bojko-borisov-prizova-za-obedinenie-prez-novata-2018-g.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Oct2017/2111468088.jpg" alt="Бойко Борисов призова за обединение през новата 2018 г." title="Бойко Борисов призова за обединение през новата 2018 г."  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleTitle']);" href="/article/bulgaria/bojko-borisov-prizova-za-obedinenie-prez-novata-2018-g.html" itemprop="name">
                		Бойко Борисов призова за обединение през новата 2018 г.
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
        </ul>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_5" class="cw_48 footer-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_7" class="group cw_46 ">
						
						<div id="box_10021549d17736" class="box cw_10 ">
							<div class="logos betanews">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oscars.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li>
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li>
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btv.bg/radio?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<div id="footer">
	<div class="link-wrapper-top footer">
		<ul>
		    <li class="first"><a href="/">Новините</a></li>
		    <li><a href="/vodeshti-novini/">Водещи новини</a></li>
		    <li><a href="/novinite-ot-dnes/">Новините днес</a></li>
		    <li><a href="/novinite-ot-vchera/">Новините вчера</a></li>
		    <li><a href="/nai-cheteni/">Най-четените</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/bulgaria/">България</a></li>
		    <li><a href="/bulgaria/obshtestvo/">Общество</a></li>
		    <li><a href="/bulgaria/politika/">Политика</a></li>
		    <li><a href="/kriminalno/">Криминално</a></li>
		    <li><a href="/bulgaria/ikonomika/">Икономика</a></li>
		    <li><a href="/bulgaria/incidenti/">Инциденти</a></li>
		    <li><a href="/bulgaria/regionalni-novini/">Регионални</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/lifestyle/">Лайфстайл</a></li>
		    <li><a href="/lifestyle/art/">Арт</a></li>
		    <li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
		    <li><a href="/lifestyle/muzika-na-jivo/">Музика на живо</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/sport/">Спорт</a></li>
		    <li><a href="/sport/bgfootball/">БГ Футбол</a></li>
		    <li><a href="/sport/world-football/">Световен футбол</a></li>
		    <li><a href="/sport/champions-league/">Шампионска лига</a></li>
		    <li><a href="/sport/europa-league/">Лига Европа</a></li>
		    <li><a href="/sport/volleyball/">Волейбол</a></li>
		    <li><a href="/sport/basketball/">Баскетбол</a></li>
		    <li><a href="/sport/tenis/">Тенис</a></li>
		    <li><a href="/sport/video/">Видео</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/tazi-sutrin/razgovori-s-gosti/">Разговори с гости</a></li>
		    <li><a href="/tazi-sutrin/reportazhi/">Репортажи</a></li>
		    <li><a href="/tazi-sutrin/v-pechata/">В печата</a></li>
		    <li><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/">Включи се в тази сутрин</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/videos/">Видео</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		    <li><a href="/videos/news/">Новини</a></li>
		    <li><a href="/videos/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/videos/vremeto/">Времето</a></li>
		    <li><a href="/sport/video/">Спорт</a></li>
		</ul>
	</div>
	<div class="link-wrapper-bottom">
		<div class="footer">
			<div class="big-logo fl">
				<a href="/">
					<img alt="bTV News" src="/static/bg/microsites/betanews/img/btv_news_logo_footer_v2.png" />
				</a>
			</div>
			<ul class="social">
			    <li><a href="https://www.facebook.com/btvnews" class="facebook">f</a></li>
			    <li><a href="https://twitter.com/btvnovinite" class="twitter">f</a></li>
			    <li><a href="https://plus.google.com/+btvnovinite/posts" class="gplus" rel="publisher">f</a></li>
			    <li><a href="http://btvnovinite.bg/lbin/rss.php" class="rss">f</a></li>
			</ul>
			<ul class="links">
			    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
			    <li><a href="http://reklama.btv.bg" target="_blank">Реклама</a></li>
			    <li><a target="_blank" href="http://bravo.btv.bg/web/3551.pdf">Условия за ползване</a></li>
			</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/5457.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Quantcast Tag -->  <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zL1mzQVPveUMs"
});
</script>  <noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zL1mzQVPveUMs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18746" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--overlay"><div id="div-gpt-ad-overlay"><script>if( typeof googletagAdSlots['overlay'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-overlay'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18747" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18748" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"><script>if( typeof googletagAdSlots['ibug'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-ibug'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
		</div>

		</div>
	</div>


<!-- DATA END -->	<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="http://bravo.btv.bg/web/bweb_cookies_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy","bWeb_cookies_policy",365);
		if(jQuery.getCookie("bWeb_cookies_policy")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>	
	<!-- google +1 button -->
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<!-- Hotjar Tracking Code for btvnovinite.bg -->
	<script>
	    (function(f,b){
	        var c;
	        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        f._hjSettings={hjid:19131, hjsv:4};
	        c=b.createElement("script");c.async=1;
	        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
	        b.getElementsByTagName("head")[0].appendChild(c); 
	    })(window,document);
	</script>

	</body>

</html>