<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Обсъждат проекта за ново поскъпване на тока от 1 юли - bTV Новините</title>
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=0">

		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="Докладът на КЕВР предвижда символично увеличение на фона на исканията на дружествата" />
		<meta name="keywords" content="ток,доклад,поскъпване,кевр" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />

		
		<meta property="og:site_name" content="bTV Новините"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Обсъждат проекта за ново поскъпване на тока от 1 юли"/>
		<meta property="og:image" content="http://img.bg.sof.cmestatic.com/media/images/620x349/Mar2017/2111331392.jpg"/>
		<meta property="og:url" content="http://btvnovinite.bg/article/bulgaria/obsazhdat-proekta-za-novo-poskapvane-na-toka-ot-1-juli.html"/>
		<meta property="og:description" content="Докладът на КЕВР предвижда символично увеличение на фона на исканията на дружествата"/>
		<link rel="image_src" href="http://img.bg.sof.cmestatic.com/media/images/620x349/Mar2017/2111331392.jpg" />
		

		

		
			<script type="text/javascript">
			var fb_param = {};
			fb_param.pixel_id = '6007989647267';
			fb_param.value = '0.00';
			fb_param.currency = 'EUR';
			(function(){
			  var fpw = document.createElement('script');
			  fpw.async = true;
			  fpw.src = '//connect.facebook.net/en_US/fp.js';
			  var ref = document.getElementsByTagName('script')[0];
			  ref.parentNode.insertBefore(fpw, ref);
			})();
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6007989647267&amp;value=0&amp;currency=EUR" /></noscript>
		

		

		<script language="JavaScript1.1" type="text/javascript">
			var ut_section_id 	= "16082";
			var site_id 			= "80";
			var article_id 		= "2100436201";
			var article_date 		= "20170606";
			var gallery_id 		= "";
			var media_id 			= "";
			var app_lang 			= "bg";
			var section_id 		= '16082';
			var player_html5_allow = true;

			var story_id = "";

			var adTechLightBox		= '4617728';
			var gemiusLightBox		= '..s1jvyT1a1fEUZCvpSLyqSczbT6eY8QBXWe.w2Suwv.M7';
			var analyticsLightBox	= 'UA-7333893-11';

			var flowplayerJSActive 			= 'true';
			var flowplayerJSConfigScript 	= '/bin/player/flowplayer/config.php?';
			var flowplayerJSPlayerSwf 		= '/static/shared/app/flowplayer/12-flowplayer.commercial-3.1.5-16-000.swf';
		</script>

		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/betanews/css/betanews.css?v2.5" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/sites_common.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/social-likes-news.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/slimbox2.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<!-- Registration CSS -->
		<link href="/static/bg/shared/css/registration2.css" type="text/css" rel="stylesheet" />
		<link href="/static/bg/main/css/user-registration-betanews.css" type="text/css" rel="stylesheet" />


		<!-- SWF Object -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/swfobject.js"></script>

		<!-- jQuery -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>

		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<!-- social share -->
		<script language="javascript1.1" src="/static/bg/shared/js/social-likes.min.js?v1.1" type="text/javascript"></script>

		<script language="JavaScript1.1" type="text/javascript">jQuery.noConflict();</script>
		<script type="text/javascript" src="/static/shared/js/jquery-migrate-1.2.1.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/jcarousel/jquery.jcarousel.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/timefield.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/slimbox2.js"></script>


		<!-- PNG FIX FOR IE6 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/iepngfix_tilebg.js"></script>

		<script language="javascript1.1" src="/static/bg/main/js/user-registration-betanews.js" type="text/javascript"></script>
		<script src="https://apis.google.com/js/client.js"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<!--
		<script src="http://jwpsrv.com/library/epXhRrw+EeSCagp+lcGdIw.js"></script>
		-->
		<link href="/static/bg/shared/vjs/video-js.css?v=1.6" rel="stylesheet">
		<script src="/static/bg/shared/vjs/player.js?v=1.0"></script>

		<!--
		<script src="/static/bg/shared/vjs/video.min.js"></script>
		<script src="/static/bg/shared/vjs/vast/vast.js"></script>
		-->
		<!-- news js file -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/betanews/js/betanews.js"></script>

		

		<link rel="SHORTCUT ICON" type="image/x-icon" href="/static/bg/main/img/btvnews.ico"/>


		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			<!--
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		<!-- UT :end -->

		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('nd.rsn9fgAW7JhCXdz9HHseyXfXYWGMO4cjkfZdgKJL.p7');
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		

		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		<script>ga('send','event','Author','Stela Stoyanova','2100436201');</script>
		<!-- google dblclick -->
		<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-5389523882644698");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_most_read");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_4");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_5");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>

		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<link rel="stylesheet" type="text/css" href="http://bravo.btv.bg/bweb/dist/css/bweb.css?1496730679" />
		<script type="text/javascript" src="http://bravo.btv.bg/bweb/dist/js/bweb.js?1496730679"></script>
	</head>
	<body class="article ">

<!-- DATA START  -->
	<div class="main_wrapper" itemscope itemtype="http://schema.org/Article">
		<div class="wrapper">
		

		

		<div class="masterPositionContainer">
			
			<div id="mastergroup_1" class="cw_48 top-bar-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_1" class="group cw_45 top-bar">
						
						<div id="box_10021169d12903" class="box cw_10 fl">
							<div class="header-news-top-bar"><a target="_blank" href="http://www.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">bTV.bg</a> <a target="_blank" href="http://www.btv.bg/shows/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Предавания</a> <a target="_blank" href="http://www.btv.bg/seriali/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Сериали</a> <a target="_blank" href="http://www.btv.bg/movies/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Филми</a> <a target="_blank" href="http://zodia.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Хороскоп</a> <a target="_blank" href="http://dalivali.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Времето</a> <a target="_blank" href="http://www.btv.bg/programata/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Програмата</a> <a target="_blank" href="http://ladyzone.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">За жената</a> <a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Аз, репортерът</a> <a target="_blank" href="http://bistro.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Bistro</a> <a target="_blank" href="http://voyo.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">VOYO</a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021176d12904" class="box cw_10 fr">
							<div id="wrapper-user-data">
	<a id="redirect-to-login-page" href="/signup/">Вход</a>
	<span class="separator">/</span>
	<a id="redirect-to-registration-page" href="/registration/">Регистрация</a><script>jQuery(".show_when_user_is_logged").hide();jQuery(".hide_when_user_is_logged").show();</script>
</div>
<div class="clear"></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_2" class="cw_48 nav-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_2" class="group cw_45 header-menu">
						
						<div id="box_10021139d12905" class="box cw_10 ">
							<div id="navigation-wrapper">
	<div class="header-planet"></div>
	<div class="wrapper-search">
		<div class="search-box">
			<fieldset>
				<form id="form" action="/search" method="get">
					<input type="text" value="Търсене" name="q" />
				    <input type="button" value="search" id="search" name="search" />
				</form>
			</fieldset>
		</div>
	</div>
	<!--div class="logo"><a href="/"><img alt="bTV NEWS" src="/static/bg/microsites/betanews/img/btv_news_logo.jpg" /></a></div-->
	<div class="navigation">
		<ul class="main-menu">
			
			<li class="main-link " id="main-16075">
				<div class="tr-holder"><a href="/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новини']);">Новини</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/vodeshti-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Водещи']);">Водещи</a></li>
							
							<li class=""><a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a></li>
							
							<li class=""><a href="/novinite-ot-vchera/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините вчера']);">Новините вчера</a></li>
							
							<li class=""><a href="/nai-cheteni/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Най-четени']);">Най-четени</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jun2017/2111385531.jpg" alt="Сергей Станишев" title="Сергей Станишев"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html">България</a>
												</div>
												<a href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Сергей Станишев: Трябва да се стремим България да бъде в интеграционното ядро на ЕС
											<div class="summ ">
												Формалното изпълнение на критериите за еврозоната е най-малкият проблем.
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/kircho-kirov-teroristite-aktivno-izpolzvat-kiberprostranstvoto.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111385452.jpg" alt="Кирчо Киров" title="Кирчо Киров"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/kircho-kirov-teroristite-aktivno-izpolzvat-kiberprostranstvoto.html"></a>
												</div>
												<a href="/article/bulgaria/kircho-kirov-teroristite-aktivno-izpolzvat-kiberprostranstvoto.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/kircho-kirov-teroristite-aktivno-izpolzvat-kiberprostranstvoto.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Кирчо Киров: Терористите активно използват киберпространството 
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/svetut/29-godishen-bezhanec-ubi-mazh-i-vze-zalozhnik-v-melbarn-avstralija-snimki-i-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111385431.jpg" alt="Нападение в Мелбърн" title="Нападение в Мелбърн"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/svetut/29-godishen-bezhanec-ubi-mazh-i-vze-zalozhnik-v-melbarn-avstralija-snimki-i-video.html"></a>
												</div>
												<a href="/gallery/svetut/29-godishen-bezhanec-ubi-mazh-i-vze-zalozhnik-v-melbarn-avstralija-snimki-i-video.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/svetut/29-godishen-bezhanec-ubi-mazh-i-vze-zalozhnik-v-melbarn-avstralija-snimki-i-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											29-годишен бежанец уби мъж и взе заложник в Мелбърн, Австралия (СНИМКИ и ВИДЕО)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link selected" id="main-16082">
				<div class="tr-holder"><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/bulgaria/obshtestvo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Общество']);">Общество</a></li>
							
							<li class=""><a href="/bulgaria/politika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Политика']);">Политика</a></li>
							
							<li class=""><a href="/kriminalno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Криминално']);">Криминално</a></li>
							
							<li class=""><a href="/bulgaria/ikonomika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Икономика']);">Икономика</a></li>
							
							<li class=""><a href="/bulgaria/incidenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти']);">Инциденти</a></li>
							
							<li class=""><a href="/bulgaria/regionalni-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Регионални']);">Регионални</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jun2017/2111385531.jpg" alt="Сергей Станишев" title="Сергей Станишев"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html">България</a>
												</div>
												<a href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Сергей Станишев: Трябва да се стремим България да бъде в интеграционното ядро на ЕС
											<div class="summ ">
												Формалното изпълнение на критериите за еврозоната е най-малкият проблем.
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/regionalnijat-ministar-nikolaj-nankov-njama-zavisheni-ceni-v-saniraneto.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111385472.jpg" alt="Николай Нанков" title="Николай Нанков"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/regionalnijat-ministar-nikolaj-nankov-njama-zavisheni-ceni-v-saniraneto.html"></a>
												</div>
												<a href="/article/bulgaria/regionalnijat-ministar-nikolaj-nankov-njama-zavisheni-ceni-v-saniraneto.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/regionalnijat-ministar-nikolaj-nankov-njama-zavisheni-ceni-v-saniraneto.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Николай Нанков: Няма завишени цени при санирането 
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/bashtata-na-ubitata-jana-shte-obzhalva-prisadata-na-nikolaj-rusinov-checi-i-v-haga-ako-se-nalozhi.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111385457.jpg" alt="2111385457.jpg" title="2111385457.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/bashtata-na-ubitata-jana-shte-obzhalva-prisadata-na-nikolaj-rusinov-checi-i-v-haga-ako-se-nalozhi.html"></a>
												</div>
												<a href="/article/bulgaria/bashtata-na-ubitata-jana-shte-obzhalva-prisadata-na-nikolaj-rusinov-checi-i-v-haga-ako-se-nalozhi.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/bashtata-na-ubitata-jana-shte-obzhalva-prisadata-na-nikolaj-rusinov-checi-i-v-haga-ako-se-nalozhi.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Бащата на убитата Яна ще обжалва присъдата на Николай Русинов – Чеци и в Хага, ако се наложи
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16087">
				<div class="tr-holder"><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/london-otnovo-zamlakva-v-pamet-na-zhertvite-na-terora.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jun2017/2111385449.jpg" alt="Лондон, бдение" title="Лондон, бдение"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/london-otnovo-zamlakva-v-pamet-na-zhertvite-na-terora.html">Светът</a>
												</div>
												<a href="/article/svetut/london-otnovo-zamlakva-v-pamet-na-zhertvite-na-terora.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/london-otnovo-zamlakva-v-pamet-na-zhertvite-na-terora.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Лондон отново замлъква в памет на жертвите на терора 
											<div class="summ ">
												12-те души, които бяха арестувани, вече са освободени, без да им бъдат повдигнати обвинения 
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/svetut/29-godishen-bezhanec-ubi-mazh-i-vze-zalozhnik-v-melbarn-avstralija-snimki-i-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111385431.jpg" alt="Нападение в Мелбърн" title="Нападение в Мелбърн"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/svetut/29-godishen-bezhanec-ubi-mazh-i-vze-zalozhnik-v-melbarn-avstralija-snimki-i-video.html"></a>
												</div>
												<a href="/gallery/svetut/29-godishen-bezhanec-ubi-mazh-i-vze-zalozhnik-v-melbarn-avstralija-snimki-i-video.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/svetut/29-godishen-bezhanec-ubi-mazh-i-vze-zalozhnik-v-melbarn-avstralija-snimki-i-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											29-годишен бежанец уби мъж и взе заложник в Мелбърн, Австралия (СНИМКИ и ВИДЕО)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/francuzite-zad-granica-izbraha-partijata-na-makron.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Apr2017/2111356195.jpg" alt="Еманюел Макрон" title="Еманюел Макрон"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/francuzite-zad-granica-izbraha-partijata-na-makron.html"></a>
												</div>
												<a href="/article/svetut/francuzite-zad-granica-izbraha-partijata-na-makron.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/francuzite-zad-granica-izbraha-partijata-na-makron.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Французите зад граница избраха партията на Макрон
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20417">
				<div class="tr-holder"><a href="/komentar/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Коментар']);">Коментар</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/komentar/nelogichno-no-ot-sarce.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jun2017/2111384288.jpg" alt="2111384288.jpg" title="2111384288.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/komentar/nelogichno-no-ot-sarce.html">Коментар</a>
												</div>
												<a href="/article/komentar/nelogichno-no-ot-sarce.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/komentar/nelogichno-no-ot-sarce.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Нелогично, но от сърце
											<div class="summ ">
												Победата над Русия – между патриотичните клишета и трезвата преценка
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/danoto.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111384644.jpg" alt="2111384644.jpg" title="2111384644.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/danoto.html"></a>
												</div>
												<a href="/article/komentar/danoto.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/danoto.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Дъното 
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/mislete-za-london-poglednete-i-kam.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111384091.jpg" alt="атентати - колаж" title="атентати - колаж"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/mislete-za-london-poglednete-i-kam.html"></a>
												</div>
												<a href="/article/komentar/mislete-za-london-poglednete-i-kam.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/mislete-za-london-poglednete-i-kam.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Мислете за Лондон, погледнете и към...
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16078">
				<div class="tr-holder"><a href="/lifestyle/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Лайфстайл']);">Лайфстайл</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/lifestyle/art/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Арт']);">Арт</a></li>
							
							<li class=""><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Любопитно']);">Любопитно</a></li>
							
							<li class=""><a href="/lifestyle/muzika-na-jivo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Музика на живо']);">Музика на живо</a></li>
							
							<li class=""><a href="/lifestyle/technology/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Технологии и наука']);">Технологии и наука</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/lifestyle/art/il-volo-s-koncert-u-nas.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jun2017/2111385312.jpg" alt="2111385298 snapshot" title="2111385298 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/lifestyle/art/il-volo-s-koncert-u-nas.html">Арт</a>
												</div>
												<a href="/video/lifestyle/art/il-volo-s-koncert-u-nas.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/lifestyle/art/il-volo-s-koncert-u-nas.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											„Ил Воло” с концерт у нас
											<div class="summ ">
												На 30 юни те ще пеят в Зала 1 на НДК
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/liubopitno/asansyor-v-kitajski-nebostargach-dostigna-rekordnata-skorost-75-km-ch.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111384771.jpg" alt="небостъргач в Китай" title="небостъргач в Китай"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/liubopitno/asansyor-v-kitajski-nebostargach-dostigna-rekordnata-skorost-75-km-ch.html"></a>
												</div>
												<a href="/article/lifestyle/liubopitno/asansyor-v-kitajski-nebostargach-dostigna-rekordnata-skorost-75-km-ch.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/liubopitno/asansyor-v-kitajski-nebostargach-dostigna-rekordnata-skorost-75-km-ch.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Асансьор в китайски небостъргач достигна рекордната скорост от 75 км/ч.
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/technology/brok-piars-balgarija-mozhe-da-bade-goljam-igrach-v-bitkojn-ekosistemata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111370501.jpg" alt="Пиърс Брок" title="Пиърс Брок"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/technology/brok-piars-balgarija-mozhe-da-bade-goljam-igrach-v-bitkojn-ekosistemata.html"></a>
												</div>
												<a href="/article/lifestyle/technology/brok-piars-balgarija-mozhe-da-bade-goljam-igrach-v-bitkojn-ekosistemata.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/technology/brok-piars-balgarija-mozhe-da-bade-goljam-igrach-v-bitkojn-ekosistemata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Брок Пиърс: България може да бъде голям играч в биткойн екосистемата
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16077">
				<div class="tr-holder"><a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
							
							<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
							
							<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
							
							<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
							
							<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
							
							<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
							
							<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
							
							<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
							
							<li class=""><a href="/sport/video/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Видео']);">Видео</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/sport/zidan-obarnal-finala-na-shampionskata-liga-s-tri-izrechenija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jun2017/2111383712.jpg" alt="2111383712.jpg" title="2111383712.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/sport/zidan-obarnal-finala-na-shampionskata-liga-s-tri-izrechenija.html">Спорт</a>
												</div>
												<a href="/article/sport/zidan-obarnal-finala-na-shampionskata-liga-s-tri-izrechenija.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/sport/zidan-obarnal-finala-na-shampionskata-liga-s-tri-izrechenija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Зидан обърнал финала на Шампионската лига с три изречения 
											<div class="summ ">
												"По-добри сте!", казал наставникът на "Реал" на своите футболисти
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/sport/video/naj-interesnoto-ot-sporta-06-06-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111385526.jpg" alt="2111385502 snapshot" title="2111385502 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/sport/video/naj-interesnoto-ot-sporta-06-06-2017.html"></a>
												</div>
												<a href="/video/sport/video/naj-interesnoto-ot-sporta-06-06-2017.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/sport/video/naj-interesnoto-ot-sporta-06-06-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Най-интересното от спорта с Димитър Тасев - 06.06.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/sport/video/sport-kasna-emisija-05-06-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111385404.jpg" alt="2111385403" title="2111385403"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/sport/video/sport-kasna-emisija-05-06-2017-g.html"></a>
												</div>
												<a href="/video/sport/video/sport-kasna-emisija-05-06-2017-g.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/sport/video/sport-kasna-emisija-05-06-2017-g.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Спорт - Късна емисия с Елена Яръмова - 05.06.2017 г.
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16079">
				<div class="tr-holder"><a href="/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Тази сутрин']);">Тази сутрин</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/tazi-sutrin/razgovori-s-gosti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Разговори с гости']);">Разговори с гости</a></li>
							
							<li class=""><a href="/tazi-sutrin/reportazhi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Репортажи']);">Репортажи</a></li>
							
							<li class=""><a href="/tazi-sutrin/v-pechata/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'В печата']);">В печата</a></li>
							
							<li class=""><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Включи се в Тази сутрин']);">Включи се в Тази сутрин</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/specialno-progovarja-javor-krastev-bashta-na-jana-ubita-v-borisovata-gradina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jun2017/2111385348.jpg" alt="2111385347" title="2111385347"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/specialno-progovarja-javor-krastev-bashta-na-jana-ubita-v-borisovata-gradina.html">Включи се в Тази сутрин</a>
												</div>
												<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/specialno-progovarja-javor-krastev-bashta-na-jana-ubita-v-borisovata-gradina.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/specialno-progovarja-javor-krastev-bashta-na-jana-ubita-v-borisovata-gradina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Специално: Проговаря Явор Кръстев, баща на Яна, убита в Борисовата градина
											<div class="summ ">
												Вторник сутрин в “Тази сутрин”
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/petima-uchastnici-otpadnaha-ot-glasat-na-balgarija-samo-na-krachka-ot-finala.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111384578.jpg" alt="Гласът на България" title="Гласът на България"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/razgovori-s-gosti/petima-uchastnici-otpadnaha-ot-glasat-na-balgarija-samo-na-krachka-ot-finala.html"></a>
												</div>
												<a href="/article/tazi-sutrin/razgovori-s-gosti/petima-uchastnici-otpadnaha-ot-glasat-na-balgarija-samo-na-krachka-ot-finala.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/petima-uchastnici-otpadnaha-ot-glasat-na-balgarija-samo-na-krachka-ot-finala.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Петима участници отпаднаха от „Гласът на България” само на крачка от финала
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/koj-e-vinoven-za-smartta-na-migranti-na-magistrala-trakija-gost.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111383941.jpg" alt="микробус, мигранти, катастрофа" title="микробус, мигранти, катастрофа"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/koj-e-vinoven-za-smartta-na-migranti-na-magistrala-trakija-gost.html"></a>
												</div>
												<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/koj-e-vinoven-za-smartta-na-migranti-na-magistrala-trakija-gost.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/koj-e-vinoven-za-smartta-na-migranti-na-magistrala-trakija-gost.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Кой е виновен за смъртта на мигранти на АМ „Тракия”? Гост – шефът на „Гранична полиция” гл. комисар Светлан Кичиков
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20418">
				<div class="tr-holder"><a href="http://dalivali.bg/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Времето']);">Времето</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="http://dalivali.bg/video/videos/vremeto/vremeto-sutreshna-emisija-06-06-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jun2017/2111385481.jpg" alt="2111385480" title="2111385480"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="http://dalivali.bg/video/videos/vremeto/vremeto-sutreshna-emisija-06-06-2017.html">Времето</a>
												</div>
												<a href="http://dalivali.bg/video/videos/vremeto/vremeto-sutreshna-emisija-06-06-2017.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="http://dalivali.bg/video/videos/vremeto/vremeto-sutreshna-emisija-06-06-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Сутрешна емисия – 06.06.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://btv.bg/video/shows/120-minuti/videos/bozhana-sled-masterchef-men-kritikata-me-motivira.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111384145.jpg" alt="2111384143 snapshot" title="2111384143 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://btv.bg/video/shows/120-minuti/videos/bozhana-sled-masterchef-men-kritikata-me-motivira.html"></a>
												</div>
												<a href="http://btv.bg/video/shows/120-minuti/videos/bozhana-sled-masterchef-men-kritikata-me-motivira.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://btv.bg/video/shows/120-minuti/videos/bozhana-sled-masterchef-men-kritikata-me-motivira.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Божана след "MasterChef": Мен критиката ме мотивира
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://btv.bg/video/shows/predi-obed/videos/shofyor-na-linejka-sprja-za-da-pomogne-na-lekar-v-spasjavaneto-na-pacient.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111384609.jpg" alt="2111384594 snapshot" title="2111384594 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://btv.bg/video/shows/predi-obed/videos/shofyor-na-linejka-sprja-za-da-pomogne-na-lekar-v-spasjavaneto-na-pacient.html"></a>
												</div>
												<a href="http://btv.bg/video/shows/predi-obed/videos/shofyor-na-linejka-sprja-za-da-pomogne-na-lekar-v-spasjavaneto-na-pacient.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://btv.bg/video/shows/predi-obed/videos/shofyor-na-linejka-sprja-za-da-pomogne-na-lekar-v-spasjavaneto-na-pacient.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Шофьор на линейка спря, за да помогне на лекар в спасяването на пациент
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16080">
				<div class="tr-holder"><a href="/videos/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Видео']);">Видео</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/videos/emisii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новини']);">Новини</a></li>
							
							<li class=""><a href="/videos/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
							
							<li class=""><a href="/videos/vremeto/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Времето']);">Времето</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/videos/tazi-sutrin/sergej-stanishev-ne-trjabva-da-ima-dvoen-standart-v-es-za-strani-kato-balgarija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/Jun2017/2111385525.jpg" alt="2111385524" title="2111385524"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/videos/tazi-sutrin/sergej-stanishev-ne-trjabva-da-ima-dvoen-standart-v-es-za-strani-kato-balgarija.html">Тази сутрин</a>
												</div>
												<a href="/video/videos/tazi-sutrin/sergej-stanishev-ne-trjabva-da-ima-dvoen-standart-v-es-za-strani-kato-balgarija.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/videos/tazi-sutrin/sergej-stanishev-ne-trjabva-da-ima-dvoen-standart-v-es-za-strani-kato-balgarija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Сергей Станишев: Не трябва да има двоен стандарт в ЕС за страни като България
											<div class="summ ">
												Какво си казаха тримата премиери за бъдещето на Европа?
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/tazi-sutrin/pregled-na-pechata-na-06-juni-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111385523.jpg" alt="2111385515 snapshot" title="2111385515 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/tazi-sutrin/pregled-na-pechata-na-06-juni-2017-godina.html"></a>
												</div>
												<a href="/video/videos/tazi-sutrin/pregled-na-pechata-na-06-juni-2017-godina.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/tazi-sutrin/pregled-na-pechata-na-06-juni-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Преглед на печата на 06 юни 2017 година
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/tazi-sutrin/pensioner-strelja-po-dete.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111385522.jpg" alt="2111385512 snapshot" title="2111385512 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/tazi-sutrin/pensioner-strelja-po-dete.html"></a>
												</div>
												<a href="/video/videos/tazi-sutrin/pensioner-strelja-po-dete.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/tazi-sutrin/pensioner-strelja-po-dete.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Пенсионер стреля по дете
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16105">
				<div class="tr-holder"><a href="/galleries/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Галерии']);">Галерии</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/galleries/sofija-praznuva-24-maj.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/320x180/May2017/2111375250.jpg" alt="24 май, шествие, празник" title="24 май, шествие, празник"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/galleries/sofija-praznuva-24-maj.html">Галерии</a>
												</div>
												<a href="/gallery/galleries/sofija-praznuva-24-maj.html"><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/galleries/sofija-praznuva-24-maj.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											София празнува 24 май
											<div class="summ ">
												Президентът участва в празничното шествие
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/piktogrami-logo-znak-i-plakati-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111368819.jpg" alt="Пиктограми, лого-знак, плакат" title="Пиктограми, лого-знак, плакат"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/piktogrami-logo-znak-i-plakati-galerija.html"></a>
												</div>
												<a href="/gallery/galleries/piktogrami-logo-znak-i-plakati-galerija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/piktogrami-logo-znak-i-plakati-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Пиктограми, лого-знак и плакати (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/grazhdani-podnesoha-venci-i-cvetja-pred-pametnika-na-savetskata-armija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111362681.jpg" alt="паметник, съветската армия" title="паметник, съветската армия"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/grazhdani-podnesoha-venci-i-cvetja-pred-pametnika-na-savetskata-armija.html"></a>
												</div>
												<a href="/gallery/galleries/grazhdani-podnesoha-venci-i-cvetja-pred-pametnika-na-savetskata-armija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/grazhdani-podnesoha-venci-i-cvetja-pred-pametnika-na-savetskata-armija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Граждани поднесоха венци и цветя пред Паметника на Съветската армия
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
		</ul>
		<div class="search-button"></div>
		<div class="sub-menu-show"></div>
	</div>
	<div class="clear"></div>
</div>

<script>
jQuery(function(){
	jQuery('.navigation ul li:not(.selected)').hover(function(){
		jQuery(this).find('.sub-menu').show();
		jQuery(this).find('.sub-menu').addClass('active');
		jQuery(this).find('.sub-menu .menu-wrapper').show();
		jQuery(this).find('.sub-menu .menu-wrapper').addClass('active');
		jQuery(this).find('.sub-menu .submenu-news:not(.hide)').show();
	}, function(){ 
		jQuery(this).find('.sub-menu:not(.static)').hide();		
		jQuery(this).find('.sub-menu.active').removeClass('active');		
		jQuery(this).find('.sub-menu:not(.static) .menu-wrapper').hide();		
		jQuery(this).find('.sub-menu .menu-wrapper.active').removeClass('active');
		jQuery(this).find('.sub-menu .submenu-news').hide();
	});
});
/*jQuery(function(){
	jQuery('li.selected > .tr-holder a').append('<div class="triangle-menu"></div>')
});*/
jQuery(function(){
	jQuery('li.main-link.selected > .sub-menu').addClass("static").parents('.nav-wrapper').addClass('shown');
	jQuery('.static, .static > .menu-wrapper').css( "display", "block" );
	
		/*var exist = (jQuery('.main-link.selected').find('.sub-menu')).length;
		if(exist != 0) {
				jQuery('.main-menu').css("margin-bottom","60px");
			} else {
				jQuery('.main-menu').css("margin-bottom","20px");
			}*/
	    	
		
	
});

jQuery(function(){
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/nai-cheteni/"]').parent().after('<li><a href="/videos/emisii/">Емисии</a></li><li class="euro-vote-wrap"><a class="" href="http://azreporterat.btv.bg/">Аз, репортерът</a></li>');   
	//jQuery('#main-16079').after('<li class="main-link " id=""><div class="tr-holder"><a target="_blank" href="http://dalivali.bg">Времето</a></div></li>');
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/videos/vremeto/"]').parent().after('<li><a href="/sport/video/">Спорт</a></li>');  
		/*jQuery('.main-menu li').find('a[href="/videos/"]').parents().siblings('.sub-menu').find('a[href="/sport/video/"]').text("Спорт");
	var link = window.location.href.toString().split(window.location.host)[1];
	if((link == '/bulgaria/izbori/')||(link == '/bulgaria/')||(link == '/bulgaria/obshtestvo/')||(link == '/bulgaria/politika/')||(link == '/bulgaria/ikonomika/')||(link == '/bulgaria/incidenti/')||(link == '/bulgaria/regionalni-novini/')){
		jQuery('.menu-wrapper .sub-sections li').find('a[href="/bulgaria/izbori/"]').addClass('euro-vote').parent().addClass('euro-vote-wrap left');
	}*/
});

jQuery(document).ready(function(){

jQuery('.nav-wrapper').addClass('original').clone().insertAfter('.nav-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('left','0').css('margin-top','0').css('z-index','500').removeClass('original').hide();

jQuery('.nav-wrapper.cloned .sub-menu').remove();

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

  var orgElementPos = jQuery('.original').offset();
  var orgElementTop = orgElementPos.top;               

  if (jQuery(window).scrollTop() >= (orgElementTop)) {
  	
    var orgElement = jQuery('.original');
    var coordsOrgElement = orgElement.offset();
    var leftOrgElement = coordsOrgElement.left;  
    var widthOrgElement = orgElement.width();

    jQuery('.cloned').show();
  } else {
    jQuery('.cloned').hide();
  }
}

jQuery("input[type=text]", ".search-box").placeHolder('Търсене', false);

jQuery("input[type=button]", ".search-box").click(function(){
	jQuery(this).parents('#form').submit();
});

jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').click(function() {
	if (!jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').hasClass('close')){
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').addClass('close');
    	jQuery("#navigation-wrapper .header-planet").animate({height:154},500);
    }
    else {
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').removeClass('close');
    	//jQuery("#navigation-wrapper .header-planet").animate({height:86},500);
    	jQuery("#navigation-wrapper .header-planet").animate({height:74},500);
    }
	jQuery('#navigation-wrapper .wrapper-search').slideToggle(500);
});

});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_3" class="cw_48   mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_3" class="group cw_46 btvnews-megaboard-wrapper">
						
						<div id="box_10021180d12906" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>




















<div id="megaboard_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-728 x 90 (4529618) // created at: Jul 19, 2013 10:39:25 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529618|0|225|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100436201;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529618|0|225|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100436201" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529618|0|225|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100436201" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
</div>



</div>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_4" class="cw_48 main-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_4" class="group cw_29 content fl content-640">
						
						<div id="box_10021162d12914" class="box cw_25 ">
							<div class="article-subtitle" itemprop="name">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021150d12915" class="box cw_25 ">
							<div class="article_title" itemprop="headline">
	Обсъждат проекта за ново поскъпване на тока от 1 юли
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021151d12916" class="box cw_25 ">
							<div class="article_summary" itemprop="description">
	Докладът на КЕВР предвижда символично увеличение на фона на исканията на дружествата
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_5" class="group cw_17 aside fr">
						
						<div id="box_10021180d12908" class="box cw_4 mt10 ml">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>












<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-300 x 250 First (4529616) // created at: Jul 19, 2013 10:38:00 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529616|0|170|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100436201;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529616|0|170|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100436201" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529616|0|170|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100436201" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
<div id="rightsquare_ad_container"></div>











</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021145d13272" class="box cw_10 ml">
							<style>
	.latest_emissions_player .header .line {
	border-top: 1px solid #ececec;
	display: block;
	height: 1px;
	width: 100%;
	padding: 50px;
	position: absolute;
	left: 80px;
	top: 15px;
	}
	.latest_emissions_player .header .title {
	display: block;
	margin: 5px 0;
	}
</style>
<div class="latest_emissions_player slider">
	<div class="header"><span class="title">ЕМИСИИ</span><span class="line"></span></div>
	<ul class="slides">
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/incident-s-psihichno-bolen.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/Jun2017/2111385519.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/incident-s-psihichno-bolen.html">Инцидент с психично болен</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-sutreshna-emisija-06-06-2017.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/Jun2017/2111385517.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-sutreshna-emisija-06-06-2017.html">bTV Новините - Сутрешна емисия - 06.06.2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-kasna-emisija-05-06-2017-g.html" style="background:url(http://img.bg.sof.cmestatic.com/media/images/300x170/Jun2017/2111385397.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-kasna-emisija-05-06-2017-g.html">bTV Новините - Късна емисия - 05.06.2017 г.</a><span class="br"></span></div>
		</li>
	
	</ul>	
</div>
<script>

jQuery(function(){
	
	jQuery('.slider').caroupretzel();
	
});


jQuery.fn.caroupretzel = function(params) {
	var config = {
		speed: 5000,
	}
	if (params) {
		jQuery.extend(config, params);
	}
	jQuery(this).each(function() {

		var i = 0;
		var n = 1;
		var a = null;
		var t = jQuery(this);
		var c = jQuery(this).find('ul li').length;
		var s = jQuery(this).find('ul li').width();
		var q = new Array('+','-');
		
		if (!c) {
			return;
		}
		
		t.find('ul li:first').css({
			'z-index':10,
			'display':'block'
		}).siblings().css({
			'z-index':1,
			'display':'block'
		});
		
		ani();
		function ani() {
			clearInterval(a);
			a = setInterval(function(){
				if (i > c-1) {
					i = 0;
				}
				n = i+1;
				if (n > c-1) {
					n = 0;
				}
				t.find('.slider-nav .slider-dot').eq(n).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					//'top':q[Math.floor(Math.random()*q.length)]+s,
					'left':q[Math.floor(Math.random()*q.length)]+s,
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(n).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				i++;
				ll = n;
			}, config.speed);
		}

		if (!t.find('slider-nav').length) {
			var html = '';
			for (var z=0; z < c; z++) {
				if (z == 0) {
					html += '<a href="javascript:;" class="slider-dot active"></a>';
				} else {
					html += '<a href="javascript:;" class="slider-dot"></a>';
				}
			}
			if (html != '') {
				html = '<div class="slider-nav">'+html+'</div>';
				t.append(html);
			}
		}
		
		var ll = 0;
		t.find('.slider-nav .slider-dot').on('click', function(){
			clearInterval(a);
			i = jQuery(this).index();
			if (i != ll && !t.find('ul li').is(':animated')) {
				jQuery(this).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(ll).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				ll = i;
			}
		});
		
		t.hover(function(){
			clearInterval(a);
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -jQuery(this).height()
				},500);
			}
		},function(){
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -1
				},500);
			}
			ani();
		});
		
	});
}
</script>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d17525" class="box cw_10 ">
							<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/story/?story=247"><img src="http://bravo.btv.bg/web/button-berbatov.jpg" style="border:none;" alt="" /></a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021144d12910" class="box cw_10 ">
							<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box)
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).click(function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
			<li class="current js_block_latest fl">
				<span rel="tab4" class="top_articles">Последни			
				</span>
			</li>
			<li class="js_block_viewed fr">
				<span rel="tab1" class="top_articles">Най-четени
			
				</span>
			</li>
		</ul>
		<div class="clear"></div>
	</div>

	<ul rel="tab4" class="js_block_latest" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385531.jpg" alt="Сергей Станишев: Трябва да се стремим България да бъде в интеграционното ядро на ЕС" title="Сергей Станишев: Трябва да се стремим България да бъде в интеграционното ядро на ЕС"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 минути |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html" itemprop="name">Сергей Станишев: Трябва да се стремим България да бъде в интеграционното ядро на ЕС</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/zidan-obarnal-finala-na-shampionskata-liga-s-tri-izrechenija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111383712.jpg" alt="Зидан обърнал финала на Шампионската лига с три изречения " title="Зидан обърнал финала на Шампионската лига с три изречения "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/zidan-obarnal-finala-na-shampionskata-liga-s-tri-izrechenija.html" itemprop="name">Зидан обърнал финала на Шампионската лига с три изречения </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/sport/video/naj-interesnoto-ot-sporta-06-06-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385526.jpg" alt="Най-интересното от спорта - 06.06.2017" title="Най-интересното от спорта - 06.06.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/sport/video/naj-interesnoto-ot-sporta-06-06-2017.html" itemprop="name">Най-интересното от спорта - 06.06.2017</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/incident-s-psihichno-bolen.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385519.jpg" alt="Инцидент с психично болен" title="Инцидент с психично болен"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 26 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/emisii/incident-s-psihichno-bolen.html" itemprop="name">Инцидент с психично болен</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-sutreshna-emisija-06-06-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385517.jpg" alt="bTV Новините - Сутрешна емисия - 06.06.2017" title="bTV Новините - Сутрешна емисия - 06.06.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 27 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/emisii/btv-novinite-sutreshna-emisija-06-06-2017.html" itemprop="name">bTV Новините - Сутрешна емисия - 06.06.2017</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-sutreshna-emisija-06-06-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385481.jpg" alt="Времето - Сутрешна емисия – 06.06.2017" title="Времето - Сутрешна емисия – 06.06.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 34 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/vremeto/vremeto-sutreshna-emisija-06-06-2017.html" itemprop="name">Времето - Сутрешна емисия – 06.06.2017</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalnijat-ministar-nikolaj-nankov-njama-zavisheni-ceni-v-saniraneto.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385472.jpg" alt="Николай Нанков: Няма завишени цени при санирането " title="Николай Нанков: Няма завишени цени при санирането "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 41 минути |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/bulgaria/regionalnijat-ministar-nikolaj-nankov-njama-zavisheni-ceni-v-saniraneto.html" itemprop="name">Николай Нанков: Няма завишени цени при санирането </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/bashtata-na-ubitata-jana-shte-obzhalva-prisadata-na-nikolaj-rusinov-checi-i-v-haga-ako-se-nalozhi.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385457.jpg" alt="Бащата на убитата Яна ще обжалва присъдата на Николай Русинов – Чеци и в Хага, ако се наложи" title="Бащата на убитата Яна ще обжалва присъдата на Николай Русинов – Чеци и в Хага, ако се наложи"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/bashtata-na-ubitata-jana-shte-obzhalva-prisadata-na-nikolaj-rusinov-checi-i-v-haga-ako-se-nalozhi.html" itemprop="name">Бащата на убитата Яна ще обжалва присъдата на Николай Русинов – Чеци и в Хага, ако се наложи</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/kircho-kirov-teroristite-aktivno-izpolzvat-kiberprostranstvoto.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385452.jpg" alt="Кирчо Киров: Терористите активно използват киберпространството " title="Кирчо Киров: Терористите активно използват киберпространството "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/bulgaria/kircho-kirov-teroristite-aktivno-izpolzvat-kiberprostranstvoto.html" itemprop="name">Кирчо Киров: Терористите активно използват киберпространството </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/london-otnovo-zamlakva-v-pamet-na-zhertvite-na-terora.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385449.jpg" alt="Лондон отново замлъква в памет на жертвите на терора " title="Лондон отново замлъква в памет на жертвите на терора "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Лондон '>Лондон </a></div></div>			
				<div class="title"><a href="/article/svetut/london-otnovo-zamlakva-v-pamet-na-zhertvite-na-terora.html" itemprop="name">Лондон отново замлъква в памет на жертвите на терора </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obsazhdat-proekta-za-novo-poskapvane-na-toka-ot-1-juli.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Mar2017/2111331392.jpg" alt="Обсъждат проекта за ново поскъпване на тока от 1 юли" title="Обсъждат проекта за ново поскъпване на тока от 1 юли"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/bulgaria/obsazhdat-proekta-za-novo-poskapvane-na-toka-ot-1-juli.html" itemprop="name">Обсъждат проекта за ново поскъпване на тока от 1 юли</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/svetut/29-godishen-bezhanec-ubi-mazh-i-vze-zalozhnik-v-melbarn-avstralija-snimki-i-video.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385431.jpg" alt="29-годишен бежанец уби мъж и взе заложник в Мелбърн, Австралия (СНИМКИ и ВИДЕО)" title="29-годишен бежанец уби мъж и взе заложник в Мелбърн, Австралия (СНИМКИ и ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Мелбърн'>Мелбърн</a></div></div>			
				<div class="title"><a href="/gallery/svetut/29-godishen-bezhanec-ubi-mazh-i-vze-zalozhnik-v-melbarn-avstralija-snimki-i-video.html" itemprop="name">29-годишен бежанец уби мъж и взе заложник в Мелбърн, Австралия (СНИМКИ и ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/vlastta-vzema-merki-za-sigurnostta-na-turistite-po-moreto.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385424.jpg" alt="Властта взема мерки за сигурността на туристите по морето " title="Властта взема мерки за сигурността на туристите по морето "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=България '>България </a></div></div>			
				<div class="title"><a href="/article/bulgaria/vlastta-vzema-merki-za-sigurnostta-na-turistite-po-moreto.html" itemprop="name">Властта взема мерки за сигурността на туристите по морето </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/bojko-borisov-se-sreshta-s-emanjuel-makron-dnes.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111384765.jpg" alt="Бойко Борисов се среща с Еманюел Макрон днес" title="Бойко Борисов се среща с Еманюел Макрон днес"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Европа'>Европа</a></div></div>			
				<div class="title"><a href="/article/bulgaria/bojko-borisov-se-sreshta-s-emanjuel-makron-dnes.html" itemprop="name">Бойко Борисов се среща с Еманюел Макрон днес</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/sport/video/sport-kasna-emisija-05-06-2017-g.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385404.jpg" alt="Спорт - Късна емисия с Елена Яръмова - 05.06.2017 г." title="Спорт - Късна емисия с Елена Яръмова - 05.06.2017 г."  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/sport/video/sport-kasna-emisija-05-06-2017-g.html" itemprop="name">Спорт - Късна емисия с Елена Яръмова - 05.06.2017 г.</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-05-06-2017-g.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385397.jpg" alt="bTV Новините - Късна емисия - 05.06.2017 г." title="bTV Новините - Късна емисия - 05.06.2017 г."  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-05-06-2017-g.html" itemprop="name">bTV Новините - Късна емисия - 05.06.2017 г.</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/5-godini-sled-vzrivovete-na-petolachkata-nakazani-njama.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385377.jpg" alt="5 години след взривовете на Петолъчката, наказани няма" title="5 години след взривовете на Петолъчката, наказани няма"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 10 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/obshtestvo/5-godini-sled-vzrivovete-na-petolachkata-nakazani-njama.html" itemprop="name">5 години след взривовете на Петолъчката, наказани няма</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/francuzite-zad-granica-izbraha-partijata-na-makron.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Apr2017/2111356195.jpg" alt="Французите зад граница избраха партията на Макрон" title="Французите зад граница избраха партията на Макрон"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=Париж'>Париж</a></div></div>			
				<div class="title"><a href="/article/svetut/francuzite-zad-granica-izbraha-partijata-na-makron.html" itemprop="name">Французите зад граница избраха партията на Макрон</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/hiljadi-na-antipravitelstven-protesti-v-slovakija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385369.jpg" alt="Хиляди на антиправителствени протести в Словакия" title="Хиляди на антиправителствени протести в Словакия"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=Братислава'>Братислава</a></div></div>			
				<div class="title"><a href="/article/svetut/hiljadi-na-antipravitelstven-protesti-v-slovakija.html" itemprop="name">Хиляди на антиправителствени протести в Словакия</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/svetut/londonchani-pochetoha-zhertvite-na-terora-s-bdenie.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385356.jpg" alt="Лондончани почетоха жертвите на терора с бдение " title="Лондончани почетоха жертвите на терора с бдение "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/gallery/svetut/londonchani-pochetoha-zhertvite-na-terora-s-bdenie.html" itemprop="name">Лондончани почетоха жертвите на терора с бдение </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/specakcija-sreshtu-kontrabandata-prez-kapitan-andreevo.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385393.jpg" alt="Спецакция срещу контрабандата през "Капитан Андреево" и "Лесово"" title="Спецакция срещу контрабандата през "Капитан Андреево" и "Лесово""  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/kriminalno/specakcija-sreshtu-kontrabandata-prez-kapitan-andreevo.html" itemprop="name">Спецакция срещу контрабандата през "Капитан Андреево" и "Лесово"</a></div>	
					
			</div>
		</li>
		
		
	</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-05-06-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385330.jpg" alt="2111385292 snapshot" title="2111385292 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-05-06-2017.html" itemprop="name">bTV Новините - Централна емисия - 05.06.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ivan-zahariev-poluchi-4-godini-zatvor-za-podgotovka-za-izvarshvane-na-atentat.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jan2017/2111284280.jpg" alt="Иван Захариев Джон" title="Иван Захариев Джон"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 17 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/ivan-zahariev-poluchi-4-godini-zatvor-za-podgotovka-za-izvarshvane-na-atentat.html" itemprop="name">Иван Захариев получи 4 години затвор за подготовка на терористична дейност</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/balgarin-e-postradal-pri-napadenijata-v-london.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385106.jpg" alt="линейка, лондон" title="линейка, лондон"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/balgarin-e-postradal-pri-napadenijata-v-london.html" itemprop="name">Българин е пострадал при нападенията в Лондон </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/jasno-e-koi-sa-dvama-ot-londonskite-atentatori.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385337.jpg" alt="лондонските атентатори" title="лондонските атентатори"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/jasno-e-koi-sa-dvama-ot-londonskite-atentatori.html" itemprop="name">Ясно е кои са двама от лондонските атентатори </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-05-06-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111384731.jpg" alt="2111384715 snapshot" title="2111384715 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-05-06-2017.html" itemprop="name">bTV Новините - Обедна емисия - 05.06.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/teorija-edin-ot-napadatelite-v-london-uchastval-v-dokumentalen-film-za-dzhihadisti.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111384779.jpg" alt="2111384779.jpg" title="2111384779.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place=Лондон'>Лондон</a></div></div>	
				<div class="title"><a href="/article/svetut/teorija-edin-ot-napadatelite-v-london-uchastval-v-dokumentalen-film-za-dzhihadisti.html" itemprop="name">Теория: Един от нападателите в Лондон участвал в документален филм за джихадисти</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/i-jemen-prekratjava-diplomaticheskite-si-otnoshenija-s-katar.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111384707.jpg" alt="Карта на Катар" title="Карта на Катар"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place=Йемен'>Йемен</a></div></div>	
				<div class="title"><a href="/article/svetut/i-jemen-prekratjava-diplomaticheskite-si-otnoshenija-s-katar.html" itemprop="name">Шест арабски държави прекратиха дипломатическите си отношения с Катар</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-centralna-emisija-05-06-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385331.jpg" alt="2111385327 snapshot" title="2111385327 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-centralna-emisija-05-06-2017.html" itemprop="name">Времето - Централна емисия - 05.06.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/shved-prebi-kamerierka-v-slanchev-brjag.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385336.jpg" alt="Насилие в Слънчев бряг" title="Насилие в Слънчев бряг"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place=Слънчев бряг'>Слънчев бряг</a></div></div>	
				<div class="title"><a href="/article/kriminalno/shved-prebi-kamerierka-v-slanchev-brjag.html" itemprop="name">Швед преби камериерка в Слънчев бряг</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/televizii-kiberataki-i-vojni-na-chuzhda-teritorija-kakvo-skara-katar-s-vsichki.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385156.jpg" alt="Доха" title="Доха"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 16 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>	
				<div class="title"><a href="/article/svetut/televizii-kiberataki-i-vojni-na-chuzhda-teritorija-kakvo-skara-katar-s-vsichki.html" itemprop="name">Телевизии, кибератаки и войни на чужда територия: Какво скара Катар с всички</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/katar-prizova-grazhdanite-si-da-napusnat-oae-do-14-dni.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385114.jpg" alt="катар, залива," title="катар, залива,"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 18 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/katar-prizova-grazhdanite-si-da-napusnat-oae-do-14-dni.html" itemprop="name">Катар призова гражданите си да напуснат Емирствата до 14 дни </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-v-17-chasa-05-06-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385190.jpg" alt="2111385163 snapshot" title="2111385163 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 16 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-v-17-chasa-05-06-2017.html" itemprop="name">bTV Новините в 17 часа - 05.06.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/v-parvija-raboten-den-ot-sedmicata-tapi-zaradi-remont-na-stolichnija-bul-dondukov.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111384714.jpg" alt="Ремонт на бул. &quot;Дондуков&quot; в София" title="Ремонт на бул. &quot;Дондуков&quot; в София"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place=София '>София </a></div></div>	
				<div class="title"><a href="/article/bulgaria/v-parvija-raboten-den-ot-sedmicata-tapi-zaradi-remont-na-stolichnija-bul-dondukov.html" itemprop="name">Ремонтът на столичния бул. „Дондуков” доведе до тапи </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/strelba-v-orlando-saobshtava-se-za-zhertvi.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Apr2017/2111344226.jpg" alt="полиция, САЩ" title="полиция, САЩ"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 17 часа |</div><div class="section"><a href='/place/?place=Орландо'>Орландо</a></div></div>	
				<div class="title"><a href="/article/svetut/strelba-v-orlando-saobshtava-se-za-zhertvi.html" itemprop="name">Стрелба в Орландо, най-малко 5 жертви</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/bojko-borisov-vlizaneto-ni-v-evrozonata-zavisi-samo-ot-nas.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385115.jpg" alt="Бойко Борисов" title="Бойко Борисов"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/bojko-borisov-vlizaneto-ni-v-evrozonata-zavisi-samo-ot-nas.html" itemprop="name">Бойко Борисов: Влизането ни в еврозоната зависи само от нас</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/svetut/gerojstvoto-na-londonchani-v-parvite-migove-na-atakata-snimki-i-video-1.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111384704.jpg" alt="Атаката в Лондон" title="Атаката в Лондон"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place=Лондон'>Лондон</a></div></div>	
				<div class="title"><a href="/gallery/svetut/gerojstvoto-na-londonchani-v-parvite-migove-na-atakata-snimki-i-video-1.html" itemprop="name">Геройството на лондончани в първите мигове на атаката (СНИМКИ и ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/komentar/danoto.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111384644.jpg" alt="2111384644.jpg" title="2111384644.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/komentar/danoto.html" itemprop="name">Дъното </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-obedna-emisija-05-06-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111384742.jpg" alt="2111384740" title="2111384740"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-obedna-emisija-05-06-2017.html" itemprop="name">Времето - Обедна емисия – 05.06.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-05-06-2017-g.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385397.jpg" alt="2111385396" title="2111385396"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-05-06-2017-g.html" itemprop="name">bTV Новините - Късна емисия - 05.06.2017 г.</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/evra-prodalzhavam-da-igraja-zashtoto-trjabva-da-hranja-24-bratja-i-sestri.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111367804.jpg" alt="2111367804.jpg" title="2111367804.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 16 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/sport/evra-prodalzhavam-da-igraja-zashtoto-trjabva-da-hranja-24-bratja-i-sestri.html" itemprop="name">Евра: Продължавам да играя, защото трябва да храня 24 братя и сестри</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/mezhdu-3-i-6000-evro-platili-migrantite-zaginali-na-trakija.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111383941.jpg" alt="микробус, мигранти, катастрофа" title="микробус, мигранти, катастрофа"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 15 часа |</div><div class="section"><a href='/place/?place=Пазарджик'>Пазарджик</a></div></div>	
				<div class="title"><a href="/article/kriminalno/mezhdu-3-i-6000-evro-platili-migrantite-zaginali-na-trakija.html" itemprop="name">Между 3000 и 6000 евро платили мигрантите, загинали на „Тракия”</a></div>	
			</div>
		</li>
		
		
	</ul>
	<!-- <ul rel="tab2" class="js_block_commented" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">05.06.2017 17:56</div>
				<div class="title"><a href="/article/bulgaria/ekaterina-zaharieva-njama-vrazka-s-edna-balgarka-v-london.html" itemprop="name">Екатерина Захариева: Тероризмът трябва да се бори с "мека сигурност"</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">05.06.2017 12:51</div>
				<div class="title"><a href="/article/bulgaria/bojko-borisov-vlizaneto-ni-v-evrozonata-zavisi-samo-ot-nas.html" itemprop="name">Бойко Борисов: Влизането ни в еврозоната зависи само от нас</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">05.06.2017 11:40</div>
				<div class="title"><a href="/article/komentar/danoto.html" itemprop="name">Дъното </a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">05.06.2017 20:14</div>
				<div class="title"><a href="/article/svetut/cherna-gora-oficialno-stana-29-ta-chlenka-na-nato.html" itemprop="name">Черна гора официално стана 29-та членка на НАТО</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">05.06.2017 13:38</div>
				<div class="title"><a href="/article/bulgaria/ikonomika/knsb-predlagat-danak-bogatstvo-i-neoblagaem-minimum-ot-minimalnata-rabotna-zaplata.html" itemprop="name"> КНСБ предлагат данък "богатство" и необлагаем минимум от минималната работна заплата</a></div>		
			</div>
			
		</li>
		
		
	</ul>
	<ul rel="tab3" class="js_block_rated" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-05-06-2017.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385330.jpg" alt="bTV Новините - Централна емисия - 05.06.2017" title="bTV Новините - Централна емисия - 05.06.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-05-06-2017.html" itemprop="name">bTV Новините - Централна емисия - 05.06.2017</a></div>		
			</div>
			<div class="count">1</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ekaterina-zaharieva-njama-vrazka-s-edna-balgarka-v-london.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Apr2016/2111056791.jpg" alt="Екатерина Захариева: Тероризмът трябва да се бори с "мека сигурност"" title="Екатерина Захариева: Тероризмът трябва да се бори с "мека сигурност""  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/ekaterina-zaharieva-njama-vrazka-s-edna-balgarka-v-london.html" itemprop="name">Екатерина Захариева: Тероризмът трябва да се бори с "мека сигурност"</a></div>		
			</div>
			<div class="count">2</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/komentar/nelogichno-no-ot-sarce.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111384288.jpg" alt="Нелогично, но от сърце" title="Нелогично, но от сърце"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/article/komentar/nelogichno-no-ot-sarce.html" itemprop="name">Нелогично, но от сърце</a></div>		
			</div>
			<div class="count">3</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/bojko-borisov-vlizaneto-ni-v-evrozonata-zavisi-samo-ot-nas.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111385115.jpg" alt="Бойко Борисов: Влизането ни в еврозоната зависи само от нас" title="Бойко Борисов: Влизането ни в еврозоната зависи само от нас"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=България'>България</a></span>
				<div class="title"><a href="/article/bulgaria/bojko-borisov-vlizaneto-ni-v-evrozonata-zavisi-samo-ot-nas.html" itemprop="name">Бойко Борисов: Влизането ни в еврозоната зависи само от нас</a></div>		
			</div>
			<div class="count">4</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/cherna-gora-stava-29-ata-chlenka-na-nato.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111377106.jpg" alt="Черна гора става 29-ата членка на НАТО " title="Черна гора става 29-ата членка на НАТО "  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Подгорица '>Подгорица </a></span>
				<div class="title"><a href="/article/svetut/cherna-gora-stava-29-ata-chlenka-na-nato.html" itemprop="name">Черна гора става 29-ата членка на НАТО </a></div>		
			</div>
			<div class="count">5</div>
		</li>
		
	</ul> -->
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021143d12912" class="box cw_10 mt10">
							<style type="text/css">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</style>
<script type="text/javascript">
jQuery(function(){
	jQuery.ajax({
		type: 'get',		
		url: '/lbin/global/betanews_weather_widget.php',
		data: {
			location_id: false
		},
		success: function(d){
			if(d == 'no_action'){
				jQuery('.message').html('<p class="wrong">Some problem</p>');
			}
			else{				
				jQuery('#weather-widget-wrapper #wrapper').html(d);
				jQuery('#city-name').change(function (){		
					var selected = jQuery(this).val();		
					jQuery('#weather-widget-wrapper').find('li').removeClass('selected');
					jQuery('#weather-widget-wrapper').find('#' + selected).parent().addClass('selected');					
				});				
			}
		}			
	});
});	

</script>

<div id='weather-widget-wrapper'>	
	<div id='wrapper'></div>							
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021180d12899" class="box cw_10 ml mt">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>
















<div id="rightsquare2_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-300 x 250 Second (4529617) // created at: Jul 19, 2013 10:38:24 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529617|0|170|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100436201;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529617|0|170|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100436201" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529617|0|170|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100436201" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>







</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12900" class="box cw_10 ml mt">
							<p><iframe frameborder="0" allowtransparency="true" style="border:3px solid #efefef; overflow:hidden; height:258px; -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1490159544568997"></iframe></p>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_16" class="group cw_29 content fl content-640 br">
						
						<div id="box_10021210d13883" class="box cw_3 fl">
							<div class="aimage">
	<img src="" />
</div>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021153d12919" class="box cw_4 ib">
							<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021154d12917" class="box cw_3 fl">
							<div class="article_date" itemprop="datePublished" content="2017-06-06T07:14:00+03:00">
	06.06.2017 07:14
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021211d13884" class="box cw_3 fl">
							<div class="article-date-modified">
	Обновена: 06.06.2017 07:16
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021155d12918" class="box cw_5 fl art-br">
							<div class="breadcrump">
	<a href='/place/?place=България '>България </a>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021159d12920" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021160d12921" class="box cw_4 fl">
							<div class="comments-number" itemprop="description">
	Коментари: <span class="style">0<span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_6" class="group cw_28 fl t-bar content">
						
						<div id="box_10021166d12923" class="box cw_10 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="http://btvnovinite.bg/article/bulgaria/obsazhdat-proekta-za-novo-poskapvane-na-toka-ot-1-juli.html" data-title="Обсъждат проекта за ново поскъпване на тока от 1 юли">
		<li class="facebook" title="Share link on Facebook" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Mar2017/2111331392.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Mar2017/2111331392.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Обсъждат проекта за ново поскъпване на тока от 1 юли&amp;body=Виж тази статия: http://btvnovinite.bg/article/bulgaria/obsazhdat-proekta-za-novo-poskapvane-na-toka-ot-1-juli.html" title="bTV Новини - Обсъждат проекта за ново поскъпване на тока от 1 юли "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d12922" class="box cw_10 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100436201'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100436201');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_8" class="group cw_28 content fl content-640">
						
						<div id="box_10021156d12924" class="box cw_10 mt10 mb10">
							<div class="article_image" itemprop="image">
	<img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/640x360/Mar2017/2111331392.jpg" alt="Ток и вода - графики" title="Ток и вода - графики"  border="0" class="img" />
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021157d12925" class="box cw_10 ">
							<div class="article_image_comment">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021152d12926" class="box cw_10 ">
							<div class="article_body" itemprop="articleBody">
	<p>Обсъждат проекта за ново поскъпване на тока за бита от 1 юли. Докладът на комисията за енергийно и водно регулиране предвижда символично увеличение на фона на исканията на дружествата по веригата.&nbsp;</p><p>За битовите абонати на най-голямото дружество в Западна България е заложено електроенергията да поскъпне средно с&nbsp; близо 2%, в Южна България с 1,5%, а в североизточната част от страната практически няма да има промяна. <br /> <br /> Предвижда се обаче по-евтина електроенергия за малките фирми. В зависимост от начина им на отчет тарифите им могат да паднат с до 8,5 на сто, ако са на територията на ЧЕЗ, с до 15% за ЕВН и 8 на сто за Енерго про.&nbsp;</p><p>Окончателното решение за новите цени ще стане факт на 30 юни.</p>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021514d17190" class="box cw_4 ">
							<div class="article_agency_text">
		
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_9" class="group cw_15 bt content fl content-640">
						
						<div id="box_10021166d12928" class="box cw_6 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="http://btvnovinite.bg/article/bulgaria/obsazhdat-proekta-za-novo-poskapvane-na-toka-ot-1-juli.html" data-title="Обсъждат проекта за ново поскъпване на тока от 1 юли">
		<li class="facebook" title="Share link on Facebook" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Mar2017/2111331392.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="http://img.bg.sof.cmestatic.com/media/images/600xX/Mar2017/2111331392.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Обсъждат проекта за ново поскъпване на тока от 1 юли&amp;body=Виж тази статия: http://btvnovinite.bg/article/bulgaria/obsazhdat-proekta-za-novo-poskapvane-na-toka-ot-1-juli.html" title="bTV Новини - Обсъждат проекта за ново поскъпване на тока от 1 юли "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d13885" class="box cw_6 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100436201'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100436201');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_15" class="group cw_15 fl content">
						
						<div id="box_10021158d12927" class="box cw_10 ">
							<div class="article_keywords ">
	<span class="label">Етикети:</span><span itemprop="keywords"><a class='item' href='/tag/?tag=ток'><span class="circle">&#9679;</span>Ток</a> <a class='item' href='/tag/?tag=доклад'><span class="circle">&#9679;</span>Доклад</a> <a class='item' href='/tag/?tag=поскъпване'><span class="circle">&#9679;</span>Поскъпване</a> <a class='item' href='/tag/?tag=кевр'><span class="circle">&#9679;</span>Кевр</a> </span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_10" class="group cw_28 fl box-article-gallery-wrapper-outer">
						
						<div id="box_10021165d12929" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery manually hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Още по темата
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_11" class="group cw_28 fl content">
						
						<div id="box_10021180d17545" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>






















<div id="small_468_ad_container">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2330642468993824";
/* btvnews.bg worldwide half-banner performance 468x60 */
google_ad_slot = "3199848192";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12934" class="box cw_10 ">
							<!-- btvnews_above_comments_1 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_1");
</script>  <!-- btvnews_above_comments_2 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_2");
</script>  <!-- btvnews_above_comments_3 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_3");
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_12" class="group cw_28 fl">
						
						<div id="box_10021165d12931" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery automatically ">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Свързани статии
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
				<li class=" article ">
					<a href="/article/bulgaria/ikonomika/kevr-atakuva-iskanoto-ot-erp-tata-poskapvaneto-na-toka.html">
						<span class="image" style="display:block;"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/May2017/2111380538.jpg" alt="цена, ток, ерп," title="цена, ток, ерп,"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">КЕВР атакува исканото от ЕРП-тата поскъпване на тока</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/bulgaria/s-kolko-shte-poskapne-toka-ot-1-juli.html">
						<span class="image" style="display:block;"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Jan2017/2111285164.jpg" alt="&quot;Чети етикета&quot;, сметки за ток" title="&quot;Чети етикета&quot;, сметки за ток"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Днес стават ясни разчетите на КЕВР за новата цена на тока от 1 юли </span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/bulgaria/po-skap-tok-ot-1-juli-iskkat-proizvoditeli-i-dostavchici-na-tok.html">
						<span class="image" style="display:block;"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Nov2015/2110920122.jpg" alt="Цена на тока - ток - бизнес - графики" title="Цена на тока - ток - бизнес - графики"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">По-скъп ток от 1 юли искат производители и доставчици на ток</span>
					</a>
				</li>		
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_13" class="group cw_28 fl content-comments">
						
						<div id="box_10021174d12932" class="box cw_10 ">
							<div class="comments_wrapper " id="commentsAnchor">
	<div class="header">
		<div>
			<div class="fl text"><span class="count">0</span> Коментара</div>
			<div class="comments_title_bar fr">
				<div class="comments_order">
					<ul>
						<li class="order_old">Най-старите отгоре</li>
						<li class="order_new">Най-новите отгоре</li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="controls">
					<div class="tabs-wrapper">
						<a href="#comments-btv" class="tabs tab-btv active">Коментари</a>
						<a href="#comments-fb" class="tabs tab-fb">Facebook</a>
						<!-- <a href="#comments-gp" class="tabs tab-gp">Google+</a> -->
					</div>
				<span class="message"></span>
			</div>
	</div>

	<div class="tab-comments-wrapper btv-comments active">
		<div class="comment_form">
			<a class="comments-overlay hide_when_user_is_logged" href="/signup" title="За да коментирате, трябва да влезете в профила си."></a>			

			<div class="text-area-wrap">
				<textarea id="comment_txt_area"></textarea>
			</div>
			<input type="button" class="submit" value="Коментирай" />
		</div>
		<div id="comments" class="comments">
			<ul class="comments_list"></ul>
			<div class="comments_pages"></div>
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="tab-comments-wrapper fb-comments">
		<div class="fb-comments">
			<fb:comments href="http://www.btvnovinite.bg/article/bulgaria/obsazhdat-proekta-za-novo-poskapvane-na-toka-ot-1-juli.html?utm_source=facebook&utm_medium=comment&utm_campaign=facebook-comments" colorscheme="light" numposts="5" width="660"></fb:comments>
		</div>
	</div>
	<!--  
	<div class="tab-comments-wrapper gp-comments">
		<div class="gp-comments">
			<script src="https://apis.google.com/js/plusone.js">
			</script>
			<g:comments
			    href="http://www.btvnovinite.bg/article/bulgaria/obsazhdat-proekta-za-novo-poskapvane-na-toka-ot-1-juli.html?utm_source=google&utm_medium=comment&utm_campaign=google-comments"
			    width="660"
			    first_party_property="BLOGGER"
			    view_type="FILTERED_POSTMOD">
			</g:comments>
		</div>
	</div>
	-->

</div>
<script type="text/javascript">
var comments_page = 1;
var comments_count = 0;
var comments_per_page = 10;
var article_id = 2100436201;
var comments_order = 'DESC';

jQuery(document).ready(function(){
	//jQuery(show_comments(article_id, comments_page, comments_order));
	jQuery(comment_page(1));
	
	// submit new comment 
	jQuery(".comment_form").find(".submit").click(function(){
		var comment = jQuery("#comment_txt_area").val();
		var user_id = jQuery(".comment_user_id").val();
		var username = jQuery(".comment_username").val();
		ajax_save_comment(article_id, comment, user_id, username);
	});
	
	// reorder comments
	jQuery(".comments_order").find('.order_new').bind('click', function(){
		reload_comments(2100436201, comments_page, 'DESC');
		comments_order = 'DESC';
		jQuery(this).hide()
		jQuery(".comments_order").find('.order_old').show();
	});
	jQuery(".comments_order").find('.order_old').bind('click',function(){
		reload_comments(2100436201, comments_page, 'ASC');
		comments_order = 'ASC';
		jQuery(this).hide();
		jQuery(".comments_order").find('.order_new').show();
	});
	
	jQuery('.comments_wrapper .tabs-wrapper .tabs').click(function(){
		if (!jQuery(this).is('.active')) {
			jQuery(this).addClass('active').siblings().removeClass('active');
			jQuery('.comments_wrapper .tab-comments-wrapper').eq(jQuery(this).index()).addClass('active').siblings().removeClass('active');
		}
		return false;
	});
});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_14" class="group cw_28 fl content">
						
						<div id="box_10021146d12933" class="box cw_10 ">
							<div class="leading_article_view" >
    	<div class="more">
			Още от България
		</div>
        <ul itemscope itemtype="http://schema.org/ItemList">
        
            <li class="leading article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleImage']);" href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Jun2017/2111385531.jpg" alt="Сергей Станишев" title="Сергей Станишев"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleTitle']);" href="/article/bulgaria/sergej-stanishev-trjabva-da-se-stremim-balgarija-da-bade-v-integracionnoto-jadro-na-es.html" itemprop="name">
                		Сергей Станишев: Трябва да се стремим България да бъде в интеграционното ядро на ЕС
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleImage']);" href="/article/bulgaria/regionalnijat-ministar-nikolaj-nankov-njama-zavisheni-ceni-v-saniraneto.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Jun2017/2111385472.jpg" alt="Николай Нанков: Няма завишени цени при санирането " title="Николай Нанков: Няма завишени цени при санирането "  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleTitle']);" href="/article/bulgaria/regionalnijat-ministar-nikolaj-nankov-njama-zavisheni-ceni-v-saniraneto.html" itemprop="name">
                		Николай Нанков: Няма завишени цени при санирането 
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article " itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleImage']);" href="/article/bulgaria/bashtata-na-ubitata-jana-shte-obzhalva-prisadata-na-nikolaj-rusinov-checi-i-v-haga-ako-se-nalozhi.html"><img itemprop="image" src="http://img.bg.sof.cmestatic.com/media/images/200x113/Jun2017/2111385457.jpg" alt="Бащата на убитата Яна ще обжалва присъдата на Николай Русинов – Чеци и в Хага, ако се наложи" title="Бащата на убитата Яна ще обжалва присъдата на Николай Русинов – Чеци и в Хага, ако се наложи"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleTitle']);" href="/article/bulgaria/bashtata-na-ubitata-jana-shte-obzhalva-prisadata-na-nikolaj-rusinov-checi-i-v-haga-ako-se-nalozhi.html" itemprop="name">
                		Бащата на убитата Яна ще обжалва присъдата на Николай Русинов – Чеци и в Хага, ако се наложи
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
        </ul>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_5" class="cw_48 footer-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_7" class="group cw_46 ">
						
						<div id="box_10021549d17736" class="box cw_10 ">
							<div class="logos betanews">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oscars.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li>
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li>
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btv.bg/radio?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfmsofia.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfmbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<div id="footer">
	<div class="link-wrapper-top footer">
		<ul>
		    <li class="first"><a href="/">Новините</a></li>
		    <li><a href="/vodeshti-novini/">Водещи новини</a></li>
		    <li><a href="/novinite-ot-dnes/">Новините днес</a></li>
		    <li><a href="/novinite-ot-vchera/">Новините вчера</a></li>
		    <li><a href="/nai-cheteni/">Най-четените</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/bulgaria/">България</a></li>
		    <li><a href="/bulgaria/obshtestvo/">Общество</a></li>
		    <li><a href="/bulgaria/politika/">Политика</a></li>
		    <li><a href="/kriminalno/">Криминално</a></li>
		    <li><a href="/bulgaria/ikonomika/">Икономика</a></li>
		    <li><a href="/bulgaria/incidenti/">Инциденти</a></li>
		    <li><a href="/bulgaria/regionalni-novini/">Регионални</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/lifestyle/">Лайфстайл</a></li>
		    <li><a href="/lifestyle/art/">Арт</a></li>
		    <li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
		    <li><a href="/lifestyle/muzika-na-jivo/">Музика на живо</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/sport/">Спорт</a></li>
		    <li><a href="/sport/bgfootball/">БГ Футбол</a></li>
		    <li><a href="/sport/world-football/">Световен футбол</a></li>
		    <li><a href="/sport/champions-league/">Шампионска лига</a></li>
		    <li><a href="/sport/europa-league/">Лига Европа</a></li>
		    <li><a href="/sport/volleyball/">Волейбол</a></li>
		    <li><a href="/sport/basketball/">Баскетбол</a></li>
		    <li><a href="/sport/tenis/">Тенис</a></li>
		    <li><a href="/sport/video/">Видео</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/tazi-sutrin/razgovori-s-gosti/">Разговори с гости</a></li>
		    <li><a href="/tazi-sutrin/reportazhi/">Репортажи</a></li>
		    <li><a href="/tazi-sutrin/v-pechata/">В печата</a></li>
		    <li><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/">Включи се в тази сутрин</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/videos/">Видео</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		    <li><a href="/videos/news/">Новини</a></li>
		    <li><a href="/videos/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/videos/vremeto/">Времето</a></li>
		    <li><a href="/sport/video/">Спорт</a></li>
		</ul>
	</div>
	<div class="link-wrapper-bottom">
		<div class="footer">
			<div class="big-logo fl">
				<a href="/">
					<img alt="bTV News" src="/static/bg/microsites/betanews/img/btv_news_logo_footer_v2.png" />
				</a>
			</div>
			<ul class="social">
			    <li><a href="https://www.facebook.com/btvnews" class="facebook">f</a></li>
			    <li><a href="https://twitter.com/btvnovinite" class="twitter">f</a></li>
			    <li><a href="https://plus.google.com/+btvnovinite/posts" class="gplus" rel="publisher">f</a></li>
			    <li><a href="http://btvnovinite.bg/lbin/rss.php" class="rss">f</a></li>
			</ul>
			<ul class="links">
			    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
			    <li><a href="http://reklama.btv.bg" target="_blank">Реклама</a></li>
			    <li><a target="_blank" href="http://bravo.btv.bg/web/3551.pdf">Условия за ползване</a></li>
			</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/5457.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Quantcast Tag -->  <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zL1mzQVPveUMs"
});
</script>  <noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zL1mzQVPveUMs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
							<div class="clear"></div>
						</div>
						
						<div id="box_10021180d12902" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>




<div id="onebyone_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-1 x 1 (4529615) // created at: Jul 19, 2013 10:36:40 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|4529615|0|16|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100436201;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|4529615|0|16|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100436201" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|4529615|0|16|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100436201" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>



















</div>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
		</div>

		</div>
	</div>


<!-- DATA END -->	<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="http://bravo.btv.bg/web/bweb_cookies_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy","bWeb_cookies_policy",365);
		if(jQuery.getCookie("bWeb_cookies_policy")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>	
	<!-- google +1 button -->
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<!-- Hotjar Tracking Code for btvnovinite.bg -->
	<script>
	    (function(f,b){
	        var c;
	        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        f._hjSettings={hjid:19131, hjsv:4};
	        c=b.createElement("script");c.async=1;
	        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
	        b.getElementsByTagName("head")[0].appendChild(c); 
	    })(window,document);
	</script>

	</body>

</html>