<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени - bTV Новините</title>
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=0">

		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="Здравното министерство е готово с новия правилник за работа на Центъра за асистирана репродукция" />
		<meta name="keywords" content="инвитро,процедури,онкоболни жени,по-кратки срокове" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:app_id" content="208539599222169" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />

		
		<meta property="og:site_name" content="bTV Новините"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени"/>
		<meta property="og:image" content="https://img.bg.sof.cmestatic.com/media/images/620x349/Oct2017/2111479822.jpg"/>
		<meta property="og:url" content="http://btvnovinite.bg/article/bulgaria/darzhavata-poema-razhodite-za-zamrazjavane-na-jajcekletki-na-onkobolni-zheni.html"/>
		<meta property="og:description" content="Здравното министерство е готово с новия правилник за работа на Центъра за асистирана репродукция"/>
		<link rel="image_src" href="https://img.bg.sof.cmestatic.com/media/images/620x349/Oct2017/2111479822.jpg" />
		

		

		
			<script type="text/javascript">
			var fb_param = {};
			fb_param.pixel_id = '6007989647267';
			fb_param.value = '0.00';
			fb_param.currency = 'EUR';
			(function(){
			  var fpw = document.createElement('script');
			  fpw.async = true;
			  fpw.src = '//connect.facebook.net/en_US/fp.js';
			  var ref = document.getElementsByTagName('script')[0];
			  ref.parentNode.insertBefore(fpw, ref);
			})();
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6007989647267&amp;value=0&amp;currency=EUR" /></noscript>
		

		

		<script language="JavaScript1.1" type="text/javascript">
			var ut_section_id 	= "16082";
			var site_id 			= "80";
			var article_id 		= "2100459057";
			var article_date 		= "20171020";
			var gallery_id 		= "";
			var media_id 			= "";
			var app_lang 			= "bg";
			var section_id 		= '16082';
			var subsite_id		= "10020239";
			
			var player_html5_allow = true;

			var story_id = "";

			var adTechLightBox		= '4617728';
			var gemiusLightBox		= '..s1jvyT1a1fEUZCvpSLyqSczbT6eY8QBXWe.w2Suwv.M7';
			var analyticsLightBox	= 'UA-7333893-11';

			var flowplayerJSActive 			= 'true';
			var flowplayerJSConfigScript 	= '/bin/player/flowplayer/config.php?';
			var flowplayerJSPlayerSwf 		= '/static/shared/app/flowplayer/12-flowplayer.commercial-3.1.5-16-000.swf';
		</script>

		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/betanews/css/betanews.css?v2.5" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/sites_common.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/social-likes-news.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/slimbox2.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<!-- Registration CSS -->
		<link href="/static/bg/shared/css/registration2.css" type="text/css" rel="stylesheet" />
		<link href="/static/bg/main/css/user-registration-betanews.css" type="text/css" rel="stylesheet" />


		<!-- SWF Object -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/swfobject.js"></script>

		<!-- jQuery -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>

		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<!-- social share -->
		<script language="javascript1.1" src="/static/bg/shared/js/social-likes.min.js?v1.2" type="text/javascript"></script>

		<script language="JavaScript1.1" type="text/javascript">jQuery.noConflict();</script>
		<script type="text/javascript" src="/static/shared/js/jquery-migrate-1.2.1.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/jcarousel/jquery.jcarousel.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/timefield.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/slimbox2.js"></script>


		<!-- PNG FIX FOR IE6 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/iepngfix_tilebg.js"></script>

		<script language="javascript1.1" src="/static/bg/main/js/user-registration-betanews.js" type="text/javascript"></script>
		<script src="https://apis.google.com/js/client.js"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<!--
		<script src="http://jwpsrv.com/library/epXhRrw+EeSCagp+lcGdIw.js"></script>
		-->
		<link href="/static/bg/shared/vjs/video-js.css?v=1.6" rel="stylesheet">
		<script src="/static/bg/shared/vjs/player.js?v=1.0"></script>

		<!--
		<script src="/static/bg/shared/vjs/video.min.js"></script>
		<script src="/static/bg/shared/vjs/vast/vast.js"></script>
		-->
		<!-- news js file -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/betanews/js/betanews.js?v1.3"></script>

		

		<link rel="SHORTCUT ICON" type="image/x-icon" href="/static/bg/main/img/btvnews.ico"/>


		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			<!--
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		<!-- UT :end -->

		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('nd.rsn9fgAW7JhCXdz9HHseyXfXYWGMO4cjkfZdgKJL.p7');
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		

		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		<script>ga('send','event','Author','Нели Чолашка','2100459057');</script>
		<!-- google dblclick -->
		<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'></script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-5389523882644698");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_most_read");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_4");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_5");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>

		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<link rel="stylesheet" type="text/css" href="//bravo.btv.bg/bweb/dist/css/bweb.css?1508511059" />
		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js?1508511059"></script>
		
		<!-- DFP -->
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?1508511059" />
		<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		var dfp_website = 'btv_novinite';
		var dfp_mobile = false;
		</script>
		<script src='/static/bg/shared/js/bweb-gpt.js?1508511059'></script>
		<!-- /DFP -->		
	</head>
	<body class="article ">

<!-- DATA START  -->
	<div class="main_wrapper" itemscope itemtype="http://schema.org/Article">
		<div class="wrapper">
		

		

		<div class="masterPositionContainer">
			
			<div id="mastergroup_1" class="cw_48 top-bar-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_1" class="group cw_45 top-bar">
						
						<div id="box_10021169d12903" class="box cw_10 fl">
							<div class="header-news-top-bar"><a target="_blank" href="http://www.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">bTV.bg</a> <a target="_blank" href="http://www.btv.bg/shows/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Предавания</a> <a target="_blank" href="http://www.btv.bg/seriali/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Сериали</a> <a target="_blank" href="http://www.btv.bg/movies/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Филми</a> <a target="_blank" href="http://zodia.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Хороскоп</a> <a target="_blank" href="http://dalivali.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Времето</a> <a target="_blank" href="http://www.btv.bg/programata/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Програмата</a> <a target="_blank" href="http://ladyzone.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">За жената</a> <a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Аз, репортерът</a> <a target="_blank" href="http://bistro.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Bistro</a> <a target="_blank" href="http://voyo.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">VOYO</a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021176d12904" class="box cw_10 fr">
							<div id="wrapper-user-data">
	<a id="redirect-to-login-page" href="/signup/">Вход</a>
	<span class="separator">/</span>
	<a id="redirect-to-registration-page" href="/registration/">Регистрация</a><script>jQuery(".show_when_user_is_logged").hide();jQuery(".hide_when_user_is_logged").show();</script>
</div>
<div class="clear"></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_2" class="cw_48 nav-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_2" class="group cw_45 header-menu">
						
						<div id="box_10021139d12905" class="box cw_10 ">
							<div id="navigation-wrapper">
	<div class="header-planet"></div>
	<div class="wrapper-search">
		<div class="search-box">
			<fieldset>
				<form id="form" action="/search" method="get">
					<input type="text" value="Търсене" name="q" />
				    <input type="button" value="search" id="search" name="search" />
				</form>
			</fieldset>
		</div>
	</div>
	<!--div class="logo"><a href="/"><img alt="bTV NEWS" src="/static/bg/microsites/betanews/img/btv_news_logo.jpg" /></a></div-->
	<div class="navigation">
		<ul class="main-menu">
			
			<li class="main-link " id="main-16075">
				<div class="tr-holder"><a href="/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новини']);">Новини</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/vodeshti-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Водещи']);">Водещи</a></li>
							
							<li class=""><a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a></li>
							
							<li class=""><a href="/novinite-ot-vchera/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините вчера']);">Новините вчера</a></li>
							
							<li class=""><a href="/nai-cheteni/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Най-четени']);">Най-четени</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Aug2017/2111434636.jpg" alt="Нападение срещу медици в Сливен" title="Нападение срещу медици в Сливен"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html">Инциденти</a>
												</div>
												<a href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											13-годишно момче се простреля в Сливен
											<div class="summ ">
												Куршумът е минал през белия дроб на детето, настанено е в болница
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/borisov-zashtitaval-predprisaedinitelnite-fondove-za-turcija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479798.jpg" alt="Бойко Борисов в Брюксел" title="Бойко Борисов в Брюксел"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/borisov-zashtitaval-predprisaedinitelnite-fondove-za-turcija.html"></a>
												</div>
												<a href="/article/svetut/borisov-zashtitaval-predprisaedinitelnite-fondove-za-turcija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/borisov-zashtitaval-predprisaedinitelnite-fondove-za-turcija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Борисов: Турция запазва 75% от предприсъединителните фондове заради "демократизацията"
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/obviniha-sina-na-dolores-arsenova.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479846.jpg" alt="Лозенец, стрелба" title="Лозенец, стрелба"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/obviniha-sina-na-dolores-arsenova.html"></a>
												</div>
												<a href="/article/bulgaria/obviniha-sina-na-dolores-arsenova.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/obviniha-sina-na-dolores-arsenova.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Обвиниха сина на Долорес Арсенова
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link selected" id="main-16082">
				<div class="tr-holder"><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/bulgaria/obshtestvo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Общество']);">Общество</a></li>
							
							<li class=""><a href="/bulgaria/politika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Политика']);">Политика</a></li>
							
							<li class=""><a href="/kriminalno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Криминално']);">Криминално</a></li>
							
							<li class=""><a href="/bulgaria/ikonomika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Икономика']);">Икономика</a></li>
							
							<li class=""><a href="/bulgaria/incidenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти']);">Инциденти</a></li>
							
							<li class=""><a href="/bulgaria/regionalni-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Регионални']);">Регионални</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Aug2017/2111434636.jpg" alt="Нападение срещу медици в Сливен" title="Нападение срещу медици в Сливен"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html">Инциденти</a>
												</div>
												<a href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											13-годишно момче се простреля в Сливен
											<div class="summ ">
												Куршумът е минал през белия дроб на детето, настанено е в болница
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/bulgaria/plo.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111480015.jpg" alt="АЕЦ Белене" title="АЕЦ Белене"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/bulgaria/plo.html"></a>
												</div>
												<a href="/gallery/bulgaria/plo.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/bulgaria/plo.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Площадката на АЕЦ „Белене”
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/shte-ima-li-poreden-restart-na-aec-belene.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479919.jpg" alt="Белене" title="Белене"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/shte-ima-li-poreden-restart-na-aec-belene.html"></a>
												</div>
												<a href="/article/bulgaria/shte-ima-li-poreden-restart-na-aec-belene.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/shte-ima-li-poreden-restart-na-aec-belene.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Ще има ли пореден рестарт на АЕЦ „Белене”?
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16087">
				<div class="tr-holder"><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/dvete-vodeshti-ispanski-partii-planirat-regionalni-izbori-v-katalunija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Oct2017/2111479833.jpg" alt="Мариано Рахой" title="Мариано Рахой"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/dvete-vodeshti-ispanski-partii-planirat-regionalni-izbori-v-katalunija.html">Светът</a>
												</div>
												<a href="/article/svetut/dvete-vodeshti-ispanski-partii-planirat-regionalni-izbori-v-katalunija.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/dvete-vodeshti-ispanski-partii-planirat-regionalni-izbori-v-katalunija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Двете водещи испански партии планират регионални избори в Каталуния
											<div class="summ ">
												Те ще се проведат през януари
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/borisov-zashtitaval-predprisaedinitelnite-fondove-za-turcija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479798.jpg" alt="Бойко Борисов в Брюксел" title="Бойко Борисов в Брюксел"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/borisov-zashtitaval-predprisaedinitelnite-fondove-za-turcija.html"></a>
												</div>
												<a href="/article/svetut/borisov-zashtitaval-predprisaedinitelnite-fondove-za-turcija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/borisov-zashtitaval-predprisaedinitelnite-fondove-za-turcija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Борисов: Турция запазва 75% от предприсъединителните фондове заради "демократизацията"
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/otstapvaneto-na-mjasto-na-vazrastnite-v-gradskija-transport-e-vredno-za-tjah.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479797.jpg" alt="Възрастни в градския транспорт" title="Възрастни в градския транспорт"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/otstapvaneto-na-mjasto-na-vazrastnite-v-gradskija-transport-e-vredno-za-tjah.html"></a>
												</div>
												<a href="/article/svetut/otstapvaneto-na-mjasto-na-vazrastnite-v-gradskija-transport-e-vredno-za-tjah.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/otstapvaneto-na-mjasto-na-vazrastnite-v-gradskija-transport-e-vredno-za-tjah.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Отстъпването на място на възрастните в градския транспорт е вредно за тях
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20417">
				<div class="tr-holder"><a href="/komentar/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Коментар']);">Коментар</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/komentar/balgarija-beznadezhdnost-i-bezalternativnost.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Oct2017/2111478816.jpg" alt="Бойко Борисов" title="Бойко Борисов"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/komentar/balgarija-beznadezhdnost-i-bezalternativnost.html">Коментар</a>
												</div>
												<a href="/article/komentar/balgarija-beznadezhdnost-i-bezalternativnost.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/komentar/balgarija-beznadezhdnost-i-bezalternativnost.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											България: Безнадеждност и безалтернативност
											<div class="summ ">
												Германски дипломат с анализ защо българите продължават да гласуват за ГЕРБ и БСП и защо олигарсите за постигнали целта си
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/rabotnicite-sa-vi-skapi.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111476231.jpg" alt="Труд" title="Труд"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/rabotnicite-sa-vi-skapi.html"></a>
												</div>
												<a href="/article/komentar/rabotnicite-sa-vi-skapi.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/rabotnicite-sa-vi-skapi.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Работниците са ви скъпи
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/kak-real-madrid-se-prevarna-v-imperija-za-675-mln-evro.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111474750.jpg" alt="2111474750.jpg" title="2111474750.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/kak-real-madrid-se-prevarna-v-imperija-za-675-mln-evro.html"></a>
												</div>
												<a href="/article/komentar/kak-real-madrid-se-prevarna-v-imperija-za-675-mln-evro.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/kak-real-madrid-se-prevarna-v-imperija-za-675-mln-evro.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Как „Реал” Мадрид се превърна в империя за 675 млн. евро
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16078">
				<div class="tr-holder"><a href="/lifestyle/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Лайфстайл']);">Лайфстайл</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/lifestyle/art/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Арт']);">Арт</a></li>
							
							<li class=""><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Любопитно']);">Любопитно</a></li>
							
							<li class=""><a href="/lifestyle/muzika-na-jivo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Музика на живо']);">Музика на живо</a></li>
							
							<li class=""><a href="/lifestyle/technology/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Технологии и наука']);">Технологии и наука</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/lifestyle/kucheto-naj-dobrijat-prijatel-na-poshtalyona.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Oct2017/2111479817.jpg" alt="Куче" title="Куче"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/lifestyle/kucheto-naj-dobrijat-prijatel-na-poshtalyona.html">Лайфстайл</a>
												</div>
												<a href="/article/lifestyle/kucheto-naj-dobrijat-prijatel-na-poshtalyona.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/lifestyle/kucheto-naj-dobrijat-prijatel-na-poshtalyona.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Кучето – най-добрият приятел на... пощальона
											<div class="summ ">
												Срещите с домашните любимци често са най-хубавата част от работния ден

											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/observatorijata-v-borisovata-gradina-otvarja-vrati-za-posetiteli.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479744.jpg" alt="Обсерваторията в Борисовата градина" title="Обсерваторията в Борисовата градина"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/observatorijata-v-borisovata-gradina-otvarja-vrati-za-posetiteli.html"></a>
												</div>
												<a href="/article/lifestyle/observatorijata-v-borisovata-gradina-otvarja-vrati-za-posetiteli.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/observatorijata-v-borisovata-gradina-otvarja-vrati-za-posetiteli.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Обсерваторията в Борисовата градина отваря врати за посетители
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/liubopitno/uvolniha-kuche-ot-cru-izgubilo-interes-kam-rabotata-si.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479408.jpg" alt="2111479408.jpg" title="2111479408.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/liubopitno/uvolniha-kuche-ot-cru-izgubilo-interes-kam-rabotata-si.html"></a>
												</div>
												<a href="/article/lifestyle/liubopitno/uvolniha-kuche-ot-cru-izgubilo-interes-kam-rabotata-si.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/liubopitno/uvolniha-kuche-ot-cru-izgubilo-interes-kam-rabotata-si.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Уволниха куче от ЦРУ – изгубило интерес към работата си
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16077">
				<div class="tr-holder"><a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
							
							<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
							
							<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
							
							<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
							
							<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
							
							<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
							
							<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
							
							<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
							
							<li class=""><a href="/sport/video/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Видео']);">Видео</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/sport/moci-v-idealnija-otbor-na-liga-evropa.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Oct2017/2111479964.jpg" alt="2111479964.jpg" title="2111479964.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/sport/moci-v-idealnija-otbor-na-liga-evropa.html">Спорт</a>
												</div>
												<a href="/article/sport/moci-v-idealnija-otbor-na-liga-evropa.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/sport/moci-v-idealnija-otbor-na-liga-evropa.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Моци в идеалния отбор на Лига Европа
											<div class="summ ">
												Защитникът на "Лудогорец" с най-висока оценка от централните защитници


											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/levski-trenira-za-derbito-s-podkrepa-ot-tribunite-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479915.jpg" alt="2111479915.jpg" title="2111479915.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/levski-trenira-za-derbito-s-podkrepa-ot-tribunite-video.html"></a>
												</div>
												<a href="/article/sport/levski-trenira-za-derbito-s-podkrepa-ot-tribunite-video.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/levski-trenira-za-derbito-s-podkrepa-ot-tribunite-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											"Левски" тренира за дербито с подкрепа от трибуните (ВИДЕО)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/stamen-belchev-shte-igraem-dalboko-v-poleto-na-levski-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479825.jpg" alt="2111479825.jpg" title="2111479825.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/stamen-belchev-shte-igraem-dalboko-v-poleto-na-levski-video.html"></a>
												</div>
												<a href="/article/sport/stamen-belchev-shte-igraem-dalboko-v-poleto-na-levski-video.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/stamen-belchev-shte-igraem-dalboko-v-poleto-na-levski-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Стамен Белчев: Ще играем дълбоко в полето на "Левски" (ВИДЕО)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16079">
				<div class="tr-holder"><a href="/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Тази сутрин']);">Тази сутрин</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/tazi-sutrin/razgovori-s-gosti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Разговори с гости']);">Разговори с гости</a></li>
							
							<li class=""><a href="/tazi-sutrin/reportazhi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Репортажи']);">Репортажи</a></li>
							
							<li class=""><a href="/tazi-sutrin/v-pechata/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'В печата']);">В печата</a></li>
							
							<li class=""><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Включи се в Тази сутрин']);">Включи се в Тази сутрин</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/tazi-sutrin/razgovori-s-gosti/andre-tokev-za-novite-predizvikatelstva-v-lovci-na-hrana.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Oct2017/2111479554.jpg" alt="2111479545 snapshot" title="2111479545 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/tazi-sutrin/razgovori-s-gosti/andre-tokev-za-novite-predizvikatelstva-v-lovci-na-hrana.html">Разговори с гости</a>
												</div>
												<a href="/video/tazi-sutrin/razgovori-s-gosti/andre-tokev-za-novite-predizvikatelstva-v-lovci-na-hrana.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/tazi-sutrin/razgovori-s-gosti/andre-tokev-za-novite-predizvikatelstva-v-lovci-na-hrana.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Андре Токев за новите предизвикателства в "Ловци на храна"
											<div class="summ ">
												Може ли България да бъде кулинарна дестинация?
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/d-r-vencislav-grozev-doverieto-lekar-pacient-beshe-razrusheno-i-trudno-shte-se-vazstanovi.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Feb2016/2110994031.jpg" alt="Венцислав Грозев" title="Венцислав Грозев"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/d-r-vencislav-grozev-doverieto-lekar-pacient-beshe-razrusheno-i-trudno-shte-se-vazstanovi.html"></a>
												</div>
												<a href="/article/tazi-sutrin/d-r-vencislav-grozev-doverieto-lekar-pacient-beshe-razrusheno-i-trudno-shte-se-vazstanovi.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/d-r-vencislav-grozev-doverieto-lekar-pacient-beshe-razrusheno-i-trudno-shte-se-vazstanovi.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Д-р Венцислав Грозев: Доверието лекар – пациент беше разрушено и трудно ще се възстанови
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/targovec-na-kucheta-otglezhda-blizo-300-v-edno-pomeshtenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479502.jpg" alt="развъдник за кучета, Маломир" title="развъдник за кучета, Маломир"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/targovec-na-kucheta-otglezhda-blizo-300-v-edno-pomeshtenie.html"></a>
												</div>
												<a href="/article/tazi-sutrin/targovec-na-kucheta-otglezhda-blizo-300-v-edno-pomeshtenie.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/targovec-na-kucheta-otglezhda-blizo-300-v-edno-pomeshtenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Търговец на кучета отглежда близо 300 в едно помещение
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20418">
				<div class="tr-holder"><a href="http://dalivali.bg/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Времето']);">Времето</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="//dalivali.bg/video/videos/vremeto/vremeto-v-17-chasa-20-10-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Oct2017/2111479965.jpg" alt="2111479962 snapshot" title="2111479962 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="//dalivali.bg/video/videos/vremeto/vremeto-v-17-chasa-20-10-2017-godina.html">Времето</a>
												</div>
												<a href="//dalivali.bg/video/videos/vremeto/vremeto-v-17-chasa-20-10-2017-godina.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="//dalivali.bg/video/videos/vremeto/vremeto-v-17-chasa-20-10-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето в 17 часа – 20.10.2017 година
											<div class="summ ">
												Вижте прогнозата тук
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://new.btv.bg/video/shows/predi-obed/videos/moda-za-doma.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111478853.jpg" alt="2111478849 snapshot" title="2111478849 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://new.btv.bg/video/shows/predi-obed/videos/moda-za-doma.html"></a>
												</div>
												<a href="http://new.btv.bg/video/shows/predi-obed/videos/moda-za-doma.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://new.btv.bg/video/shows/predi-obed/videos/moda-za-doma.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Новите тенденции в интериора
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://new.btv.bg/video/shows/predi-obed/videos/duhat-na-zdraveto-v-kapana-na-avtoimunnite-zaboljavanija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111478832.jpg" alt="2111478819 snapshot" title="2111478819 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://new.btv.bg/video/shows/predi-obed/videos/duhat-na-zdraveto-v-kapana-na-avtoimunnite-zaboljavanija.html"></a>
												</div>
												<a href="http://new.btv.bg/video/shows/predi-obed/videos/duhat-na-zdraveto-v-kapana-na-avtoimunnite-zaboljavanija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://new.btv.bg/video/shows/predi-obed/videos/duhat-na-zdraveto-v-kapana-na-avtoimunnite-zaboljavanija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Духът на здравето: В капана на автоимунните заболявания
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16080">
				<div class="tr-holder"><a href="/videos/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Видео']);">Видео</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/videos/emisii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новини']);">Новини</a></li>
							
							<li class=""><a href="/videos/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
							
							<li class=""><a href="/videos/vremeto/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Времето']);">Времето</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/videos/vremeto/vremeto-v-17-chasa-20-10-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Oct2017/2111479965.jpg" alt="2111479962 snapshot" title="2111479962 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/videos/vremeto/vremeto-v-17-chasa-20-10-2017-godina.html">Времето</a>
												</div>
												<a href="/video/videos/vremeto/vremeto-v-17-chasa-20-10-2017-godina.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/videos/vremeto/vremeto-v-17-chasa-20-10-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето в 17 часа – 20.10.2017 година
											<div class="summ ">
												Вижте прогнозата тук
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/emisii/btv-novinite-v-17-chasa-20-10-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479914.jpg" alt="2111479913" title="2111479913"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/emisii/btv-novinite-v-17-chasa-20-10-2017.html"></a>
												</div>
												<a href="/video/videos/emisii/btv-novinite-v-17-chasa-20-10-2017.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/emisii/btv-novinite-v-17-chasa-20-10-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											bTV Новините в 17 часа - 20.10.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/vremeto/vremeto-obedna-emisija-20-10-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111479721.jpg" alt="2111479720" title="2111479720"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/vremeto/vremeto-obedna-emisija-20-10-2017-godina.html"></a>
												</div>
												<a href="/video/videos/vremeto/vremeto-obedna-emisija-20-10-2017-godina.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/vremeto/vremeto-obedna-emisija-20-10-2017-godina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Обедна емисия - 20.10.2017 година
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16105">
				<div class="tr-holder"><a href="/galleries/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Галерии']);">Галерии</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/galleries/kak-izglezhda-remontiranoto-ndk.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Oct2017/2111477401.jpg" alt="Ремонт НДК" title="Ремонт НДК"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/galleries/kak-izglezhda-remontiranoto-ndk.html">Галерии</a>
												</div>
												<a href="/gallery/galleries/kak-izglezhda-remontiranoto-ndk.html"><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/galleries/kak-izglezhda-remontiranoto-ndk.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Как изглежда ремонтираното НДК
											<div class="summ ">
												Вижте галерията тук
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/aleja-na-knigata-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Sep2017/2111451250.jpg" alt="Алея на книгата" title="Алея на книгата"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/aleja-na-knigata-galerija.html"></a>
												</div>
												<a href="/gallery/galleries/aleja-na-knigata-galerija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/aleja-na-knigata-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Алея на книгата (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/da-rabotish-visoko-snimki.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Sep2017/2111448141.jpg" alt="алпинисти" title="алпинисти"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/da-rabotish-visoko-snimki.html"></a>
												</div>
												<a href="/gallery/galleries/da-rabotish-visoko-snimki.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/da-rabotish-visoko-snimki.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Да работиш високо (СНИМКИ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
		</ul>
		<div class="search-button"></div>
		<div class="sub-menu-show"></div>
	</div>
	<div class="clear"></div>
</div>

<script>
jQuery(function(){
	jQuery('.navigation ul li:not(.selected)').hover(function(){
		jQuery(this).find('.sub-menu').show();
		jQuery(this).find('.sub-menu').addClass('active');
		jQuery(this).find('.sub-menu .menu-wrapper').show();
		jQuery(this).find('.sub-menu .menu-wrapper').addClass('active');
		jQuery(this).find('.sub-menu .submenu-news:not(.hide)').show();
	}, function(){ 
		jQuery(this).find('.sub-menu:not(.static)').hide();		
		jQuery(this).find('.sub-menu.active').removeClass('active');		
		jQuery(this).find('.sub-menu:not(.static) .menu-wrapper').hide();		
		jQuery(this).find('.sub-menu .menu-wrapper.active').removeClass('active');
		jQuery(this).find('.sub-menu .submenu-news').hide();
	});
});
/*jQuery(function(){
	jQuery('li.selected > .tr-holder a').append('<div class="triangle-menu"></div>')
});*/
jQuery(function(){
	jQuery('li.main-link.selected > .sub-menu').addClass("static").parents('.nav-wrapper').addClass('shown');
	jQuery('.static, .static > .menu-wrapper').css( "display", "block" );
	
		/*var exist = (jQuery('.main-link.selected').find('.sub-menu')).length;
		if(exist != 0) {
				jQuery('.main-menu').css("margin-bottom","60px");
			} else {
				jQuery('.main-menu').css("margin-bottom","20px");
			}*/
	    	
		
	
});

jQuery(function(){
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/nai-cheteni/"]').parent().after('<li><a href="/videos/emisii/">Емисии</a></li><li class="euro-vote-wrap"><a class="" href="http://azreporterat.btv.bg/">Аз, репортерът</a></li>');   
	//jQuery('#main-16079').after('<li class="main-link " id=""><div class="tr-holder"><a target="_blank" href="http://dalivali.bg">Времето</a></div></li>');
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/videos/vremeto/"]').parent().after('<li><a href="/sport/video/">Спорт</a></li>');  
		/*jQuery('.main-menu li').find('a[href="/videos/"]').parents().siblings('.sub-menu').find('a[href="/sport/video/"]').text("Спорт");
	var link = window.location.href.toString().split(window.location.host)[1];
	if((link == '/bulgaria/izbori/')||(link == '/bulgaria/')||(link == '/bulgaria/obshtestvo/')||(link == '/bulgaria/politika/')||(link == '/bulgaria/ikonomika/')||(link == '/bulgaria/incidenti/')||(link == '/bulgaria/regionalni-novini/')){
		jQuery('.menu-wrapper .sub-sections li').find('a[href="/bulgaria/izbori/"]').addClass('euro-vote').parent().addClass('euro-vote-wrap left');
	}*/
});

jQuery(document).ready(function(){

jQuery('.nav-wrapper').addClass('original').clone().insertAfter('.nav-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('left','0').css('margin-top','0').css('z-index','500').removeClass('original').hide();

jQuery('.nav-wrapper.cloned .sub-menu').remove();

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

  var orgElementPos = jQuery('.original').offset();
  var orgElementTop = orgElementPos.top;               

  if (jQuery(window).scrollTop() >= (orgElementTop)) {
  	
    var orgElement = jQuery('.original');
    var coordsOrgElement = orgElement.offset();
    var leftOrgElement = coordsOrgElement.left;  
    var widthOrgElement = orgElement.width();

    jQuery('.cloned').show();
  } else {
    jQuery('.cloned').hide();
  }
}

jQuery("input[type=text]", ".search-box").placeHolder('Търсене', false);

jQuery("input[type=button]", ".search-box").click(function(){
	jQuery(this).parents('#form').submit();
});

jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').click(function() {
	if (!jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').hasClass('close')){
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').addClass('close');
    	jQuery("#navigation-wrapper .header-planet").animate({height:154},500);
    }
    else {
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').removeClass('close');
    	//jQuery("#navigation-wrapper .header-planet").animate({height:86},500);
    	jQuery("#navigation-wrapper .header-planet").animate({height:74},500);
    }
	jQuery('#navigation-wrapper .wrapper-search').slideToggle(500);
});

});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_3" class="cw_48   mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_3" class="group cw_46 btvnews-megaboard-wrapper">
						
						<div id="box_10021579d18743" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_4" class="cw_48 main-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_4" class="group cw_29 content fl content-640">
						
						<div id="box_10021162d12914" class="box cw_25 ">
							<div class="article-subtitle" itemprop="name">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021150d12915" class="box cw_25 ">
							<div class="article_title" itemprop="headline">
	Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021151d12916" class="box cw_25 ">
							<div class="article_summary" itemprop="description">
	Здравното министерство е готово с новия правилник за работа на Центъра за асистирана репродукция
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_5" class="group cw_17 aside fr">
						
						<div id="box_10021579d18744" class="box cw_10 mt10 ml">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021145d13272" class="box cw_10 ml">
							<style>
	.latest_emissions_player .header .line {
	border-top: 1px solid #ececec;
	display: block;
	height: 1px;
	width: 100%;
	padding: 50px;
	position: absolute;
	left: 80px;
	top: 15px;
	}
	.latest_emissions_player .header .title {
	display: block;
	margin: 5px 0;
	}
</style>
<div class="latest_emissions_player slider">
	<div class="header"><span class="title">ЕМИСИИ</span><span class="line"></span></div>
	<ul class="slides">
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-v-17-chasa-20-10-2017.html" style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Oct2017/2111479914.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-v-17-chasa-20-10-2017.html">bTV Новините в 17 часа - 20.10.2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-obedna-emisija-20-10-2017.html" style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Oct2017/2111479717.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-obedna-emisija-20-10-2017.html">bTV Новините - Обедна емисия - 20.10.2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-kasna-emisija-19-10-2017-g.html" style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Oct2017/2111479443.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-kasna-emisija-19-10-2017-g.html">bTV Новините - Късна емисия - 19.10.2017 г.</a><span class="br"></span></div>
		</li>
	
	</ul>	
</div>
<script>

jQuery(function(){
	
	jQuery('.slider').caroupretzel();
	
});


jQuery.fn.caroupretzel = function(params) {
	var config = {
		speed: 5000,
	}
	if (params) {
		jQuery.extend(config, params);
	}
	jQuery(this).each(function() {

		var i = 0;
		var n = 1;
		var a = null;
		var t = jQuery(this);
		var c = jQuery(this).find('ul li').length;
		var s = jQuery(this).find('ul li').width();
		var q = new Array('+','-');
		
		if (!c) {
			return;
		}
		
		t.find('ul li:first').css({
			'z-index':10,
			'display':'block'
		}).siblings().css({
			'z-index':1,
			'display':'block'
		});
		
		ani();
		function ani() {
			clearInterval(a);
			a = setInterval(function(){
				if (i > c-1) {
					i = 0;
				}
				n = i+1;
				if (n > c-1) {
					n = 0;
				}
				t.find('.slider-nav .slider-dot').eq(n).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					//'top':q[Math.floor(Math.random()*q.length)]+s,
					'left':q[Math.floor(Math.random()*q.length)]+s,
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(n).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				i++;
				ll = n;
			}, config.speed);
		}

		if (!t.find('slider-nav').length) {
			var html = '';
			for (var z=0; z < c; z++) {
				if (z == 0) {
					html += '<a href="javascript:;" class="slider-dot active"></a>';
				} else {
					html += '<a href="javascript:;" class="slider-dot"></a>';
				}
			}
			if (html != '') {
				html = '<div class="slider-nav">'+html+'</div>';
				t.append(html);
			}
		}
		
		var ll = 0;
		t.find('.slider-nav .slider-dot').on('click', function(){
			clearInterval(a);
			i = jQuery(this).index();
			if (i != ll && !t.find('ul li').is(':animated')) {
				jQuery(this).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(ll).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				ll = i;
			}
		});
		
		t.hover(function(){
			clearInterval(a);
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -jQuery(this).height()
				},500);
			}
		},function(){
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -1
				},500);
			}
			ani();
		});
		
	});
}
</script>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d17525" class="box cw_10 ">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021144d12910" class="box cw_10 ">
							<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box)
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).click(function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
			<li class="current js_block_latest fl">
				<span rel="tab4" class="top_articles">Последни			
				</span>
			</li>
			<li class="js_block_viewed fr">
				<span rel="tab1" class="top_articles">Най-четени
			
				</span>
			</li>
		</ul>
		<div class="clear"></div>
	</div>

	<ul rel="tab4" class="js_block_latest" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Aug2017/2111434636.jpg" alt="13-годишно момче се простреля в Сливен" title="13-годишно момче се простреля в Сливен"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 минути |</div><div class="section"><a href='/place/?place=Сливен'>Сливен</a></div></div>			
				<div class="title"><a href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html" itemprop="name">13-годишно момче се простреля в Сливен</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/plo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111480015.jpg" alt="Площадката на АЕЦ „Белене”" title="Площадката на АЕЦ „Белене”"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/gallery/bulgaria/plo.html" itemprop="name">Площадката на АЕЦ „Белене”</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-v-17-chasa-20-10-2017-godina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479965.jpg" alt="Времето в 17 часа – 20.10.2017 година" title="Времето в 17 часа – 20.10.2017 година"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 10 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/vremeto/vremeto-v-17-chasa-20-10-2017-godina.html" itemprop="name">Времето в 17 часа – 20.10.2017 година</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/moci-v-idealnija-otbor-na-liga-evropa.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479964.jpg" alt="Моци в идеалния отбор на Лига Европа" title="Моци в идеалния отбор на Лига Европа"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/moci-v-idealnija-otbor-na-liga-evropa.html" itemprop="name">Моци в идеалния отбор на Лига Европа</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-v-17-chasa-20-10-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479914.jpg" alt="bTV Новините в 17 часа - 20.10.2017" title="bTV Новините в 17 часа - 20.10.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 17 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/emisii/btv-novinite-v-17-chasa-20-10-2017.html" itemprop="name">bTV Новините в 17 часа - 20.10.2017</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/shte-ima-li-poreden-restart-na-aec-belene.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479919.jpg" alt="Ще има ли пореден рестарт на АЕЦ „Белене”?" title="Ще има ли пореден рестарт на АЕЦ „Белене”?"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/shte-ima-li-poreden-restart-na-aec-belene.html" itemprop="name">Ще има ли пореден рестарт на АЕЦ „Белене”?</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/levski-trenira-za-derbito-s-podkrepa-ot-tribunite-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479915.jpg" alt=""Левски" тренира за дербито с подкрепа от трибуните (ВИДЕО)" title=""Левски" тренира за дербито с подкрепа от трибуните (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 29 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/levski-trenira-za-derbito-s-podkrepa-ot-tribunite-video.html" itemprop="name">"Левски" тренира за дербито с подкрепа от трибуните (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/otnovo-opasno-selfi-na-nedovarshenija-stroezh-v-rajona-na-medicinska-akademija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479879.jpg" alt="Поредно опасно селфи на недовършения строеж при Медицинска академия" title="Поредно опасно селфи на недовършения строеж при Медицинска академия"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 34 минути |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/otnovo-opasno-selfi-na-nedovarshenija-stroezh-v-rajona-na-medicinska-akademija.html" itemprop="name">Поредно опасно селфи на недовършения строеж при Медицинска академия</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/prokuraturata-se-zahvana-s-fondacija-zaradi-vrazki-s-dost-obzor.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479882.jpg" alt="Прокуратурата се захвана с фондация заради връзки с ДОСТ (ОБЗОР)" title="Прокуратурата се захвана с фондация заради връзки с ДОСТ (ОБЗОР)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 38 минути |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/politika/prokuraturata-se-zahvana-s-fondacija-zaradi-vrazki-s-dost-obzor.html" itemprop="name">Прокуратурата се захвана с фондация заради връзки с ДОСТ (ОБЗОР)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/balgarin-s-rekord-na-gines-za-naj-mnogo-nabiranija-v-edna-minuta.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479854.jpg" alt="Българин с рекорд на Гинес за най-много набирания в една минута" title="Българин с рекорд на Гинес за най-много набирания в една минута"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 46 минути |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/balgarin-s-rekord-na-gines-za-naj-mnogo-nabiranija-v-edna-minuta.html" itemprop="name">Българин с рекорд на Гинес за най-много набирания в една минута</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/glavnijat-arhitekt-predlaga-dve-zoni-za-nebostargachi-dalech-ot-centara-na-sofija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Sep2017/2111446377.jpg" alt="Главният архитект предлага две зони за небостъргачи далеч от центъра на София" title="Главният архитект предлага две зони за небостъргачи далеч от центъра на София"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/regionalni-novini/glavnijat-arhitekt-predlaga-dve-zoni-za-nebostargachi-dalech-ot-centara-na-sofija.html" itemprop="name">Главният архитект предлага две зони за небостъргачи далеч от центъра на София</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/blizkite-na-napadatelite-ot-banja-gorskite-bjaha-pijani-izvadiha-pistolet-snimki.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479844.jpg" alt="Близките на нападателите от Баня: Горските бяха пияни, извадиха пистолет (СНИМКИ)" title="Близките на нападателите от Баня: Горските бяха пияни, извадиха пистолет (СНИМКИ)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Карлово'>Карлово</a></div></div>			
				<div class="title"><a href="/article/kriminalno/blizkite-na-napadatelite-ot-banja-gorskite-bjaha-pijani-izvadiha-pistolet-snimki.html" itemprop="name">Близките на нападателите от Баня: Горските бяха пияни, извадиха пистолет (СНИМКИ)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obviniha-sina-na-dolores-arsenova.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479846.jpg" alt="Обвиниха сина на Долорес Арсенова" title="Обвиниха сина на Долорес Арсенова"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/obviniha-sina-na-dolores-arsenova.html" itemprop="name">Обвиниха сина на Долорес Арсенова</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/nagradiha-ogneborcite-uchastvali-v-gaseneto-na-golemija-pozhar-v-pirin.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479837.jpg" alt="Наградиха огнеборците, участвали в гасенето на големия пожар в Пирин" title="Наградиха огнеборците, участвали в гасенето на големия пожар в Пирин"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/nagradiha-ogneborcite-uchastvali-v-gaseneto-na-golemija-pozhar-v-pirin.html" itemprop="name">Наградиха огнеборците, участвали в гасенето на големия пожар в Пирин</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/regionalni-novini/grazhdani-i-lovci-na-migranti-protestiraha-sreshtu-gazovija-dobiv-v-dobrudzha-snimki.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479835.jpg" alt="Граждани и „ловци" на мигранти протестираха срещу газовия добив в Добруджа (СНИМКИ)" title="Граждани и „ловци" на мигранти протестираха срещу газовия добив в Добруджа (СНИМКИ)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Варна'>Варна</a></div></div>			
				<div class="title"><a href="/gallery/bulgaria/regionalni-novini/grazhdani-i-lovci-na-migranti-protestiraha-sreshtu-gazovija-dobiv-v-dobrudzha-snimki.html" itemprop="name">Граждани и „ловци" на мигранти протестираха срещу газовия добив в Добруджа (СНИМКИ)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/stamen-belchev-shte-igraem-dalboko-v-poleto-na-levski-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479825.jpg" alt="Стамен Белчев: Ще играем дълбоко в полето на "Левски" (ВИДЕО)" title="Стамен Белчев: Ще играем дълбоко в полето на "Левски" (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/stamen-belchev-shte-igraem-dalboko-v-poleto-na-levski-video.html" itemprop="name">Стамен Белчев: Ще играем дълбоко в полето на "Левски" (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/i-nik-kiryos-aut-do-kraja-na-sezona-zaradi-kontuzija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2016/2111200600.jpg" alt="И Ник Кирьос аут до края на сезона заради контузия" title="И Ник Кирьос аут до края на сезона заради контузия"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/i-nik-kiryos-aut-do-kraja-na-sezona-zaradi-kontuzija.html" itemprop="name">И Ник Кирьос аут до края на сезона заради контузия</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/dvete-vodeshti-ispanski-partii-planirat-regionalni-izbori-v-katalunija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479833.jpg" alt="Двете водещи испански партии планират регионални избори в Каталуния" title="Двете водещи испански партии планират регионални избори в Каталуния"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Испания'>Испания</a></div></div>			
				<div class="title"><a href="/article/svetut/dvete-vodeshti-ispanski-partii-planirat-regionalni-izbori-v-katalunija.html" itemprop="name">Двете водещи испански партии планират регионални избори в Каталуния</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/darzhavata-poema-razhodite-za-zamrazjavane-na-jajcekletki-na-onkobolni-zheni.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479822.jpg" alt="Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени" title="Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/darzhavata-poema-razhodite-za-zamrazjavane-na-jajcekletki-na-onkobolni-zheni.html" itemprop="name">Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/kucheto-naj-dobrijat-prijatel-na-poshtalyona.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479817.jpg" alt="Кучето – най-добрият приятел на... пощальона" title="Кучето – най-добрият приятел на... пощальона"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=САЩ'>САЩ</a></div></div>			
				<div class="title"><a href="/article/lifestyle/kucheto-naj-dobrijat-prijatel-na-poshtalyona.html" itemprop="name">Кучето – най-добрият приятел на... пощальона</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/detskite-nadbavki-za-edno-dete-se-vdigat-s-3-lv-ot-dogodina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111404113.jpg" alt="Детските надбавки за едно дете се вдигат с 3 лв. от догодина" title="Детските надбавки за едно дете се вдигат с 3 лв. от догодина"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/obshtestvo/detskite-nadbavki-za-edno-dete-se-vdigat-s-3-lv-ot-dogodina.html" itemprop="name">Детските надбавки за едно дете се вдигат с 3 лв. от догодина</a></div>	
					
			</div>
		</li>
		
		
	</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-19-10-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479384.jpg" alt="2111479381 snapshot" title="2111479381 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-19-10-2017.html" itemprop="name">bTV Новините - Централна емисия - 19.10.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/tazi-sutrin/targovec-na-kucheta-otglezhda-blizo-300-v-edno-pomeshtenie.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479502.jpg" alt="развъдник за кучета, Маломир" title="развъдник за кучета, Маломир"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/tazi-sutrin/targovec-na-kucheta-otglezhda-blizo-300-v-edno-pomeshtenie.html" itemprop="name">Търговец на кучета отглежда близо 300 в едно помещение</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/pet-ot-deset-izsledvani-marki-maslo-u-nas-s-problemi.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479753.jpg" alt="масло" title="масло"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/pet-ot-deset-izsledvani-marki-maslo-u-nas-s-problemi.html" itemprop="name">Пет от десет изследвани марки масло у нас – с проблеми </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/pobeditelka-v-tri-konkursa-za-krasota-stana-inspektor-v-pozharnata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479403.jpg" alt="Таня Шишкова" title="Таня Шишкова"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/pobeditelka-v-tri-konkursa-za-krasota-stana-inspektor-v-pozharnata.html" itemprop="name">Победителка в три конкурса за красота стана инспектор в пожарната</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/aleksandar-francuzinat-za-kogoto-se-predstavjashe-spas-ot-kocherinovo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479305.jpg" alt="Александър Мартинез" title="Александър Мартинез"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/obshtestvo/aleksandar-francuzinat-za-kogoto-se-predstavjashe-spas-ot-kocherinovo.html" itemprop="name">Александър – французинът, за когото се представяше Спас от Кочериново</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/elena-joncheva-pokaza-snimka-na-kojato-migranti-preskachat-ogradata-po-granicata-sas-stalba.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479184.jpg" alt="2111479184.jpg" title="2111479184.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 23 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/politika/elena-joncheva-pokaza-snimka-na-kojato-migranti-preskachat-ogradata-po-granicata-sas-stalba.html" itemprop="name">Елена Йончева: Мигранти прескачат оградата по границата със стълба, има снимка</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/sport/istoricheski-uspeh-za-ludogorec-v-evroturnirite.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479453.jpg" alt="2111479453.jpg" title="2111479453.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 17 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/gallery/sport/istoricheski-uspeh-za-ludogorec-v-evroturnirite.html" itemprop="name">Исторически успех за "Лудогорец" в евротурнирите (ГАЛЕРИЯ)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-centralna-emisija-19-10-2017-godina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479391.jpg" alt="2111479389 snapshot" title="2111479389 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-centralna-emisija-19-10-2017-godina.html" itemprop="name">Времето - Централна емисия - 19.10.2017 година</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-20-10-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479717.jpg" alt="2111479715 snapshot" title="2111479715 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-20-10-2017.html" itemprop="name">bTV Новините - Обедна емисия - 20.10.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-19-10-2017-g.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479443.jpg" alt="2111479437 snapshot" title="2111479437 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 17 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-19-10-2017-g.html" itemprop="name">bTV Новините - Късна емисия - 19.10.2017 г.</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/liubopitno/uvolniha-kuche-ot-cru-izgubilo-interes-kam-rabotata-si.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479408.jpg" alt="2111479408.jpg" title="2111479408.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place=САЩ'>САЩ</a></div></div>	
				<div class="title"><a href="/article/lifestyle/liubopitno/uvolniha-kuche-ot-cru-izgubilo-interes-kam-rabotata-si.html" itemprop="name">Уволниха куче от ЦРУ – изгубило интерес към работата си</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/administratorite-na-kade-si-pri-nas-njama-izmamnica.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479552.jpg" alt="Лили Апостолова, отец Рафаил" title="Лили Апостолова, отец Рафаил"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/administratorite-na-kade-si-pri-nas-njama-izmamnica.html" itemprop="name">Администраторите на „Къде си“: При нас няма измамница</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/bashta-na-godinata-fen-na-evertan-bie-futbolisti-s-dete-v-race-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479679.jpg" alt="2111479679.jpg" title="2111479679.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/sport/bashta-na-godinata-fen-na-evertan-bie-futbolisti-s-dete-v-race-video.html" itemprop="name">Баща на годината: Фен на "Евертън" бие футболисти с дете в ръце (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/cheti-etiketa-superhranite-vlizat-v-menjuto-v-detskite-gradini.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479536.jpg" alt="Суперхрани" title="Суперхрани"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/cheti-etiketa-superhranite-vlizat-v-menjuto-v-detskite-gradini.html" itemprop="name">„Чети етикета”: Суперхраните влизат в менюто на детските градини</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/glavnijat-prokuror-razporedi-proverka-sled-reportazh-na-btv-za-nezakonen-kuchkarnik.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479658.jpg" alt="кучкарник, Маломир" title="кучкарник, Маломир"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place=Ямбол'>Ямбол</a></div></div>	
				<div class="title"><a href="/article/bulgaria/glavnijat-prokuror-razporedi-proverka-sled-reportazh-na-btv-za-nezakonen-kuchkarnik.html" itemprop="name">Главният прокурор разпореди проверка след репортаж на bTV за незаконен кучкарник</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/orjazvaneto-na-bolnichnite-glednata-tochka-na-sindikatite-i-rabotodatelite.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479555.jpg" alt="Пламен Димитров, Красимир Дачев" title="Пламен Димитров, Красимир Дачев"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/orjazvaneto-na-bolnichnite-glednata-tochka-na-sindikatite-i-rabotodatelite.html" itemprop="name">Орязването на болничните – гледната точка на синдикатите и работодателите</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/osvobodiha-zadarzhanite-mitnichari-ot-gkpp-malko-tarnovo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479633.jpg" alt="Малко Търново" title="Малко Търново"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>	
				<div class="title"><a href="/article/bulgaria/osvobodiha-zadarzhanite-mitnichari-ot-gkpp-malko-tarnovo.html" itemprop="name">Освободиха задържаните митничари от ГКПП „Малко Търново”</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/otkriha-kacnalija-kraj-darvo-shofyor.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111478814.jpg" alt="кола, парк" title="кола, парк"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 19 часа |</div><div class="section"><a href='/place/?place=Стара Загора'>Стара Загора</a></div></div>	
				<div class="title"><a href="/article/bulgaria/regionalni-novini/otkriha-kacnalija-kraj-darvo-shofyor.html" itemprop="name">Откриха „кацналия край дърво” шофьор</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/obshtestvo/grazhdani-remontiranata-traba-na-tunel-vitinja-se-zadimjava.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Sep2017/2111457950.jpg" alt="Ремонтиран тунел Витиня" title="Ремонтиран тунел Витиня"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/obshtestvo/grazhdani-remontiranata-traba-na-tunel-vitinja-se-zadimjava.html" itemprop="name">Граждани: Ремонтираната тръба на тунел „Витиня” се задимява</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-obedna-emisija-20-10-2017-godina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479721.jpg" alt="2111479720" title="2111479720"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-obedna-emisija-20-10-2017-godina.html" itemprop="name">Времето - Обедна емисия - 20.10.2017 година</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/arestuvaha-mitnichari-sled-akcija-na-gkpp-malko-tarnovo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479337.jpg" alt="ГКПП Малко Търново" title="ГКПП Малко Търново"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place=Малко Търново'>Малко Търново</a></div></div>	
				<div class="title"><a href="/article/bulgaria/arestuvaha-mitnichari-sled-akcija-na-gkpp-malko-tarnovo.html" itemprop="name">Арестуваха митничари след акция на ГКПП „Малко Търново”</a></div>	
			</div>
		</li>
		
		
	</ul>
	<!-- <ul rel="tab2" class="js_block_commented" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">20.10.2017 09:34</div>
				<div class="title"><a href="/article/bulgaria/orjazvaneto-na-bolnichnite-glednata-tochka-na-sindikatite-i-rabotodatelite.html" itemprop="name">Орязването на болничните – гледната точка на синдикатите и работодателите</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">19.10.2017 19:20</div>
				<div class="title"><a href="/article/bulgaria/obshtestvo/grazhdani-remontiranata-traba-na-tunel-vitinja-se-zadimjava.html" itemprop="name">Граждани: Ремонтираната тръба на тунел „Витиня” се задимява</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">19.10.2017 17:54</div>
				<div class="title"><a href="/article/bulgaria/politika/elena-joncheva-pokaza-snimka-na-kojato-migranti-preskachat-ogradata-po-granicata-sas-stalba.html" itemprop="name">Елена Йончева: Мигранти прескачат оградата по границата със стълба, има снимка</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">20.10.2017 08:06</div>
				<div class="title"><a href="/article/bulgaria/administratorite-na-kade-si-pri-nas-njama-izmamnica.html" itemprop="name">Администраторите на „Къде си“: При нас няма измамница</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">19.10.2017 21:24</div>
				<div class="title"><a href="/article/sport/grigor-dimitrov-prodalzhava-napred-v-stokholm.html" itemprop="name">Григор Димитров продължава напред в Стокхолм</a></div>		
			</div>
			
		</li>
		
		
	</ul>
	<ul rel="tab3" class="js_block_rated" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/borisov-zashtitaval-predprisaedinitelnite-fondove-za-turcija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479798.jpg" alt="Борисов: Турция запазва 75% от предприсъединителните фондове заради "демократизацията"" title="Борисов: Турция запазва 75% от предприсъединителните фондове заради "демократизацията""  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Брюксел'>Брюксел</a></span>
				<div class="title"><a href="/article/svetut/borisov-zashtitaval-predprisaedinitelnite-fondove-za-turcija.html" itemprop="name">Борисов: Турция запазва 75% от предприсъединителните фондове заради "демократизацията"</a></div>		
			</div>
			<div class="count">1</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/bojko-borisov-e-protiv-spiraneto-na-pregovorite-mezhdu-es-i-turcija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111468089.jpg" alt="Бойко Борисов е против спирането на преговорите между ЕС и Турция" title="Бойко Борисов е против спирането на преговорите между ЕС и Турция"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Брюксел'>Брюксел</a></span>
				<div class="title"><a href="/article/bulgaria/politika/bojko-borisov-e-protiv-spiraneto-na-pregovorite-mezhdu-es-i-turcija.html" itemprop="name">Бойко Борисов е против спирането на преговорите между ЕС и Турция</a></div>		
			</div>
			<div class="count">2</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/elena-joncheva-pokaza-snimka-na-kojato-migranti-preskachat-ogradata-po-granicata-sas-stalba.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479184.jpg" alt="Елена Йончева: Мигранти прескачат оградата по границата със стълба, има снимка" title="Елена Йончева: Мигранти прескачат оградата по границата със стълба, има снимка"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/politika/elena-joncheva-pokaza-snimka-na-kojato-migranti-preskachat-ogradata-po-granicata-sas-stalba.html" itemprop="name">Елена Йончева: Мигранти прескачат оградата по границата със стълба, има снимка</a></div>		
			</div>
			<div class="count">3</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-19-10-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479384.jpg" alt="bTV Новините - Централна емисия - 19.10.2017" title="bTV Новините - Централна емисия - 19.10.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-19-10-2017.html" itemprop="name">bTV Новините - Централна емисия - 19.10.2017</a></div>		
			</div>
			<div class="count">4</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/btv-izborat-na-zritelite-i-prez-novija-tv-sezon.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Oct2017/2111479779.jpg" alt="bTV – изборът на зрителите и през новия тв сезон " title="bTV – изборът на зрителите и през новия тв сезон "  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/gallery/bulgaria/btv-izborat-na-zritelite-i-prez-novija-tv-sezon.html" itemprop="name">bTV – изборът на зрителите и през новия тв сезон </a></div>		
			</div>
			<div class="count">5</div>
		</li>
		
	</ul> -->
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021143d12912" class="box cw_10 mt10">
							<style type="text/css">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</style>
<script type="text/javascript">
jQuery(function(){
	jQuery.ajax({
		type: 'get',		
		url: '/lbin/global/betanews_weather_widget.php',
		data: {
			location_id: false
		},
		success: function(d){
			if(d == 'no_action'){
				jQuery('.message').html('<p class="wrong">Some problem</p>');
			}
			else{				
				jQuery('#weather-widget-wrapper #wrapper').html(d);
				jQuery('#city-name').change(function (){		
					var selected = jQuery(this).val();		
					jQuery('#weather-widget-wrapper').find('li').removeClass('selected');
					jQuery('#weather-widget-wrapper').find('#' + selected).parent().addClass('selected');					
				});				
			}
		}			
	});
});	

</script>

<div id='weather-widget-wrapper'>	
	<div id='wrapper'></div>							
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18745" class="box cw_10 ml mt">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12900" class="box cw_10 ml mt">
							<p><iframe frameborder="0" allowtransparency="true" style="border:3px solid #efefef; overflow:hidden; height:258px; -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1490159544568997"></iframe></p>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_16" class="group cw_29 content fl content-640 br">
						
						<div id="box_10021210d13883" class="box cw_3 fl">
							<div class="aimage">
	<img src="" />
</div>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021153d12919" class="box cw_4 ib">
							<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021154d12917" class="box cw_3 fl">
							<div class="article_date" itemprop="datePublished" content="2017-10-20T15:27:00+03:00">
	20.10.2017 15:27
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021211d13884" class="box cw_3 fl">
							<div class="article-date-modified">
	Обновена: 20.10.2017 15:32
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021155d12918" class="box cw_5 fl art-br">
							<div class="breadcrump">
	<a href='/place/?place=България'>България</a>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021159d12920" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021160d12921" class="box cw_4 fl">
							<div class="comments-number" itemprop="description">
	Коментари: <span class="style">0<span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_6" class="group cw_28 fl t-bar content">
						
						<div id="box_10021166d12923" class="box cw_10 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/bulgaria/darzhavata-poema-razhodite-za-zamrazjavane-na-jajcekletki-na-onkobolni-zheni.html" data-title="Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Oct2017/2111479822.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Oct2017/2111479822.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени&amp;body=Виж тази статия: //btvnovinite.bg/article/bulgaria/darzhavata-poema-razhodite-za-zamrazjavane-na-jajcekletki-na-onkobolni-zheni.html" title="bTV Новини - Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d12922" class="box cw_10 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100459057'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100459057');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_8" class="group cw_28 content fl content-640">
						
						<div id="box_10021156d12924" class="box cw_10 mt10 mb10">
							<div class="article_image" itemprop="image">
	<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x360/Oct2017/2111479822.jpg" alt="замразяване на яйцеклетки" title="замразяване на яйцеклетки"  border="0" class="img" />
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021157d12925" class="box cw_10 ">
							<div class="article_image_comment">
	Снимка: iStock
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021152d12926" class="box cw_10 ">
							<div class="article_body" itemprop="articleBody">
	<p>Държавата ще поема разходите на онкоболни жени до 35 години за замразяване на яйцеклетки за инвитро процедури, обяви зам.-министърът на здравеопазването <strong>д-р Мирослав Ненков</strong>.</p><a class="embeded_link_inner article" href="http://btvnovinite.bg/article/bulgaria/borbata-da-imash-dete-sled-diagnozata-rak-na-gardata.html" target="_blank"><img class="image left" src="//img.bg.sof.cmestatic.com/media/images/80x80/Oct2017/2111478723.jpg" /><span class="title">Борбата да имаш дете след диагнозата рак на гърдата</span><span class="summary">29- годишната Виржиня ще замрази яйцеклетки, за да има шанса да има семейство, когато се излекува</span></a><p>Това ще стане с промяна на правилника на Центъра за асистирана репродукция. Промените са качени на сайта на Министерството на здравеопазването за обществено обсъждане.</p><p>Строго определени са&nbsp;критериите за включването на жените с ракови заболявания в процедурите за съхраняване на генетичен материал&nbsp;и са съобразени с медицинските показания на всяка от пациентките, уточни д-р Ненков.</p><p>На&nbsp;<strong>четири пункции за добиване на яйцеклетки</strong>&nbsp;ще имат право жените, чиито яйчници не могат да бъдат стимулирани, предвиждат още промените.</p><a class="embeded_link_inner article" href="http://btvnovinite.bg/article/bulgaria/chetiri-vmesto-tri-opita-invitro-veche-shte-sa-bezplatni.html" target="_blank"><img class="image left" src="//img.bg.sof.cmestatic.com/media/images/80x80/Aug2017/2111443531.jpg" /><span class="title">Четири вместо три опита инвитро вече ще са безплатни</span><span class="summary">Това предвиждат предложения за промени на здравното министерство </span></a>
	<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>























<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: btvnovinite.bg // Page: All Pages with Keys // Placement: 640x100 (6275972) // created at: Jul 13, 2017 10:28:36 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|1087.1|6275972|0|2573|ADTECH;loc=300;alias=;key=key1+key2+key3+key4" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;loc=300;alias=;key=key1+key2+key3+key4" border="0" width="640" height="100"></a></noscript>
<!-- End of JavaScript Tag -->

</div>

	<p>Намаляват сроковете за получаване на заповедите за одобрение.&nbsp;<strong>Чакането вече ще е до 2-3 месеца</strong>.</p><p><strong>Данните за успеваемостта на всяко от лечебните заведения</strong>, където се правят инвитро процедури, ще бъдат публикувани на електронната страница на Центъра за асистирана репродукция.</p><p>Промените в правилника на Центъра ще засегнат и двойки, в които един от партньорите има генетично заболяване.&nbsp;</p>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021514d17190" class="box cw_4 ">
							<div class="article_agency_text">
		
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d19206" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--in_content"><div id="div-gpt-ad-in_content"><script>if( typeof googletagAdSlots['in_content'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_content'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_9" class="group cw_15 bt content fl content-640">
						
						<div id="box_10021166d12928" class="box cw_6 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/bulgaria/darzhavata-poema-razhodite-za-zamrazjavane-na-jajcekletki-na-onkobolni-zheni.html" data-title="Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Oct2017/2111479822.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Oct2017/2111479822.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени&amp;body=Виж тази статия: //btvnovinite.bg/article/bulgaria/darzhavata-poema-razhodite-za-zamrazjavane-na-jajcekletki-na-onkobolni-zheni.html" title="bTV Новини - Държавата поема разходите за замразяване на яйцеклетки на онкоболни жени "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d13885" class="box cw_6 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100459057'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100459057');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_15" class="group cw_15 fl content">
						
						<div id="box_10021158d12927" class="box cw_10 ">
							<div class="article_keywords ">
	<span class="label">Етикети:</span><span itemprop="keywords"><a class='item' href='/tag/?tag=инвитро'><span class="circle">&#9679;</span>Инвитро</a> <a class='item' href='/tag/?tag=процедури'><span class="circle">&#9679;</span>Процедури</a> <a class='item' href='/tag/?tag=онкоболни-жени'><span class="circle">&#9679;</span>Онкоболни Жени</a> <a class='item' href='/tag/?tag=по-кратки-срокове'><span class="circle">&#9679;</span>По-Кратки Срокове</a> </span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_10" class="group cw_28 fl box-article-gallery-wrapper-outer">
						
						<div id="box_10021165d12929" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery manually hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Още по темата
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_11" class="group cw_28 fl content">
						
						<div id="box_10021169d12934" class="box cw_10 ">
							<!-- btvnews_above_comments_1 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_1");
</script>  <!-- btvnews_above_comments_2 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_2");
</script>  <!-- btvnews_above_comments_3 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_3");
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_12" class="group cw_28 fl">
						
						<div id="box_10021165d12931" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery automatically ">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Свързани статии
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
				<li class=" article ">
					<a href="/article/bulgaria/chetiri-vmesto-tri-opita-invitro-veche-shte-sa-bezplatni.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2017/2111443531.jpg" alt="Ин витро процедури" title="Ин витро процедури"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Четири вместо три опита инвитро вече ще са безплатни</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/bulgaria/borbata-da-imash-dete-sled-diagnozata-rak-na-gardata.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Oct2017/2111478723.jpg" alt="виржиния" title="виржиния"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Борбата да имаш дете след диагнозата рак на гърдата</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/tazi-sutrin/razgovori-s-gosti/ima-li-zloupotrebi-s-parite-za-invitro-spored-doklada-na-smetnata-palata.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2017/2111412647.jpg" alt="Инвитро процедури" title="Инвитро процедури"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Има ли злоупотреби с парите за инвитро според доклада на Сметната палата?</span>
					</a>
				</li>		
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_13" class="group cw_28 fl content-comments">
						
						<div id="box_10021174d12932" class="box cw_10 ">
							<div class="comments_wrapper " id="commentsAnchor">
	<div class="header">
		<div>
			<div class="fl text"><span class="count">0</span> Коментара</div>
			<div class="comments_title_bar fr">
				<div class="comments_order">
					<ul>
						<li class="order_old">Най-старите отгоре</li>
						<li class="order_new">Най-новите отгоре</li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="controls">
					<div class="tabs-wrapper">
						<a href="#comments-btv" class="tabs tab-btv active">Коментари</a>
						<a href="#comments-fb" class="tabs tab-fb">Facebook</a>
						<!-- <a href="#comments-gp" class="tabs tab-gp">Google+</a> -->
					</div>
				<span class="message"></span>
			</div>
	</div>

	<div class="tab-comments-wrapper btv-comments active">
		<div class="comment_form">
			<a class="comments-overlay hide_when_user_is_logged" href="/signup" title="За да коментирате, трябва да влезете в профила си."></a>			

			<div class="text-area-wrap">
				<textarea id="comment_txt_area"></textarea>
			</div>
			<input type="button" class="submit" value="Коментирай" />
		</div>
		<div id="comments" class="comments">
			<ul class="comments_list"></ul>
			<div class="comments_pages"></div>
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="tab-comments-wrapper fb-comments">
		<div class="fb-comments">
			<fb:comments href="//www.btvnovinite.bg/article/bulgaria/darzhavata-poema-razhodite-za-zamrazjavane-na-jajcekletki-na-onkobolni-zheni.html?utm_source=facebook&utm_medium=comment&utm_campaign=facebook-comments" colorscheme="light" numposts="5" width="660"></fb:comments>
		</div>
	</div>
	<!--  
	<div class="tab-comments-wrapper gp-comments">
		<div class="gp-comments">
			<script src="https://apis.google.com/js/plusone.js">
			</script>
			<g:comments
			    href="//www.btvnovinite.bg/article/bulgaria/darzhavata-poema-razhodite-za-zamrazjavane-na-jajcekletki-na-onkobolni-zheni.html?utm_source=google&utm_medium=comment&utm_campaign=google-comments"
			    width="660"
			    first_party_property="BLOGGER"
			    view_type="FILTERED_POSTMOD">
			</g:comments>
		</div>
	</div>
	-->

</div>
<script type="text/javascript">
var comments_page = 1;
var comments_count = 0;
var comments_per_page = 10;
var article_id = 2100459057;
var comments_order = 'DESC';

jQuery(document).ready(function(){
	//jQuery(show_comments(article_id, comments_page, comments_order));
	jQuery(comment_page(1));
	
	// submit new comment 
	jQuery(".comment_form").find(".submit").click(function(){
		var comment = jQuery("#comment_txt_area").val();
		var user_id = jQuery(".comment_user_id").val();
		var username = jQuery(".comment_username").val();
		ajax_save_comment(article_id, comment, user_id, username);
	});
	
	// reorder comments
	jQuery(".comments_order").find('.order_new').bind('click', function(){
		reload_comments(2100459057, comments_page, 'DESC');
		comments_order = 'DESC';
		jQuery(this).hide()
		jQuery(".comments_order").find('.order_old').show();
	});
	jQuery(".comments_order").find('.order_old').bind('click',function(){
		reload_comments(2100459057, comments_page, 'ASC');
		comments_order = 'ASC';
		jQuery(this).hide();
		jQuery(".comments_order").find('.order_new').show();
	});
	
	jQuery('.comments_wrapper .tabs-wrapper .tabs').click(function(){
		if (!jQuery(this).is('.active')) {
			jQuery(this).addClass('active').siblings().removeClass('active');
			jQuery('.comments_wrapper .tab-comments-wrapper').eq(jQuery(this).index()).addClass('active').siblings().removeClass('active');
		}
		return false;
	});
});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_14" class="group cw_28 fl content">
						
						<div id="box_10021146d12933" class="box cw_10 ">
							<div class="leading_article_view" >
    	<div class="more">
			Още от България
		</div>
        <ul itemscope itemtype="http://schema.org/ItemList">
        
            <li class="leading article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/incidenti/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleImage']);" href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Aug2017/2111434636.jpg" alt="Нападение срещу медици в Сливен" title="Нападение срещу медици в Сливен"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleTitle']);" href="/article/bulgaria/incidenti/13-godishno-momche-se-prostrelja-v-sliven.html" itemprop="name">
                		13-годишно момче се простреля в Сливен
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" gallery cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleImage']);" href="/gallery/bulgaria/plo.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Oct2017/2111480015.jpg" alt="Площадката на АЕЦ „Белене”" title="Площадката на АЕЦ „Белене”"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleTitle']);" href="/gallery/bulgaria/plo.html" itemprop="name">
                		Площадката на АЕЦ „Белене”
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article " itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleImage']);" href="/article/bulgaria/shte-ima-li-poreden-restart-na-aec-belene.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Oct2017/2111479919.jpg" alt="Ще има ли пореден рестарт на АЕЦ „Белене”?" title="Ще има ли пореден рестарт на АЕЦ „Белене”?"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleTitle']);" href="/article/bulgaria/shte-ima-li-poreden-restart-na-aec-belene.html" itemprop="name">
                		Ще има ли пореден рестарт на АЕЦ „Белене”?
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
        </ul>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_5" class="cw_48 footer-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_7" class="group cw_46 ">
						
						<div id="box_10021549d17736" class="box cw_10 ">
							<div class="logos betanews">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oscars.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li>
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li>
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btv.bg/radio?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfmsofia.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfmbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<div id="footer">
	<div class="link-wrapper-top footer">
		<ul>
		    <li class="first"><a href="/">Новините</a></li>
		    <li><a href="/vodeshti-novini/">Водещи новини</a></li>
		    <li><a href="/novinite-ot-dnes/">Новините днес</a></li>
		    <li><a href="/novinite-ot-vchera/">Новините вчера</a></li>
		    <li><a href="/nai-cheteni/">Най-четените</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/bulgaria/">България</a></li>
		    <li><a href="/bulgaria/obshtestvo/">Общество</a></li>
		    <li><a href="/bulgaria/politika/">Политика</a></li>
		    <li><a href="/kriminalno/">Криминално</a></li>
		    <li><a href="/bulgaria/ikonomika/">Икономика</a></li>
		    <li><a href="/bulgaria/incidenti/">Инциденти</a></li>
		    <li><a href="/bulgaria/regionalni-novini/">Регионални</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/lifestyle/">Лайфстайл</a></li>
		    <li><a href="/lifestyle/art/">Арт</a></li>
		    <li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
		    <li><a href="/lifestyle/muzika-na-jivo/">Музика на живо</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/sport/">Спорт</a></li>
		    <li><a href="/sport/bgfootball/">БГ Футбол</a></li>
		    <li><a href="/sport/world-football/">Световен футбол</a></li>
		    <li><a href="/sport/champions-league/">Шампионска лига</a></li>
		    <li><a href="/sport/europa-league/">Лига Европа</a></li>
		    <li><a href="/sport/volleyball/">Волейбол</a></li>
		    <li><a href="/sport/basketball/">Баскетбол</a></li>
		    <li><a href="/sport/tenis/">Тенис</a></li>
		    <li><a href="/sport/video/">Видео</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/tazi-sutrin/razgovori-s-gosti/">Разговори с гости</a></li>
		    <li><a href="/tazi-sutrin/reportazhi/">Репортажи</a></li>
		    <li><a href="/tazi-sutrin/v-pechata/">В печата</a></li>
		    <li><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/">Включи се в тази сутрин</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/videos/">Видео</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		    <li><a href="/videos/news/">Новини</a></li>
		    <li><a href="/videos/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/videos/vremeto/">Времето</a></li>
		    <li><a href="/sport/video/">Спорт</a></li>
		</ul>
	</div>
	<div class="link-wrapper-bottom">
		<div class="footer">
			<div class="big-logo fl">
				<a href="/">
					<img alt="bTV News" src="/static/bg/microsites/betanews/img/btv_news_logo_footer_v2.png" />
				</a>
			</div>
			<ul class="social">
			    <li><a href="https://www.facebook.com/btvnews" class="facebook">f</a></li>
			    <li><a href="https://twitter.com/btvnovinite" class="twitter">f</a></li>
			    <li><a href="https://plus.google.com/+btvnovinite/posts" class="gplus" rel="publisher">f</a></li>
			    <li><a href="http://btvnovinite.bg/lbin/rss.php" class="rss">f</a></li>
			</ul>
			<ul class="links">
			    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
			    <li><a href="http://reklama.btv.bg" target="_blank">Реклама</a></li>
			    <li><a target="_blank" href="http://bravo.btv.bg/web/3551.pdf">Условия за ползване</a></li>
			</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/5457.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Quantcast Tag -->  <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zL1mzQVPveUMs"
});
</script>  <noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zL1mzQVPveUMs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18746" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--overlay"><div id="div-gpt-ad-overlay"><script>if( typeof googletagAdSlots['overlay'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-overlay'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18747" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18748" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"><script>if( typeof googletagAdSlots['ibug'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-ibug'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
		</div>

		</div>
	</div>


<!-- DATA END -->	<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="http://bravo.btv.bg/web/bweb_cookies_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy","bWeb_cookies_policy",365);
		if(jQuery.getCookie("bWeb_cookies_policy")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>	
	<!-- google +1 button -->
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<!-- Hotjar Tracking Code for btvnovinite.bg -->
	<script>
	    (function(f,b){
	        var c;
	        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        f._hjSettings={hjid:19131, hjsv:4};
	        c=b.createElement("script");c.async=1;
	        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
	        b.getElementsByTagName("head")[0].appendChild(c); 
	    })(window,document);
	</script>

	</body>

</html>