<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Българка съди Столичната община заради отказ да признае брака й с друга жена - bTV Новините</title>
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=0">

		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="Двете жени са се оженили във Великобритания" />
		<meta name="keywords" content="брак,еднополови бракове,женени" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:app_id" content="208539599222169" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />

		
		<meta property="og:site_name" content="bTV Новините"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Българка съди Столичната община заради отказ да признае брака й с друга жена"/>
		<meta property="og:image" content="https://img.bg.sof.cmestatic.com/media/images/620x349/Dec2017/2111515775.jpg"/>
		<meta property="og:url" content="http://btvnovinite.bg/article/bulgaria/balgarka-sadi-stolichnata-obshtina-zaradi-otkaz-da-priznae-braka-j-s-druga-zhena.html"/>
		<meta property="og:description" content="Двете жени са се оженили във Великобритания"/>
		<link rel="image_src" href="https://img.bg.sof.cmestatic.com/media/images/620x349/Dec2017/2111515775.jpg" />
		

		

		
			<script type="text/javascript">
			var fb_param = {};
			fb_param.pixel_id = '6007989647267';
			fb_param.value = '0.00';
			fb_param.currency = 'EUR';
			(function(){
			  var fpw = document.createElement('script');
			  fpw.async = true;
			  fpw.src = '//connect.facebook.net/en_US/fp.js';
			  var ref = document.getElementsByTagName('script')[0];
			  ref.parentNode.insertBefore(fpw, ref);
			})();
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6007989647267&amp;value=0&amp;currency=EUR" /></noscript>
		

		

		<script language="JavaScript1.1" type="text/javascript">
			var ut_section_id 	= "16082";
			var site_id 			= "80";
			var article_id 		= "2100467615";
			var article_date 		= "20171207";
			var gallery_id 		= "";
			var media_id 			= "";
			var app_lang 			= "bg";
			var section_id 		= '16082';
			var subsite_id		= "10020239";
			
			var player_html5_allow = true;

			var story_id = "";

			var adTechLightBox		= '4617728';
			var gemiusLightBox		= '..s1jvyT1a1fEUZCvpSLyqSczbT6eY8QBXWe.w2Suwv.M7';
			var analyticsLightBox	= 'UA-7333893-11';

			var flowplayerJSActive 			= 'true';
			var flowplayerJSConfigScript 	= '/bin/player/flowplayer/config.php?';
			var flowplayerJSPlayerSwf 		= '/static/shared/app/flowplayer/12-flowplayer.commercial-3.1.5-16-000.swf';
		</script>

		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/betanews/css/betanews.css?v2.6" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/sites_common.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/social-likes-news.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/slimbox2.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<!-- Registration CSS -->
		<link href="/static/bg/shared/css/registration2.css" type="text/css" rel="stylesheet" />
		<link href="/static/bg/main/css/user-registration-betanews.css" type="text/css" rel="stylesheet" />


		<!-- SWF Object -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/swfobject.js"></script>

		<!-- jQuery -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>

		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<!-- social share -->
		<script language="javascript1.1" src="/static/bg/shared/js/social-likes.min.js?v1.2" type="text/javascript"></script>

		<script language="JavaScript1.1" type="text/javascript">jQuery.noConflict();</script>
		<script type="text/javascript" src="/static/shared/js/jquery-migrate-1.2.1.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/jcarousel/jquery.jcarousel.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/timefield.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/slimbox2.js"></script>


		<!-- PNG FIX FOR IE6 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/iepngfix_tilebg.js"></script>

		<script language="javascript1.1" src="/static/bg/main/js/user-registration-betanews.js" type="text/javascript"></script>
		<script src="https://apis.google.com/js/client.js"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<!--
		<script src="http://jwpsrv.com/library/epXhRrw+EeSCagp+lcGdIw.js"></script>
		-->
		<link href="/static/bg/shared/vjs/video-js.css?v=1.6" rel="stylesheet">
		<script src="/static/bg/shared/vjs/player.js?v=1.0"></script>

		<!--
		<script src="/static/bg/shared/vjs/video.min.js"></script>
		<script src="/static/bg/shared/vjs/vast/vast.js"></script>
		-->
		<!-- news js file -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/betanews/js/betanews.js?v1.4"></script>

		

		<link rel="SHORTCUT ICON" type="image/x-icon" href="/static/bg/main/img/btvnews.ico"/>


		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			<!--
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		<!-- UT :end -->

		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('nd.rsn9fgAW7JhCXdz9HHseyXfXYWGMO4cjkfZdgKJL.p7');
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		

		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		<script>ga('send','event','Author','Nadezhda Antonova','2100467615');</script>
		<!-- google dblclick -->
		<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'></script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-5389523882644698");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_most_read");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_4");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_5");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>

		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<link rel="stylesheet" type="text/css" href="//bravo.btv.bg/bweb/dist/css/bweb.css?1512675464" />
		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js?1512675464"></script>
		
		<!-- DFP -->
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?1512675464" />
		<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		var dfp_website = 'btv_novinite';
		var dfp_mobile = false;
		</script>
		<script src='/static/bg/shared/js/bweb-gpt.js?1512675464'></script>
		<!-- /DFP -->		
	</head>
	<body class="article ">

<!-- DATA START  -->
	<div class="main_wrapper" itemscope itemtype="http://schema.org/Article">
		<div class="wrapper">
		

		

		<div class="masterPositionContainer">
			
			<div id="mastergroup_1" class="cw_48 top-bar-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_1" class="group cw_45 top-bar">
						
						<div id="box_10021169d12903" class="box cw_10 fl">
							<div class="header-news-top-bar"><a target="_blank" href="http://www.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">bTV.bg</a> <a target="_blank" href="http://www.btv.bg/shows/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Предавания</a> <a target="_blank" href="http://www.btv.bg/seriali/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Сериали</a> <a target="_blank" href="http://www.btv.bg/movies/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Филми</a> <a target="_blank" href="http://zodia.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Хороскоп</a> <a target="_blank" href="http://dalivali.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Времето</a> <a target="_blank" href="http://www.btv.bg/programata/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Програмата</a> <a target="_blank" href="http://ladyzone.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">За жената</a> <a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Аз, репортерът</a> <a target="_blank" href="http://bistro.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Bistro</a> <a target="_blank" href="http://voyo.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">VOYO</a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021176d12904" class="box cw_10 fr">
							<div id="wrapper-user-data">
	<a id="redirect-to-login-page" href="/signup/">Вход</a>
	<span class="separator">/</span>
	<a id="redirect-to-registration-page" href="/registration/">Регистрация</a><script>jQuery(".show_when_user_is_logged").hide();jQuery(".hide_when_user_is_logged").show();</script>
</div>
<div class="clear"></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_2" class="cw_48 nav-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_2" class="group cw_45 header-menu">
						
						<div id="box_10021139d12905" class="box cw_10 ">
							<div id="navigation-wrapper">
	<div class="header-planet"></div>
	<div class="wrapper-search">
		<div class="search-box">
			<fieldset>
				<form id="form" action="/search" method="get">
					<input type="text" value="Търсене" name="q" />
				    <input type="button" value="search" id="search" name="search" />
				</form>
			</fieldset>
		</div>
	</div>
	<!--div class="logo"><a href="/"><img alt="bTV NEWS" src="/static/bg/microsites/betanews/img/btv_news_logo.jpg" /></a></div-->
	<div class="navigation">
		<ul class="main-menu">
			
			<li class="main-link " id="main-16075">
				<div class="tr-holder"><a href="/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новини']);">Новини</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/vodeshti-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Водещи']);">Водещи</a></li>
							
							<li class=""><a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a></li>
							
							<li class=""><a href="/novinite-ot-vchera/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините вчера']);">Новините вчера</a></li>
							
							<li class=""><a href="/nai-cheteni/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Най-четени']);">Най-четени</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/erdogan-dade-bojko-borisov-za-primer-za-razbiratelstvo-na-malcinstvata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Dec2017/2111515828.jpg" alt="Ердоган, Ципрас" title="Ердоган, Ципрас"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/erdogan-dade-bojko-borisov-za-primer-za-razbiratelstvo-na-malcinstvata.html" >Светът</a>
												</div>
												<a href="/article/svetut/erdogan-dade-bojko-borisov-za-primer-za-razbiratelstvo-na-malcinstvata.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/erdogan-dade-bojko-borisov-za-primer-za-razbiratelstvo-na-malcinstvata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Ердоган даде Бойко Борисов за пример за разбирателство на малцинствата
											<div class="summ ">
												Турският президент е в Атина на посещение
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/es-e-seriozno-obezpokoen-ot-reshenieto-na-tramp-za-erusalim.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515721.jpg" alt="сблъсъци - ерусалим" title="сблъсъци - ерусалим"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/es-e-seriozno-obezpokoen-ot-reshenieto-na-tramp-za-erusalim.html" ></a>
												</div>
												<a href="/article/svetut/es-e-seriozno-obezpokoen-ot-reshenieto-na-tramp-za-erusalim.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/es-e-seriozno-obezpokoen-ot-reshenieto-na-tramp-za-erusalim.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Протести и сблъсъци в палестинските територии срещу решението на Тръмп за Ерусалим
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515851.jpg" alt="Заря - Пазарджик" title="Заря - Пазарджик"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html" ></a>
												</div>
												<a href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Жена пострада по време на церемонията по запалване на елхата в Пазарджик
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link selected" id="main-16082">
				<div class="tr-holder"><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/bulgaria/obshtestvo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Общество']);">Общество</a></li>
							
							<li class=""><a href="/bulgaria/politika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Политика']);">Политика</a></li>
							
							<li class=""><a href="/kriminalno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Криминално']);">Криминално</a></li>
							
							<li class=""><a href="/bulgaria/ikonomika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Икономика']);">Икономика</a></li>
							
							<li class=""><a href="/bulgaria/incidenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти']);">Инциденти</a></li>
							
							<li class=""><a href="/bulgaria/regionalni-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Регионални']);">Регионални</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/dve-majki-ot-pernik-s-blagotvoritelna-kampanija-v-podkrepa-na-otdelenijata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Dec2017/2111515847.jpg" alt="Доброто в Перник" title="Доброто в Перник"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/dve-majki-ot-pernik-s-blagotvoritelna-kampanija-v-podkrepa-na-otdelenijata.html" >България</a>
												</div>
												<a href="/article/bulgaria/dve-majki-ot-pernik-s-blagotvoritelna-kampanija-v-podkrepa-na-otdelenijata.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/dve-majki-ot-pernik-s-blagotvoritelna-kampanija-v-podkrepa-na-otdelenijata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Две майки от Перник с благотворителна кампания за АГ отделението на болницата
											<div class="summ ">
												Само за три седмици са събрани огромно количество играчки и нови дрешки
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/regionalni-novini/koncesionerat-na-jaz-beli-iskar-jazovirnata-stena-e-v-izpravnost.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515845.jpg" alt="Бели Искър" title="Бели Искър"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/regionalni-novini/koncesionerat-na-jaz-beli-iskar-jazovirnata-stena-e-v-izpravnost.html" ></a>
												</div>
												<a href="/article/bulgaria/regionalni-novini/koncesionerat-na-jaz-beli-iskar-jazovirnata-stena-e-v-izpravnost.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/regionalni-novini/koncesionerat-na-jaz-beli-iskar-jazovirnata-stena-e-v-izpravnost.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Концесионерът на яз. „Бели Искър”: Язовирната стена е в изправност
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515851.jpg" alt="Заря - Пазарджик" title="Заря - Пазарджик"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html" ></a>
												</div>
												<a href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Жена пострада по време на церемонията по запалване на елхата в Пазарджик
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16087">
				<div class="tr-holder"><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/erdogan-dade-bojko-borisov-za-primer-za-razbiratelstvo-na-malcinstvata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Dec2017/2111515828.jpg" alt="Ердоган, Ципрас" title="Ердоган, Ципрас"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/erdogan-dade-bojko-borisov-za-primer-za-razbiratelstvo-na-malcinstvata.html" >Светът</a>
												</div>
												<a href="/article/svetut/erdogan-dade-bojko-borisov-za-primer-za-razbiratelstvo-na-malcinstvata.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/erdogan-dade-bojko-borisov-za-primer-za-razbiratelstvo-na-malcinstvata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Ердоган даде Бойко Борисов за пример за разбирателство на малцинствата
											<div class="summ ">
												Турският президент е в Атина на посещение
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/kak-horata-v-erusalim-priemat-izkazvaneto-na-tramp.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515755.jpg" alt="Ерусалим" title="Ерусалим"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/kak-horata-v-erusalim-priemat-izkazvaneto-na-tramp.html" ></a>
												</div>
												<a href="/article/svetut/kak-horata-v-erusalim-priemat-izkazvaneto-na-tramp.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/kak-horata-v-erusalim-priemat-izkazvaneto-na-tramp.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Как хората в Ерусалим приемат изказването на Доналд Тръмп?
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/pozharat-v-juzhna-kaliforpnija-se-nasochi-kam-bogatashkite-kvartali.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111514303.jpg" alt="Горски пожар в Калифорния" title="Горски пожар в Калифорния"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/pozharat-v-juzhna-kaliforpnija-se-nasochi-kam-bogatashkite-kvartali.html" ></a>
												</div>
												<a href="/article/svetut/pozharat-v-juzhna-kaliforpnija-se-nasochi-kam-bogatashkite-kvartali.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/pozharat-v-juzhna-kaliforpnija-se-nasochi-kam-bogatashkite-kvartali.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Пожарът в Калифорния се насочи към богатите квартали на Лос Анджелис
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20417">
				<div class="tr-holder"><a href="/komentar/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Коментар']);">Коментар</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/komentar/jerusalim-gradat-na-vechnoto-razdelenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Dec2017/2111514723.jpg" alt="Йерусалим" title="Йерусалим"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/komentar/jerusalim-gradat-na-vechnoto-razdelenie.html" >Коментар</a>
												</div>
												<a href="/article/komentar/jerusalim-gradat-na-vechnoto-razdelenie.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/komentar/jerusalim-gradat-na-vechnoto-razdelenie.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Ерусалим: Градът на вечното разделение
											<div class="summ ">
												Докато светът очаква Доналд Тръмп да премести посолството на САЩ в Ерусалим, публикуваме един текст на Светослав Иванов, който отговаря на много въпроси
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/pretakvane.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111512498.jpg" alt="Коментар" title="Коментар"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/pretakvane.html" ></a>
												</div>
												<a href="/article/komentar/pretakvane.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/pretakvane.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Претакване
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/mrasni-nomera-za-milioni.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Nov2017/2111509110.png" alt="2111509110.png" title="2111509110.png"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/mrasni-nomera-za-milioni.html" ></a>
												</div>
												<a href="/article/komentar/mrasni-nomera-za-milioni.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/mrasni-nomera-za-milioni.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Мръсни номера за милиони
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16078">
				<div class="tr-holder"><a href="/lifestyle/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Лайфстайл']);">Лайфстайл</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/lifestyle/art/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Арт']);">Арт</a></li>
							
							<li class=""><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Любопитно']);">Любопитно</a></li>
							
							<li class=""><a href="/lifestyle/muzika-na-jivo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Музика на живо']);">Музика на живо</a></li>
							
							<li class=""><a href="/lifestyle/technology/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Технологии и наука']);">Технологии и наука</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/lifestyle/v-moskva-otkriha-izlozhba-superputin.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Dec2017/2111515495.jpg" alt="Изложба „СуперПутин“" title="Изложба „СуперПутин“"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/lifestyle/v-moskva-otkriha-izlozhba-superputin.html" >Лайфстайл</a>
												</div>
												<a href="/gallery/lifestyle/v-moskva-otkriha-izlozhba-superputin.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/lifestyle/v-moskva-otkriha-izlozhba-superputin.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											В Москва откриха изложба „СуперПутин“
											<div class="summ ">
												Тя включва общо 30 картини и скулптури, които представят руския лидер в героична светлина, а откриването ѝ съвпада с новината, че Путин ще се кандидатира за президент за четвърти път
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/naj-skapata-kartina-v-sveta-otiva-v-abu-dabi.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515158.jpg" alt="Спасителят на света" title="Спасителят на света"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/naj-skapata-kartina-v-sveta-otiva-v-abu-dabi.html" ></a>
												</div>
												<a href="/article/lifestyle/naj-skapata-kartina-v-sveta-otiva-v-abu-dabi.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/naj-skapata-kartina-v-sveta-otiva-v-abu-dabi.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Най-скъпата картина в света отива в Абу Даби
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/lifestyle/dzhoni-holidej-1943-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111514823.jpg" alt="Джони Холидей" title="Джони Холидей"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/lifestyle/dzhoni-holidej-1943-2017.html" ></a>
												</div>
												<a href="/gallery/lifestyle/dzhoni-holidej-1943-2017.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/lifestyle/dzhoni-holidej-1943-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Джони Холидей (1943 – 2017) 
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16077">
				<div class="tr-holder"><a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
							
							<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
							
							<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
							
							<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
							
							<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
							
							<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
							
							<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
							
							<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
							
							<li class=""><a href="/sport/video/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Видео']);">Видео</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/sport/kristiano-ronaldo-specheli-zlatnata-topka-za-peti-pat.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Dec2017/2111515856.jpg" alt="2111515856.jpg" title="2111515856.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/sport/kristiano-ronaldo-specheli-zlatnata-topka-za-peti-pat.html" >Спорт</a>
												</div>
												<a href="/article/sport/kristiano-ronaldo-specheli-zlatnata-topka-za-peti-pat.html" ><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/sport/kristiano-ronaldo-specheli-zlatnata-topka-za-peti-pat.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Кристиано Роналдо спечели "Златната топка" за пети път
											<div class="summ ">
												Така португалецът се изравнява с Лионел Меси
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/cska-zagubi-ot-belogorie-za-kupata-na-cev-pri-mazhete.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515844.jpg" alt="2111515844.jpg" title="2111515844.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/cska-zagubi-ot-belogorie-za-kupata-na-cev-pri-mazhete.html" ></a>
												</div>
												<a href="/article/sport/cska-zagubi-ot-belogorie-za-kupata-na-cev-pri-mazhete.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/cska-zagubi-ot-belogorie-za-kupata-na-cev-pri-mazhete.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											ЦСКА загуби от Белогорие за Купата на CEV при мъжете
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/na-zhivo-hofenhajm-ludogorec.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515749.jpg" alt="2111515749.jpg" title="2111515749.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/na-zhivo-hofenhajm-ludogorec.html" ></a>
												</div>
												<a href="/article/sport/na-zhivo-hofenhajm-ludogorec.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/na-zhivo-hofenhajm-ludogorec.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											НА ЖИВО: "Хофенхайм" - "Лудогорец"
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16079">
				<div class="tr-holder"><a href="/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Тази сутрин']);">Тази сутрин</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/tazi-sutrin/razgovori-s-gosti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Разговори с гости']);">Разговори с гости</a></li>
							
							<li class=""><a href="/tazi-sutrin/reportazhi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Репортажи']);">Репортажи</a></li>
							
							<li class=""><a href="/tazi-sutrin/v-pechata/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'В печата']);">В печата</a></li>
							
							<li class=""><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Включи се в Тази сутрин']);">Включи се в Тази сутрин</a></li>
							
							<li class=""><a href="http://btvnovinite.bg/etiketa" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Чети етикета']);">Чети етикета</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/razsledvane-na-btv-kak-se-poluchava-obshtinsko-zhilishte-po-vtorija-nachin.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Dec2017/2111515853.jpg" alt="2111515852" title="2111515852"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/razsledvane-na-btv-kak-se-poluchava-obshtinsko-zhilishte-po-vtorija-nachin.html" >Включи се в Тази сутрин</a>
												</div>
												<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/razsledvane-na-btv-kak-se-poluchava-obshtinsko-zhilishte-po-vtorija-nachin.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/razsledvane-na-btv-kak-se-poluchava-obshtinsko-zhilishte-po-vtorija-nachin.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Разследване на bTV -  как се получава общинско жилище „по втория начин”? 
											<div class="summ ">
												Петък сутрин в “Тази сутрин”
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/na-8-dekemvri-v-cheti-etiketa-po-btv-shofiraneto-v-netrezvo-sastojanie.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2016/2111118080.jpg" alt="Биляна Гавазова" title="Биляна Гавазова"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/na-8-dekemvri-v-cheti-etiketa-po-btv-shofiraneto-v-netrezvo-sastojanie.html" ></a>
												</div>
												<a href="/article/tazi-sutrin/na-8-dekemvri-v-cheti-etiketa-po-btv-shofiraneto-v-netrezvo-sastojanie.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/na-8-dekemvri-v-cheti-etiketa-po-btv-shofiraneto-v-netrezvo-sastojanie.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											На 8 декември в „Чети етикета“ по bTV: Шофирането в нетрезво състояние
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/tazi-sutrin/kamen-kolev-u-nas-e-pravitelstvoto-se-razbira-kato-kupuvane-na-kompjutri-i-printeri.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515223.jpg" alt="Компютри" title="Компютри"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/tazi-sutrin/kamen-kolev-u-nas-e-pravitelstvoto-se-razbira-kato-kupuvane-na-kompjutri-i-printeri.html" ></a>
												</div>
												<a href="/gallery/tazi-sutrin/kamen-kolev-u-nas-e-pravitelstvoto-se-razbira-kato-kupuvane-na-kompjutri-i-printeri.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/tazi-sutrin/kamen-kolev-u-nas-e-pravitelstvoto-se-razbira-kato-kupuvane-na-kompjutri-i-printeri.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Камен Колев: У нас е-правителството се разбира като купуване на компютри и принтери
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20418">
				<div class="tr-holder"><a href="http://dalivali.bg/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Времето']);">Времето</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="http://btvplus.bg/produkt/novini/7444" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" target="_blank" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Nov2017/2111503385.jpg" alt="2111503356 snapshot" title="2111503356 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="http://btvplus.bg/produkt/novini/7444" target="_blank" >Видео</a>
												</div>
												<a href="http://btvplus.bg/produkt/novini/7444" target="_blank" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span></a>
											</div>
									</div>
									<div class="title ">
										<a href="http://btvplus.bg/produkt/novini/7444" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Централна емисия - 07. 12. 2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://ladyzone.bg/article/laifstail/lica/nikola-vapcarov-za-nego-zhivota-napravil-bih-vsichko.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515190.jpg" alt="Никола Вапцаров" title="Никола Вапцаров"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://ladyzone.bg/article/laifstail/lica/nikola-vapcarov-za-nego-zhivota-napravil-bih-vsichko.html" ></a>
												</div>
												<a href="http://ladyzone.bg/article/laifstail/lica/nikola-vapcarov-za-nego-zhivota-napravil-bih-vsichko.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://ladyzone.bg/article/laifstail/lica/nikola-vapcarov-za-nego-zhivota-napravil-bih-vsichko.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Никола Вапцаров: За него - Живота - направил бих всичко
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://ladyzone.bg/article/za-doma/semeistvo/tova-e-formulata-za-perfektnata-koleda.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515228.jpg" alt="Коледа" title="Коледа"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://ladyzone.bg/article/za-doma/semeistvo/tova-e-formulata-za-perfektnata-koleda.html" ></a>
												</div>
												<a href="http://ladyzone.bg/article/za-doma/semeistvo/tova-e-formulata-za-perfektnata-koleda.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://ladyzone.bg/article/za-doma/semeistvo/tova-e-formulata-za-perfektnata-koleda.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Това е формулата за перфектната Коледа
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16080">
				<div class="tr-holder"><a href="/videos/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Видео']);">Видео</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/videos/emisii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новини']);">Новини</a></li>
							
							<li class=""><a href="/videos/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
							
							<li class=""><a href="/videos/vremeto/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Времето']);">Времето</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/videos/tazi-sutrin/vasko-vasilev-i-neshka-robeva-za-spektakala-njama-takova-shou.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Dec2017/2111515188.jpg" alt="2111515184 snapshot" title="2111515184 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/videos/tazi-sutrin/vasko-vasilev-i-neshka-robeva-za-spektakala-njama-takova-shou.html" >Тази сутрин</a>
												</div>
												<a href="/video/videos/tazi-sutrin/vasko-vasilev-i-neshka-robeva-za-spektakala-njama-takova-shou.html" ><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/videos/tazi-sutrin/vasko-vasilev-i-neshka-robeva-za-spektakala-njama-takova-shou.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Васко Василев и Нешка Робева за спектакъла "Няма такова шоу"
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/tazi-sutrin/shte-razreshat-li-zastrojavaneto-na-pirin.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515178.jpg" alt="2111515175 snapshot" title="2111515175 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/tazi-sutrin/shte-razreshat-li-zastrojavaneto-na-pirin.html" ></a>
												</div>
												<a href="/video/videos/tazi-sutrin/shte-razreshat-li-zastrojavaneto-na-pirin.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/tazi-sutrin/shte-razreshat-li-zastrojavaneto-na-pirin.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Ще разрешат ли застрояването на Пирин?
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/tazi-sutrin/kak-da-izbegnem-gripa-predi-praznicite.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Dec2017/2111515177.jpg" alt="2111515173 snapshot" title="2111515173 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/tazi-sutrin/kak-da-izbegnem-gripa-predi-praznicite.html" ></a>
												</div>
												<a href="/video/videos/tazi-sutrin/kak-da-izbegnem-gripa-predi-praznicite.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/tazi-sutrin/kak-da-izbegnem-gripa-predi-praznicite.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Как да избегнем грипа преди празниците?
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16105">
				<div class="tr-holder"><a href="/galleries/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Галерии']);">Галерии</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/galleries/parvi-snjag-padna-na-mnogo-mesta-v-stranata-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Nov2017/2111502750.jpg" alt="Първи сняг" title="Първи сняг"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/galleries/parvi-snjag-padna-na-mnogo-mesta-v-stranata-galerija.html" >Галерии</a>
												</div>
												<a href="/gallery/galleries/parvi-snjag-padna-na-mnogo-mesta-v-stranata-galerija.html" ><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/galleries/parvi-snjag-padna-na-mnogo-mesta-v-stranata-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Първи сняг падна на много места в страната (ГАЛЕРИЯ)
											<div class="summ ">
												Снимки ни изпратихте в рубриката "Аз, репортерът"
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/zlato-i-bronz-v-nacionalnija-arheologicheski-muzej.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111482625.jpg" alt="2111482625.jpg" title="2111482625.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/zlato-i-bronz-v-nacionalnija-arheologicheski-muzej.html" ></a>
												</div>
												<a href="/gallery/galleries/zlato-i-bronz-v-nacionalnija-arheologicheski-muzej.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/zlato-i-bronz-v-nacionalnija-arheologicheski-muzej.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Злато и бронз в Националния археологически музей
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/nepoznatijat-izrael.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);" >
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Oct2017/2111480592.jpg" alt="Непознатият Израел" title="Непознатият Израел"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/nepoznatijat-izrael.html" ></a>
												</div>
												<a href="/gallery/galleries/nepoznatijat-izrael.html" ></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/nepoznatijat-izrael.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											bTV Репортерите: Непознатият Израел
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
		</ul>
		<div class="search-button"></div>
		<div class="sub-menu-show"></div>
	</div>
	<div class="clear"></div>
</div>

<script>
jQuery(function(){
	jQuery('.navigation ul li:not(.selected)').hover(function(){
		jQuery(this).find('.sub-menu').show();
		jQuery(this).find('.sub-menu').addClass('active');
		jQuery(this).find('.sub-menu .menu-wrapper').show();
		jQuery(this).find('.sub-menu .menu-wrapper').addClass('active');
		jQuery(this).find('.sub-menu .submenu-news:not(.hide)').show();
	}, function(){ 
		jQuery(this).find('.sub-menu:not(.static)').hide();		
		jQuery(this).find('.sub-menu.active').removeClass('active');		
		jQuery(this).find('.sub-menu:not(.static) .menu-wrapper').hide();		
		jQuery(this).find('.sub-menu .menu-wrapper.active').removeClass('active');
		jQuery(this).find('.sub-menu .submenu-news').hide();
	});
});
/*jQuery(function(){
	jQuery('li.selected > .tr-holder a').append('<div class="triangle-menu"></div>')
});*/
jQuery(function(){
	jQuery('li.main-link.selected > .sub-menu').addClass("static").parents('.nav-wrapper').addClass('shown');
	jQuery('.static, .static > .menu-wrapper').css( "display", "block" );
	
		/*var exist = (jQuery('.main-link.selected').find('.sub-menu')).length;
		if(exist != 0) {
				jQuery('.main-menu').css("margin-bottom","60px");
			} else {
				jQuery('.main-menu').css("margin-bottom","20px");
			}*/
	    	
		
	
});

jQuery(function(){
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/nai-cheteni/"]').parent().after('<li><a href="/videos/emisii/">Емисии</a></li><li class="euro-vote-wrap"><a class="" href="http://azreporterat.btv.bg/">Аз, репортерът</a></li>');   
	//jQuery('#main-16079').after('<li class="main-link " id=""><div class="tr-holder"><a target="_blank" href="http://dalivali.bg">Времето</a></div></li>');
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/videos/vremeto/"]').parent().after('<li><a href="/sport/video/">Спорт</a></li>');  
		/*jQuery('.main-menu li').find('a[href="/videos/"]').parents().siblings('.sub-menu').find('a[href="/sport/video/"]').text("Спорт");
	var link = window.location.href.toString().split(window.location.host)[1];
	if((link == '/bulgaria/izbori/')||(link == '/bulgaria/')||(link == '/bulgaria/obshtestvo/')||(link == '/bulgaria/politika/')||(link == '/bulgaria/ikonomika/')||(link == '/bulgaria/incidenti/')||(link == '/bulgaria/regionalni-novini/')){
		jQuery('.menu-wrapper .sub-sections li').find('a[href="/bulgaria/izbori/"]').addClass('euro-vote').parent().addClass('euro-vote-wrap left');
	}*/
});

jQuery(document).ready(function(){

jQuery('.nav-wrapper').addClass('original').clone().insertAfter('.nav-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('left','0').css('margin-top','0').css('z-index','500').removeClass('original').hide();

jQuery('.nav-wrapper.cloned .sub-menu').remove();

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

  var orgElementPos = jQuery('.original').offset();
  var orgElementTop = orgElementPos.top;               

  if (jQuery(window).scrollTop() >= (orgElementTop)) {
  	
    var orgElement = jQuery('.original');
    var coordsOrgElement = orgElement.offset();
    var leftOrgElement = coordsOrgElement.left;  
    var widthOrgElement = orgElement.width();

    jQuery('.cloned').show();
  } else {
    jQuery('.cloned').hide();
  }
}

jQuery("input[type=text]", ".search-box").placeHolder('Търсене', false);

jQuery("input[type=button]", ".search-box").click(function(){
	jQuery(this).parents('#form').submit();
});

jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').click(function() {
	if (!jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').hasClass('close')){
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').addClass('close');
    	jQuery("#navigation-wrapper .header-planet").animate({height:154},500);
    }
    else {
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').removeClass('close');
    	//jQuery("#navigation-wrapper .header-planet").animate({height:86},500);
    	jQuery("#navigation-wrapper .header-planet").animate({height:74},500);
    }
	jQuery('#navigation-wrapper .wrapper-search').slideToggle(500);
});

});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_3" class="cw_48   mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_3" class="group cw_46 btvnews-megaboard-wrapper">
						
						<div id="box_10021579d18743" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_4" class="cw_48 main-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_4" class="group cw_29 content fl content-640">
						
						<div id="box_10021162d12914" class="box cw_25 ">
							<div class="article-subtitle" itemprop="name">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021150d12915" class="box cw_25 ">
							<div class="article_title" itemprop="headline">
	Българка съди Столичната община заради отказ да признае брака й с друга жена
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021151d12916" class="box cw_25 ">
							<div class="article_summary" itemprop="description">
	Двете жени са се оженили във Великобритания
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_5" class="group cw_17 aside fr">
						
						<div id="box_10021579d18744" class="box cw_10 mt10 ml">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021145d13272" class="box cw_10 ml">
							<style>
	.latest_emissions_player .header .line {
	border-top: 1px solid #ececec;
	display: block;
	height: 1px;
	width: 100%;
	padding: 50px;
	position: absolute;
	left: 80px;
	top: 15px;
	}
	.latest_emissions_player .header .title {
	display: block;
	margin: 5px 0;
	}
</style>
<div class="latest_emissions_player slider">
	<div class="header"><span class="title">ЕМИСИИ</span><span class="line"></span></div>
	<ul class="slides">
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/7441" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Feb2016/2110996060.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/7441" target="_blank" >bTV Новините - Централна емисия - 07. 12. 2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/7439" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Feb2016/2110996060.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/7439" target="_blank" >bTV Новините в 17 часа - 07. 12. 2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="http://btvplus.bg/produkt/novini/7435" target="_blank"  style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Dec2017/2111515420.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="http://btvplus.bg/produkt/novini/7435" target="_blank" >bTV Новините - Обедна емисия 07. 12. 2017</a><span class="br"></span></div>
		</li>
	
	</ul>	
</div>
<script>

jQuery(function(){
	
	jQuery('.slider').caroupretzel();
	
});


jQuery.fn.caroupretzel = function(params) {
	var config = {
		speed: 5000,
	}
	if (params) {
		jQuery.extend(config, params);
	}
	jQuery(this).each(function() {

		var i = 0;
		var n = 1;
		var a = null;
		var t = jQuery(this);
		var c = jQuery(this).find('ul li').length;
		var s = jQuery(this).find('ul li').width();
		var q = new Array('+','-');
		
		if (!c) {
			return;
		}
		
		t.find('ul li:first').css({
			'z-index':10,
			'display':'block'
		}).siblings().css({
			'z-index':1,
			'display':'block'
		});
		
		ani();
		function ani() {
			clearInterval(a);
			a = setInterval(function(){
				if (i > c-1) {
					i = 0;
				}
				n = i+1;
				if (n > c-1) {
					n = 0;
				}
				t.find('.slider-nav .slider-dot').eq(n).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					//'top':q[Math.floor(Math.random()*q.length)]+s,
					'left':q[Math.floor(Math.random()*q.length)]+s,
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(n).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				i++;
				ll = n;
			}, config.speed);
		}

		if (!t.find('slider-nav').length) {
			var html = '';
			for (var z=0; z < c; z++) {
				if (z == 0) {
					html += '<a href="javascript:;" class="slider-dot active"></a>';
				} else {
					html += '<a href="javascript:;" class="slider-dot"></a>';
				}
			}
			if (html != '') {
				html = '<div class="slider-nav">'+html+'</div>';
				t.append(html);
			}
		}
		
		var ll = 0;
		t.find('.slider-nav .slider-dot').on('click', function(){
			clearInterval(a);
			i = jQuery(this).index();
			if (i != ll && !t.find('ul li').is(':animated')) {
				jQuery(this).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(ll).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				ll = i;
			}
		});
		
		t.hover(function(){
			clearInterval(a);
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -jQuery(this).height()
				},500);
			}
		},function(){
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -1
				},500);
			}
			ani();
		});
		
	});
}
</script>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d17525" class="box cw_10 ">
							<!--<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/championstv" target="_blank"><img src="https://bravo.btv.bg/web/button-champions-tv.jpg" style="border:none;" alt="" /></a></div>-->
<div class="btvnovnite_live_player ml" style="padding: 10px 0 10px 0;"><a href="http://btvnovinite.bg/etiketa" target="_blank"><img src="https://bravo.btv.bg/web/cheti_etiketa_btn.jpg?v2" style="border:none;" alt="" /></a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021144d12910" class="box cw_10 ">
							<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box)
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).click(function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
			<li class="current js_block_latest fl">
				<span rel="tab4" class="top_articles">Последни			
				</span>
			</li>
			<li class="js_block_viewed fr">
				<span rel="tab1" class="top_articles">Най-четени
			
				</span>
			</li>
		</ul>
		<div class="clear"></div>
	</div>

	<ul rel="tab4" class="js_block_latest" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/kristiano-ronaldo-specheli-zlatnata-topka-za-peti-pat.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515856.jpg" alt="Кристиано Роналдо спечели "Златната топка" за пети път" title="Кристиано Роналдо спечели "Златната топка" за пети път"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/kristiano-ronaldo-specheli-zlatnata-topka-za-peti-pat.html" itemprop="name">Кристиано Роналдо спечели "Златната топка" за пети път</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/razsledvane-na-btv-kak-se-poluchava-obshtinsko-zhilishte-po-vtorija-nachin.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515853.jpg" alt="Разследване на bTV -  как се получава общинско жилище „по втория начин”? " title="Разследване на bTV -  как се получава общинско жилище „по втория начин”? "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/razsledvane-na-btv-kak-se-poluchava-obshtinsko-zhilishte-po-vtorija-nachin.html" itemprop="name">Разследване на bTV -  как се получава общинско жилище „по втория начин”? </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/dve-majki-ot-pernik-s-blagotvoritelna-kampanija-v-podkrepa-na-otdelenijata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515847.jpg" alt="Две майки от Перник с благотворителна кампания за АГ отделението на болницата" title="Две майки от Перник с благотворителна кампания за АГ отделението на болницата"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 28 минути |</div><div class="section"><a href='/place/?place=Перник'>Перник</a></div></div>			
				<div class="title"><a href="/article/bulgaria/dve-majki-ot-pernik-s-blagotvoritelna-kampanija-v-podkrepa-na-otdelenijata.html" itemprop="name">Две майки от Перник с благотворителна кампания за АГ отделението на болницата</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/koncesionerat-na-jaz-beli-iskar-jazovirnata-stena-e-v-izpravnost.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515845.jpg" alt="Концесионерът на яз. „Бели Искър”: Язовирната стена е в изправност" title="Концесионерът на яз. „Бели Искър”: Язовирната стена е в изправност"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 32 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/regionalni-novini/koncesionerat-na-jaz-beli-iskar-jazovirnata-stena-e-v-izpravnost.html" itemprop="name">Концесионерът на яз. „Бели Искър”: Язовирната стена е в изправност</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/erdogan-dade-bojko-borisov-za-primer-za-razbiratelstvo-na-malcinstvata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515828.jpg" alt="Ердоган даде Бойко Борисов за пример за разбирателство на малцинствата" title="Ердоган даде Бойко Борисов за пример за разбирателство на малцинствата"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 41 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/svetut/erdogan-dade-bojko-borisov-za-primer-za-razbiratelstvo-na-malcinstvata.html" itemprop="name">Ердоган даде Бойко Борисов за пример за разбирателство на малцинствата</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515851.jpg" alt="Жена пострада по време на церемонията по запалване на елхата в Пазарджик" title="Жена пострада по време на церемонията по запалване на елхата в Пазарджик"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 43 минути |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html" itemprop="name">Жена пострада по време на церемонията по запалване на елхата в Пазарджик</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/cska-zagubi-ot-belogorie-za-kupata-na-cev-pri-mazhete.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515844.jpg" alt="ЦСКА загуби от Белогорие за Купата на CEV при мъжете" title="ЦСКА загуби от Белогорие за Купата на CEV при мъжете"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 54 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/cska-zagubi-ot-belogorie-za-kupata-na-cev-pri-mazhete.html" itemprop="name">ЦСКА загуби от Белогорие за Купата на CEV при мъжете</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/bulgaria/obshtestvo/za-parvi-pat-sofija-e-domakin-na-kanadskoto-kino.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515823.jpg" alt="За първи път София е домакин на канадското кино" title="За първи път София е домакин на канадското кино"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/bulgaria/obshtestvo/za-parvi-pat-sofija-e-domakin-na-kanadskoto-kino.html" itemprop="name">За първи път София е домакин на канадското кино</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/15-miliona-leva-shte-izharchat-rodnite-studenti-za-8-dekemvri.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515811.jpg" alt="15 милиона лева ще изхарчат родните студенти за 8 декември" title="15 милиона лева ще изхарчат родните студенти за 8 декември"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/15-miliona-leva-shte-izharchat-rodnite-studenti-za-8-dekemvri.html" itemprop="name">15 милиона лева ще изхарчат родните студенти за 8 декември</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/s-30-a-ne-dvojno-shte-bade-uvelichena-taksata-za-ski-zona-bansko.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515788.jpg" alt="Таксата за ски зоната в Банско ще бъде увеличена с 30% " title="Таксата за ски зоната в Банско ще бъде увеличена с 30% "  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/s-30-a-ne-dvojno-shte-bade-uvelichena-taksata-za-ski-zona-bansko.html" itemprop="name">Таксата за ски зоната в Банско ще бъде увеличена с 30% </a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/balgarka-sadi-stolichnata-obshtina-zaradi-otkaz-da-priznae-braka-j-s-druga-zhena.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515775.jpg" alt="Българка съди Столичната община заради отказ да признае брака й с друга жена" title="Българка съди Столичната община заради отказ да признае брака й с друга жена"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>			
				<div class="title"><a href="/article/bulgaria/balgarka-sadi-stolichnata-obshtina-zaradi-otkaz-da-priznae-braka-j-s-druga-zhena.html" itemprop="name">Българка съди Столичната община заради отказ да признае брака й с друга жена</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/kriminalno/zhertvite-na-proseshkata-mafija-robi-hraneni-s-otpadaci.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515713.jpg" alt="Жертвите на просешката мафия – роби, хранени с отпадъци" title="Жертвите на просешката мафия – роби, хранени с отпадъци"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/kriminalno/zhertvite-na-proseshkata-mafija-robi-hraneni-s-otpadaci.html" itemprop="name">Жертвите на просешката мафия – роби, хранени с отпадъци</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ikonomika/koga-shte-plashtame-s-evro-pone-3-godini-sled-vlizaneto-v-chakalnjata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515709.jpg" alt="Кога ще плащаме с евро: Поне 3 години след влизането в „чакалнята”" title="Кога ще плащаме с евро: Поне 3 години след влизането в „чакалнята”"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/ikonomika/koga-shte-plashtame-s-evro-pone-3-godini-sled-vlizaneto-v-chakalnjata.html" itemprop="name">Кога ще плащаме с евро: Поне 3 години след влизането в „чакалнята”</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/kak-horata-v-erusalim-priemat-izkazvaneto-na-tramp.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515755.jpg" alt="Как хората в Ерусалим приемат изказването на Доналд Тръмп?" title="Как хората в Ерусалим приемат изказването на Доналд Тръмп?"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>			
				<div class="title"><a href="/article/svetut/kak-horata-v-erusalim-priemat-izkazvaneto-na-tramp.html" itemprop="name">Как хората в Ерусалим приемат изказването на Доналд Тръмп?</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/na-zhivo-hofenhajm-ludogorec.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515749.jpg" alt="НА ЖИВО: "Хофенхайм" - "Лудогорец"" title="НА ЖИВО: "Хофенхайм" - "Лудогорец""  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/na-zhivo-hofenhajm-ludogorec.html" itemprop="name">НА ЖИВО: "Хофенхайм" - "Лудогорец"</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/otkriha-evropejskoto-parvenstvo-po-olimpijsko-taekuondo-v-sofija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515710.png" alt="Откриха европейското първенство по олимпийско таекуондо в София" title="Откриха европейското първенство по олимпийско таекуондо в София"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/otkriha-evropejskoto-parvenstvo-po-olimpijsko-taekuondo-v-sofija.html" itemprop="name">Откриха европейското първенство по олимпийско таекуондо в София</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/kornelija-ninova-kazusat-tehnoimpeks-e-politicheska-ataka-kam-opozicijata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111514110.jpg" alt="Корнелия Нинова: Казусът „Техноимпекс” е политическа атака към опозицията" title="Корнелия Нинова: Казусът „Техноимпекс” е политическа атака към опозицията"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/politika/kornelija-ninova-kazusat-tehnoimpeks-e-politicheska-ataka-kam-opozicijata.html" itemprop="name">Корнелия Нинова: Казусът „Техноимпекс” е политическа атака към опозицията</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/lokomotiv-na-konstantinov-tragna-s-pobeda-v-shampionska-liga.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515699.jpg" alt=""Локомотив" Новосибирск на Константинов тръгна с победа в Шампионска лига" title=""Локомотив" Новосибирск на Константинов тръгна с победа в Шампионска лига"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/lokomotiv-na-konstantinov-tragna-s-pobeda-v-shampionska-liga.html" itemprop="name">"Локомотив" Новосибирск на Константинов тръгна с победа в Шампионска лига</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/stotici-nerazchisteni-kloni-zatrudnjavat-dvizhenieto-po-stolichnite-ulici.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515653.jpg" alt="Стотици неразчистени клони затрудняват движението по столичните улици" title="Стотици неразчистени клони затрудняват движението по столичните улици"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/stotici-nerazchisteni-kloni-zatrudnjavat-dvizhenieto-po-stolichnite-ulici.html" itemprop="name">Стотици неразчистени клони затрудняват движението по столичните улици</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/treti-den-protesti-v-pirogov.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515650.jpg" alt="Трети ден протести в „Пирогов”" title="Трети ден протести в „Пирогов”"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/treti-den-protesti-v-pirogov.html" itemprop="name">Трети ден протести в „Пирогов”</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/svetovnata-banka-investira-do-200-mln-dolara-za-transport-i-targovija-v-zapadnite-balkani.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515479.jpg" alt="Световната банка инвестира до 200 млн. долара за транспорт и търговия в Западните Балкани" title="Световната банка инвестира до 200 млн. долара за транспорт и търговия в Западните Балкани"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/svetovnata-banka-investira-do-200-mln-dolara-za-transport-i-targovija-v-zapadnite-balkani.html" itemprop="name">Световната банка инвестира до 200 млн. долара за транспорт и търговия в Западните Балкани</a></div>	
					
			</div>
		</li>
		
		
	</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/mladezhi-izkartiha-vratata-na-uchilishte-za-da-se-samorazpravjat-s-uchenik.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515392.jpg" alt="Професионална гимназия по механоелектротехника" title="Професионална гимназия по механоелектротехника"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 10 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/mladezhi-izkartiha-vratata-na-uchilishte-za-da-se-samorazpravjat-s-uchenik.html" itemprop="name">Младежи изкъртиха вратата на училище, за да се саморазправят с ученик</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/vodata-poskapva-otnovo-v-14-oblasti-ot-1-januari.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111369471.jpg" alt="чешма" title="чешма"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/vodata-poskapva-otnovo-v-14-oblasti-ot-1-januari.html" itemprop="name">Водата поскъпва отново в 14 области от 1 януари</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/regionalni-novini/roditeli-izostaviha-bebeto-si-v-centara-na-pernik.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515730.jpg" alt="бебе, перник," title="бебе, перник,"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/regionalni-novini/roditeli-izostaviha-bebeto-si-v-centara-na-pernik.html" itemprop="name">Сигнал за изоставено бебе в Перник вдигна на крак институциите</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/kristalina-georgieva-ochakvam-vlizaneto-v-chakalnjata-na-evrozonata-da-stane-dogodina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515159.jpg" alt="Кристалина Георгиева" title="Кристалина Георгиева"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/kristalina-georgieva-ochakvam-vlizaneto-v-chakalnjata-na-evrozonata-da-stane-dogodina.html" itemprop="name">Кристалина Георгиева: Очаквам влизането в чакалнята на еврозоната да стане догодина</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/koja-e-zhenata-bez-lice-na-koricata-na-spisanie-tajm.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515054.jpg" alt="2111515054.jpg" title="2111515054.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/koja-e-zhenata-bez-lice-na-koricata-na-spisanie-tajm.html" itemprop="name">Коя е жената без лице на корицата на списание „Тайм”?</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/incidenti/evakuiraha-podlez-na-bul-balgarija-zaradi-problem-sas-stroezha-na-metroto.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515519.jpg" alt="подлез, България" title="подлез, България"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/incidenti/evakuiraha-podlez-na-bul-balgarija-zaradi-problem-sas-stroezha-na-metroto.html" itemprop="name">Евакуираха подлез на бул. „България” заради проблем със строежа на метрото</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/naj-skapata-kartina-v-sveta-otiva-v-abu-dabi.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515158.jpg" alt="Спасителят на света" title="Спасителят на света"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/lifestyle/naj-skapata-kartina-v-sveta-otiva-v-abu-dabi.html" itemprop="name">Най-скъпата картина в света отива в Абу Даби</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/bojan-petrov-ne-mozhe-reshenie-za-pirin-da-se-vzeme-tihomalkom.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515255.jpg" alt="Боян Петров" title="Боян Петров"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 10 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/bojan-petrov-ne-mozhe-reshenie-za-pirin-da-se-vzeme-tihomalkom.html" itemprop="name">Боян Петров: Не може решение за Пирин да се вземе тихомълком  </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/turcija-se-objavi-za-postiganeto-na-obshto-sporazumenie-za-razreshavane-na-kiparskija-problem.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515598.jpg" alt="Ердоган в Гърция" title="Ердоган в Гърция"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>	
				<div class="title"><a href="/article/svetut/turcija-se-objavi-za-postiganeto-na-obshto-sporazumenie-za-razreshavane-na-kiparskija-problem.html" itemprop="name">Ердоган поиска ревизия на Лозанския договор, определящ границите с Гърция</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/tazi-sutrin/izslushvaneto-na-srs-ta-po-deloto-za-radikalen-isljam-mnogo-smeshno.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515172.jpg" alt="Яшар Мустафа" title="Яшар Мустафа"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/tazi-sutrin/izslushvaneto-na-srs-ta-po-deloto-za-radikalen-isljam-mnogo-smeshno.html" itemprop="name">Изслушването на СРС-та по делото за радикален ислям – „много смешно”</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/doc-hristo-shivachev-imashe-problem-sas-zaplatite-v-pirogov-zaradi-sastojanieto-na-bolnicata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515103.jpg" alt="Доц. Христо Шивачев" title="Доц. Христо Шивачев"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 13 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/doc-hristo-shivachev-imashe-problem-sas-zaplatite-v-pirogov-zaradi-sastojanieto-na-bolnicata.html" itemprop="name">Доц. Христо Шивачев: Имаше проблем със заплатите в „Пирогов“ заради състоянието на болницата</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/zashto-izslushvaneto-na-bojko-rashkov-nazhezhi-naprezhenieto-v-parlamenta.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515248.jpg" alt="Данаил Кирилов и Крум Зарков" title="Данаил Кирилов и Крум Зарков"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/zashto-izslushvaneto-na-bojko-rashkov-nazhezhi-naprezhenieto-v-parlamenta.html" itemprop="name">Защо изслушването на Бойко Рашков нажежи напрежението в Парламента</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/tazi-sutrin/sreshtu-gripa-balansirano-hranene.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515189.jpg" alt="Грип, хранене" title="Грип, хранене"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/tazi-sutrin/sreshtu-gripa-balansirano-hranene.html" itemprop="name">Срещу грипа – балансирано хранене</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/es-e-seriozno-obezpokoen-ot-reshenieto-na-tramp-za-erusalim.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515721.jpg" alt="сблъсъци - ерусалим" title="сблъсъци - ерусалим"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>	
				<div class="title"><a href="/article/svetut/es-e-seriozno-obezpokoen-ot-reshenieto-na-tramp-za-erusalim.html" itemprop="name">Протести и сблъсъци в палестинските територии срещу решението на Тръмп за Ерусалим</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/redzhep-erdogan-otiva-na-istorichesko-poseshtenie-v-garcija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515384.jpg" alt="Реджеп Ердоган в Гърция" title="Реджеп Ердоган в Гърция"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 14 часа |</div><div class="section"><a href='/place/?place=Гърция'>Гърция</a></div></div>	
				<div class="title"><a href="/article/svetut/redzhep-erdogan-otiva-na-istorichesko-poseshtenie-v-garcija.html" itemprop="name">Реджеп Ердоган отива на историческо посещение в Гърция</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/martin-shulc-poiska-evropejski-saedineni-shtati-do-2025-g.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515623.jpg" alt="Мартин Шулц" title="Мартин Шулц"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/martin-shulc-poiska-evropejski-saedineni-shtati-do-2025-g.html" itemprop="name">Мартин Шулц поиска  "Европейски съединени щати" до 2025 г</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/pozharat-v-juzhna-kaliforpnija-se-nasochi-kam-bogatashkite-kvartali.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111514303.jpg" alt="Горски пожар в Калифорния" title="Горски пожар в Калифорния"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>	
				<div class="title"><a href="/article/svetut/pozharat-v-juzhna-kaliforpnija-se-nasochi-kam-bogatashkite-kvartali.html" itemprop="name">Пожарът в Калифорния се насочи към богатите квартали на Лос Анджелис</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/tazi-sutrin/kamen-kolev-u-nas-e-pravitelstvoto-se-razbira-kato-kupuvane-na-kompjutri-i-printeri.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515223.jpg" alt="Компютри" title="Компютри"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/gallery/tazi-sutrin/kamen-kolev-u-nas-e-pravitelstvoto-se-razbira-kato-kupuvane-na-kompjutri-i-printeri.html" itemprop="name">Камен Колев: У нас е-правителството се разбира като купуване на компютри и принтери</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/vsichki-rezultati-golmajstori-i-osminafinalisti-v-shampionskata-liga.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Aug2016/2111158608.jpg" alt="2111158608.jpg" title="2111158608.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 21 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/sport/vsichki-rezultati-golmajstori-i-osminafinalisti-v-shampionskata-liga.html" itemprop="name">Всички резултати, голмайстори и осминафиналисти в Шампионската лига</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/lideri-na-sedem-balkanski-strani-zasedavat-v-sofija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515097.jpg" alt="Среща на върха в София" title="Среща на върха в София"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 14 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/lideri-na-sedem-balkanski-strani-zasedavat-v-sofija.html" itemprop="name">Лидери на седем балкански страни заседават в София</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ogranichenija-v-dvizhenieto-po-am-trakija-zaradi-eksperimentalen-remont.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515488.jpg" alt="АМ „Тракия“" title="АМ „Тракия“"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/ogranichenija-v-dvizhenieto-po-am-trakija-zaradi-eksperimentalen-remont.html" itemprop="name">Ограничения в движението по АМ „Тракия“ заради експериментален ремонт</a></div>	
			</div>
		</li>
		
		
	</ul>
	<!-- <ul rel="tab2" class="js_block_commented" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">07.12.2017 19:43</div>
				<div class="title"><a href="/article/bulgaria/balgarka-sadi-stolichnata-obshtina-zaradi-otkaz-da-priznae-braka-j-s-druga-zhena.html" itemprop="name">Българка съди Столичната община заради отказ да признае брака й с друга жена</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">07.12.2017 14:52</div>
				<div class="title"><a href="/article/bulgaria/garancionni-dejnosti-ogranichavat-dvizhenieto-pri-vitinja-dnes-i-utre.html" itemprop="name">„Гаранционни дейности“ ограничават движението при „Витиня“ днес и утре</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">07.12.2017 11:23</div>
				<div class="title"><a href="/article/polls/dostatachni-li-sa-merkite-za-sigurnost-v-uchilishtata.html" itemprop="name">Достатъчни ли са мерките за сигурност в училищата?</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">07.12.2017 08:42</div>
				<div class="title"><a href="/article/bulgaria/kristalina-georgieva-ochakvam-vlizaneto-v-chakalnjata-na-evrozonata-da-stane-dogodina.html" itemprop="name">Кристалина Георгиева: Очаквам влизането в чакалнята на еврозоната да стане догодина</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">07.12.2017 14:47</div>
				<div class="title"><a href="/article/svetut/hamas-prizova-za-nova-intifada-sreshtu-izrael.html" itemprop="name">„Хамас” призова за нова интифада срещу Израел</a></div>		
			</div>
			
		</li>
		
		
	</ul>
	<ul rel="tab3" class="js_block_rated" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/kristalina-georgieva-ochakvam-vlizaneto-v-chakalnjata-na-evrozonata-da-stane-dogodina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515159.jpg" alt="Кристалина Георгиева: Очаквам влизането в чакалнята на еврозоната да стане догодина" title="Кристалина Георгиева: Очаквам влизането в чакалнята на еврозоната да стане догодина"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/kristalina-georgieva-ochakvam-vlizaneto-v-chakalnjata-na-evrozonata-da-stane-dogodina.html" itemprop="name">Кристалина Георгиева: Очаквам влизането в чакалнята на еврозоната да стане догодина</a></div>		
			</div>
			<div class="count">1</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/redzhep-erdogan-otiva-na-istorichesko-poseshtenie-v-garcija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515384.jpg" alt="Реджеп Ердоган отива на историческо посещение в Гърция" title="Реджеп Ердоган отива на историческо посещение в Гърция"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Гърция'>Гърция</a></span>
				<div class="title"><a href="/article/svetut/redzhep-erdogan-otiva-na-istorichesko-poseshtenie-v-garcija.html" itemprop="name">Реджеп Ердоган отива на историческо посещение в Гърция</a></div>		
			</div>
			<div class="count">2</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/sasht-zapochvat-podgotovka-po-premestvaneto-na-posolstvoto-si-ot-tel-aviv-v-jerusalim.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515140.jpg" alt="САЩ започват подготовка по преместването на посолството си от Тел Авив в Ерусалим" title="САЩ започват подготовка по преместването на посолството си от Тел Авив в Ерусалим"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/article/svetut/sasht-zapochvat-podgotovka-po-premestvaneto-na-posolstvoto-si-ot-tel-aviv-v-jerusalim.html" itemprop="name">САЩ започват подготовка по преместването на посолството си от Тел Авив в Ерусалим</a></div>		
			</div>
			<div class="count">3</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/vodata-poskapva-otnovo-v-14-oblasti-ot-1-januari.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111369471.jpg" alt="Водата поскъпва отново в 14 области от 1 януари" title="Водата поскъпва отново в 14 области от 1 януари"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place='></a></span>
				<div class="title"><a href="/article/bulgaria/vodata-poskapva-otnovo-v-14-oblasti-ot-1-januari.html" itemprop="name">Водата поскъпва отново в 14 области от 1 януари</a></div>		
			</div>
			<div class="count">4</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/lifestyle/v-moskva-otkriha-izlozhba-superputin.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Dec2017/2111515495.jpg" alt="В Москва откриха изложба „СуперПутин“" title="В Москва откриха изложба „СуперПутин“"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Москва'>Москва</a></span>
				<div class="title"><a href="/gallery/lifestyle/v-moskva-otkriha-izlozhba-superputin.html" itemprop="name">В Москва откриха изложба „СуперПутин“</a></div>		
			</div>
			<div class="count">5</div>
		</li>
		
	</ul> -->
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021143d12912" class="box cw_10 mt10">
							<style type="text/css">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</style>
<script type="text/javascript">
jQuery(function(){
	jQuery.ajax({
		type: 'get',		
		url: '/lbin/global/betanews_weather_widget.php',
		data: {
			location_id: false
		},
		success: function(d){
			if(d == 'no_action'){
				jQuery('.message').html('<p class="wrong">Some problem</p>');
			}
			else{				
				jQuery('#weather-widget-wrapper #wrapper').html(d);
				jQuery('#city-name').change(function (){		
					var selected = jQuery(this).val();		
					jQuery('#weather-widget-wrapper').find('li').removeClass('selected');
					jQuery('#weather-widget-wrapper').find('#' + selected).parent().addClass('selected');					
				});				
			}
		}			
	});
});	

</script>

<div id='weather-widget-wrapper'>	
	<div id='wrapper'></div>							
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18745" class="box cw_10 ml mt">
							<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12900" class="box cw_10 ml mt">
							<p><iframe frameborder="0" allowtransparency="true" style="border:3px solid #efefef; overflow:hidden; height:258px; -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1490159544568997"></iframe></p>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_16" class="group cw_29 content fl content-640 br">
						
						<div id="box_10021210d13883" class="box cw_3 fl">
							<div class="aimage">
	<img src="//img.bg.sof.cmestatic.com/media/images/45x45/Sep2015/2110884657.jpg" />
</div>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021153d12919" class="box cw_4 ib">
							<div class="article_author">
	<div class="article_item" itemprop="author">
		<a href='/author/?author=2002219'>Полина Ботева</a>
	</div>
</div>
<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021154d12917" class="box cw_3 fl">
							<div class="article_date" itemprop="datePublished" content="2017-12-07T19:43:00+02:00">
	07.12.2017 19:43
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021211d13884" class="box cw_3 fl">
							<div class="article-date-modified">
	Обновена: 07.12.2017 19:50
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021155d12918" class="box cw_5 fl art-br">
							<div class="breadcrump">
	<a href='/place/?place=Светът'>Светът</a>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021159d12920" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021160d12921" class="box cw_4 fl">
							<div class="comments-number" itemprop="description">
	Коментари: <span class="style">2<span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_6" class="group cw_28 fl t-bar content">
						
						<div id="box_10021166d12923" class="box cw_10 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/bulgaria/balgarka-sadi-stolichnata-obshtina-zaradi-otkaz-da-priznae-braka-j-s-druga-zhena.html" data-title="Българка съди Столичната община заради отказ да признае брака й с друга жена">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Dec2017/2111515775.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Dec2017/2111515775.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Българка съди Столичната община заради отказ да признае брака й с друга жена&amp;body=Виж тази статия: //btvnovinite.bg/article/bulgaria/balgarka-sadi-stolichnata-obshtina-zaradi-otkaz-da-priznae-braka-j-s-druga-zhena.html" title="bTV Новини - Българка съди Столичната община заради отказ да признае брака й с друга жена "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d12922" class="box cw_10 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">1</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100467615'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100467615');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_8" class="group cw_28 content fl content-640">
						
						<div id="box_10021156d12924" class="box cw_10 mt10 mb10">
							<div class="article_image" itemprop="image">
	<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x360/Dec2017/2111515775.jpg" alt="женени българки" title="женени българки"  border="0" class="img" />
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021157d12925" class="box cw_10 ">
							<div class="article_image_comment">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021152d12926" class="box cw_10 ">
							<div class="article_body" itemprop="articleBody">
	<p>Българка съди Столичната община заради отказ да признае брака й с друга жена, сключен в чужбина. Първото известно до момента дело за еднополовите бракове у нас започна по същество днес.</p><p>Гей браковете вече са разрешени в много държави, в други това предстои и засега се признават само определени права на тези двойки.</p><p>В Европа в 15 страни сключването на граждански брак между двама души от един пол е законно. Холандия е първата, позволила брак между хомосексуална двойка.</p><p>Тази година четири европейски държави се включиха в списъка &ndash; Малта, Германия, Финландия и Австрия, където обаче решението влиза в сила от 2019 г..&nbsp;</p><p>В Канада и Съединените щати еднополовите бракове също са позволени, а днес дойде и новината от Австралия, където от събота гей двойките ще могат законно да се женят.</p><p>Един месец ще е необходим на съда, за да реши дали гражданският брак между две българки, сключен във Великобритания, е валиден и у нас.</p><p><div class="article_embed_video_wrapper" style="display: block;">
	<div class="article_embed_video" itemprop="video">
		
		<div id="top_ad_container"></div>
		<div class="player_embed_wrap">
			<!-- <video class="article_embed_player video-js vjs-btv-skin"  controls id="article_player_2111515763"></video> -->
			<video class="article_embed_player video-js vjs-btv-skin" controls id="article_player_2111515763"></video>		
			<script>document.addEventListener('DOMContentLoaded', function(event) {
videojs('article_player_2111515763',{
	techOrder: ['html5','flash'],
	sources: [{
		type: "video/mp4",
		src: "https://vid.btv.bg/btvnews/2017/12/07/dvete_bulki_20171207_193556_1512668341-1.mp4"	}],
	'poster': 'https://img.bg.sof.cmestatic.com/media/images/640x320/Dec2017/2111515797.jpg',
	'description': '/bulgaria/balgarka-sadi-stolichnata-obshtina-zaradi-otkaz-da-priznae-braka-j-s-druga-zhena.html',
	'fluid': 'true',
	'language': 'bg',

}, function() {
if(typeof(this.antiadblocker) == 'function') {
	this.antiadblocker()
};
this.embed({"embeddable":true,"location":'https://embed.btv.bg/lbin/global/embed.php?v=2111515763'});
	this.videoAds({"ads":{"active":true,"marker":true,"debug":false,"label":{"video":"\u0420\u0435\u043a\u043b\u0430\u043c\u0430","hide":"\u0421\u043a\u0440\u0438\u0439 \u0440\u0435\u043a\u043b\u0430\u043c\u0430\u0442\u0430","skip":"\u041f\u0440\u043e\u043f\u0443\u0441\u043d\u0438 \u0440\u0435\u043a\u043b\u0430\u043c\u0430\u0442\u0430"},"video":{"pre_roll":{"vidbreaknum":1,"vidbreaklen":120,"alias":null,"kind":"pre_roll","breaks":null},"post_roll":{"vidbreaknum":1,"vidbreaklen":120,"alias":null,"kind":"post_roll","breaks":null},"skip":{"active":false,"delay":5}},"overlayer":{"showtime":5,"duration":7,"kind":"overlay","alias":"bWeb Overlay"},"server":{"zone":"0\/0\/-1","zoneuid":0,"keys":"bulgaria%2Bcontent%2Bvideo%2Ba2100467615","apiAddress":"https:\/\/adserver.adtech.de\/","networkID":"1087.1","positionID":{"pre":4814840,"mid":6241583,"post":6346996},"type":"AdTech"}}});
	this.ga({
		'eventsToTrack': ['loaded', 'percentsPlayed', 'start', 'end', 'seek', 'play', 'pause'],
		'eventCategory': 'bTV Player',
		'debug': false
	});
});
jQuery(document).ready(function(){
			jQuery('.vjs-tech').bind('contextmenu',function() { return false; });
			});
});</script>

		</div>
		<div id="bottom_ad_container"></div>

		<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: btvnovinite.bg // Page: All Pages with Keys // Placement: 640x100 (6275972) // created at: Jul 14, 2016 11:14:39 AM-->
<div class="under_video_ad" style="display: block; background: #FFFFFF;">
	<script language="javascript">
	<!--
	if (window.adgroupid == undefined) {
		window.adgroupid = Math.round(Math.random() * 1000);
	}
	document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
	//-->
	</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|6275972|0|2573|ADTECH;loc=300;alias=;key=key1+key2+key3+key4" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;loc=300;alias=;key=key1+key2+key3+key4" border="0" width="640" height="100"></a></noscript>
</div>
<!-- End of JavaScript Tag -->

		
	</div>
</div>
Само преди дни Лили и половинката й честват първата годишнина от сватбата си. Миналия ноември с дългогодишната си партньорка сключват граждански брак във Великобритания.</p><p>&bdquo;Родителите ми, сестра ми дойдоха в Англия, за да сключим брака. Роднините ми, приятелите ми бяха с нас лятото тук, когато си направихме празник за близките хора&rdquo;.&nbsp;</p><p>Всеки брак между български граждани, сключен в чужбина, трябва да се пресъстави и у нас.</p><p>Лили и половинката й също опитват да отразят промяната в семейното си положение, но &nbsp;получават отказ.</p>
	<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>























<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: btvnovinite.bg // Page: All Pages with Keys // Placement: 640x100 (6275972) // created at: Jul 13, 2017 10:28:36 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|1087.1|6275972|0|2573|ADTECH;loc=300;alias=;key=key1+key2+key3+key4" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;loc=300;alias=;key=key1+key2+key3+key4" border="0" width="640" height="100"></a></noscript>
<!-- End of JavaScript Tag -->

</div>

	<p>&bdquo;Ние сега сме женени в една част от света, но не и в собствената си държава. Бихме искали да сме семейство като всяко друго в България и да се ползваме от същите права, чисто прагматично &ndash; възможността да изтеглим общ кредит, да се наследяваме, да можем спокойно и сигурно да отглеждаме децата си и, честно да кажа, за мен го има и моралния план за това просто да не сме чисто законодателно хора втора ръка&rdquo;, заяви Лили Бабулкова.</p><div class="d3_article_content_media d3_article_content_media_s embed_img">
	<div class="embedded_image"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x/Dec2017/2111515783.jpg" alt="женени българки" title="женени българки"  border="0" class="img" /></div>
	<div class="image_comment">
		<div class="image_comment_inner"> <span class="gray">Снимка: Полина Ботева</span></div>
	</div>
</div>
<p>"Хомосексуалните двойки сме тук &ndash; живеем, създаваме партньорства, създаваме семейства, имаме деца, а засега законът е невидим за нас, това ни поставя в много неприятни и нежелани от никой ситуации. Например, когато партньорът ни е в болница, ние нямаме право да бъдем до него&rdquo;, допълни Венета Лимберова.</p><p>Момичетата съдят администрацията. Твърдят, че непризнаването на брака им може да доведе до правни абсурди &ndash; например многоженство.&nbsp;</p><p>&bdquo;Съгласно българското законодателство нямат промяна в гражданското си състояние. Нито са омъжени, нито са оженени&rdquo;, каза Милко Младенов, кмет на район &bdquo;Люлин&rdquo;.</p><p>От общината се позовават на Конституцията, според която бракът е "съюз между мъж и жена".</p><p>От ЛГБТ обществото обаче се надяват решение на съда в тяхна полза да провокира законови промени.</p><p>България може и да се окаже задължена да признае сключените еднополови бракове.</p><p>Само преди две седмици в Европейския съд започна дело за признаване на гей браковете, след като румънският Конституционен съд поиска от Европейския да се произнесе по подобен на този у нас случай.</p>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021514d17190" class="box cw_4 ">
							<div class="article_agency_text">
		
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d19206" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--in_content"><div id="div-gpt-ad-in_content"><script>if( typeof googletagAdSlots['in_content'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-in_content'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_9" class="group cw_15 bt content fl content-640">
						
						<div id="box_10021166d12928" class="box cw_6 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/bulgaria/balgarka-sadi-stolichnata-obshtina-zaradi-otkaz-da-priznae-braka-j-s-druga-zhena.html" data-title="Българка съди Столичната община заради отказ да признае брака й с друга жена">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Dec2017/2111515775.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Dec2017/2111515775.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Българка съди Столичната община заради отказ да признае брака й с друга жена&amp;body=Виж тази статия: //btvnovinite.bg/article/bulgaria/balgarka-sadi-stolichnata-obshtina-zaradi-otkaz-da-priznae-braka-j-s-druga-zhena.html" title="bTV Новини - Българка съди Столичната община заради отказ да признае брака й с друга жена "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d13885" class="box cw_6 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">1</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100467615'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100467615');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_15" class="group cw_15 fl content">
						
						<div id="box_10021158d12927" class="box cw_10 ">
							<div class="article_keywords ">
	<span class="label">Етикети:</span><span itemprop="keywords"><a class='item' href='/tag/?tag=брак'><span class="circle">&#9679;</span>Брак</a> <a class='item' href='/tag/?tag=еднополови-бракове'><span class="circle">&#9679;</span>Еднополови Бракове</a> <a class='item' href='/tag/?tag=женени'><span class="circle">&#9679;</span>Женени</a> </span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_10" class="group cw_28 fl box-article-gallery-wrapper-outer">
						
						<div id="box_10021165d12929" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery manually hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Още по темата
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_11" class="group cw_28 fl content">
						
						<div id="box_10021169d12934" class="box cw_10 ">
							<!-- btvnews_above_comments_1 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_1");
</script>  <!-- btvnews_above_comments_2 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_2");
</script>  <!-- btvnews_above_comments_3 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_3");
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_12" class="group cw_28 fl">
						
						<div id="box_10021165d12931" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery automatically ">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Свързани статии
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
				<li class=" article ">
					<a href="/article/svetut/avstralija-uzakoni-ednopolovite-brakove.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2017/2111513881.jpg" alt="Гей брак" title="Гей брак"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Австралия узакони еднополовите бракове</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/svetut/princ-hari-shte-se-zheni-za-aktrisata-megan-markal.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Nov2017/2111508290.jpg" alt="Принц Хари и Меган Маркъл" title="Принц Хари и Меган Маркъл"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Принц Хари ще се жени за актрисата Меган Маркъл</span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/lifestyle/liubopitno/prouchvane-samo-36-ot-horata-vjarvat-che-monogamijata-e-vazhna-za-uspeshen-brak.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Jan2016/2110981796.jpg" alt="Секс - еротика" title="Секс - еротика"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Проучване: Само 36% от хората вярват, че моногамията е важна за успешен брак</span>
					</a>
				</li>		
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_13" class="group cw_28 fl content-comments">
						
						<div id="box_10021174d12932" class="box cw_10 ">
							<div class="comments_wrapper " id="commentsAnchor">
	<div class="header">
		<div>
			<div class="fl text"><span class="count">2</span> Коментара</div>
			<div class="comments_title_bar fr">
				<div class="comments_order">
					<ul>
						<li class="order_old">Най-старите отгоре</li>
						<li class="order_new">Най-новите отгоре</li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="controls">
					<div class="tabs-wrapper">
						<a href="#comments-btv" class="tabs tab-btv active">Коментари</a>
						<a href="#comments-fb" class="tabs tab-fb">Facebook</a>
						<!-- <a href="#comments-gp" class="tabs tab-gp">Google+</a> -->
					</div>
				<span class="message"></span>
			</div>
	</div>

	<div class="tab-comments-wrapper btv-comments active">
		<div class="comment_form">
			<a class="comments-overlay hide_when_user_is_logged" href="/signup" title="За да коментирате, трябва да влезете в профила си."></a>			

			<div class="text-area-wrap">
				<textarea id="comment_txt_area"></textarea>
			</div>
			<input type="button" class="submit" value="Коментирай" />
		</div>
		<div id="comments" class="comments">
			<ul class="comments_list"></ul>
			<div class="comments_pages"></div>
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="tab-comments-wrapper fb-comments">
		<div class="fb-comments">
			<fb:comments href="//www.btvnovinite.bg/article/bulgaria/balgarka-sadi-stolichnata-obshtina-zaradi-otkaz-da-priznae-braka-j-s-druga-zhena.html?utm_source=facebook&utm_medium=comment&utm_campaign=facebook-comments" colorscheme="light" numposts="5" width="660"></fb:comments>
		</div>
	</div>
	<!--  
	<div class="tab-comments-wrapper gp-comments">
		<div class="gp-comments">
			<script src="https://apis.google.com/js/plusone.js">
			</script>
			<g:comments
			    href="//www.btvnovinite.bg/article/bulgaria/balgarka-sadi-stolichnata-obshtina-zaradi-otkaz-da-priznae-braka-j-s-druga-zhena.html?utm_source=google&utm_medium=comment&utm_campaign=google-comments"
			    width="660"
			    first_party_property="BLOGGER"
			    view_type="FILTERED_POSTMOD">
			</g:comments>
		</div>
	</div>
	-->

</div>
<script type="text/javascript">
var comments_page = 1;
var comments_count = 2;
var comments_per_page = 10;
var article_id = 2100467615;
var comments_order = 'DESC';

jQuery(document).ready(function(){
	//jQuery(show_comments(article_id, comments_page, comments_order));
	jQuery(comment_page(1));
	
	// submit new comment 
	jQuery(".comment_form").find(".submit").click(function(){
		var comment = jQuery("#comment_txt_area").val();
		var user_id = jQuery(".comment_user_id").val();
		var username = jQuery(".comment_username").val();
		ajax_save_comment(article_id, comment, user_id, username);
	});
	
	// reorder comments
	jQuery(".comments_order").find('.order_new').bind('click', function(){
		reload_comments(2100467615, comments_page, 'DESC');
		comments_order = 'DESC';
		jQuery(this).hide()
		jQuery(".comments_order").find('.order_old').show();
	});
	jQuery(".comments_order").find('.order_old').bind('click',function(){
		reload_comments(2100467615, comments_page, 'ASC');
		comments_order = 'ASC';
		jQuery(this).hide();
		jQuery(".comments_order").find('.order_new').show();
	});
	
	jQuery('.comments_wrapper .tabs-wrapper .tabs').click(function(){
		if (!jQuery(this).is('.active')) {
			jQuery(this).addClass('active').siblings().removeClass('active');
			jQuery('.comments_wrapper .tab-comments-wrapper').eq(jQuery(this).index()).addClass('active').siblings().removeClass('active');
		}
		return false;
	});
});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_14" class="group cw_28 fl content">
						
						<div id="box_10021146d12933" class="box cw_10 ">
							<div class="leading_article_view" >
    	<div class="more">
			Още от България
		</div>
        <ul itemscope itemtype="http://schema.org/ItemList">
        
            <li class="leading article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleImage']);" href="/article/bulgaria/dve-majki-ot-pernik-s-blagotvoritelna-kampanija-v-podkrepa-na-otdelenijata.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2017/2111515847.jpg" alt="Доброто в Перник" title="Доброто в Перник"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleTitle']);" href="/article/bulgaria/dve-majki-ot-pernik-s-blagotvoritelna-kampanija-v-podkrepa-na-otdelenijata.html" itemprop="name">
                		Две майки от Перник с благотворителна кампания за АГ отделението на болницата
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/regionalni-novini/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleImage']);" href="/article/bulgaria/regionalni-novini/koncesionerat-na-jaz-beli-iskar-jazovirnata-stena-e-v-izpravnost.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2017/2111515845.jpg" alt="Концесионерът на яз. „Бели Искър”: Язовирната стена е в изправност" title="Концесионерът на яз. „Бели Искър”: Язовирната стена е в изправност"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleTitle']);" href="/article/bulgaria/regionalni-novini/koncesionerat-na-jaz-beli-iskar-jazovirnata-stena-e-v-izpravnost.html" itemprop="name">
                		Концесионерът на яз. „Бели Искър”: Язовирната стена е в изправност
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article " itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleImage']);" href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Dec2017/2111515851.jpg" alt="Жена пострада по време на церемонията по запалване на елхата в Пазарджик" title="Жена пострада по време на церемонията по запалване на елхата в Пазарджик"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleTitle']);" href="/article/bulgaria/zhena-postrada-po-vreme-na-ceremonijata-po-zapalvane-na-elhata-v-pazardzhik.html" itemprop="name">
                		Жена пострада по време на церемонията по запалване на елхата в Пазарджик
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
        </ul>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_5" class="cw_48 footer-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_7" class="group cw_46 ">
						
						<div id="box_10021549d17736" class="box cw_10 ">
							<div class="logos betanews">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oscars.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li>
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li>
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btv.bg/radio?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<div id="footer">
	<div class="link-wrapper-top footer">
		<ul>
		    <li class="first"><a href="/">Новините</a></li>
		    <li><a href="/vodeshti-novini/">Водещи новини</a></li>
		    <li><a href="/novinite-ot-dnes/">Новините днес</a></li>
		    <li><a href="/novinite-ot-vchera/">Новините вчера</a></li>
		    <li><a href="/nai-cheteni/">Най-четените</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/bulgaria/">България</a></li>
		    <li><a href="/bulgaria/obshtestvo/">Общество</a></li>
		    <li><a href="/bulgaria/politika/">Политика</a></li>
		    <li><a href="/kriminalno/">Криминално</a></li>
		    <li><a href="/bulgaria/ikonomika/">Икономика</a></li>
		    <li><a href="/bulgaria/incidenti/">Инциденти</a></li>
		    <li><a href="/bulgaria/regionalni-novini/">Регионални</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/lifestyle/">Лайфстайл</a></li>
		    <li><a href="/lifestyle/art/">Арт</a></li>
		    <li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
		    <li><a href="/lifestyle/muzika-na-jivo/">Музика на живо</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/sport/">Спорт</a></li>
		    <li><a href="/sport/bgfootball/">БГ Футбол</a></li>
		    <li><a href="/sport/world-football/">Световен футбол</a></li>
		    <li><a href="/sport/champions-league/">Шампионска лига</a></li>
		    <li><a href="/sport/europa-league/">Лига Европа</a></li>
		    <li><a href="/sport/volleyball/">Волейбол</a></li>
		    <li><a href="/sport/basketball/">Баскетбол</a></li>
		    <li><a href="/sport/tenis/">Тенис</a></li>
		    <li><a href="/sport/video/">Видео</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/tazi-sutrin/razgovori-s-gosti/">Разговори с гости</a></li>
		    <li><a href="/tazi-sutrin/reportazhi/">Репортажи</a></li>
		    <li><a href="/tazi-sutrin/v-pechata/">В печата</a></li>
		    <li><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/">Включи се в тази сутрин</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/videos/">Видео</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		    <li><a href="/videos/news/">Новини</a></li>
		    <li><a href="/videos/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/videos/vremeto/">Времето</a></li>
		    <li><a href="/sport/video/">Спорт</a></li>
		</ul>
	</div>
	<div class="link-wrapper-bottom">
		<div class="footer">
			<div class="big-logo fl">
				<a href="/">
					<img alt="bTV News" src="/static/bg/microsites/betanews/img/btv_news_logo_footer_v2.png" />
				</a>
			</div>
			<ul class="social">
			    <li><a href="https://www.facebook.com/btvnews" class="facebook">f</a></li>
			    <li><a href="https://twitter.com/btvnovinite" class="twitter">f</a></li>
			    <li><a href="https://plus.google.com/+btvnovinite/posts" class="gplus" rel="publisher">f</a></li>
			    <li><a href="http://btvnovinite.bg/lbin/rss.php" class="rss">f</a></li>
			</ul>
			<ul class="links">
			    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
			    <li><a href="http://reklama.btv.bg" target="_blank">Реклама</a></li>
			    <li><a target="_blank" href="http://bravo.btv.bg/web/3551.pdf">Условия за ползване</a></li>
			</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/5457.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Quantcast Tag -->  <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zL1mzQVPveUMs"
});
</script>  <noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zL1mzQVPveUMs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18746" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--overlay"><div id="div-gpt-ad-overlay"><script>if( typeof googletagAdSlots['overlay'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-overlay'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18747" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021579d18748" class="box cw_10 ">
							<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"><script>if( typeof googletagAdSlots['ibug'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-ibug'); }); }</script></div></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
		</div>

		</div>
	</div>


<!-- DATA END -->	<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="http://bravo.btv.bg/web/bweb_cookies_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy","bWeb_cookies_policy",365);
		if(jQuery.getCookie("bWeb_cookies_policy")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>	
	<!-- google +1 button -->
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<!-- Hotjar Tracking Code for btvnovinite.bg -->
	<script>
	    (function(f,b){
	        var c;
	        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        f._hjSettings={hjid:19131, hjsv:4};
	        c=b.createElement("script");c.async=1;
	        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
	        b.getElementsByTagName("head")[0].appendChild(c); 
	    })(window,document);
	</script>

	</body>

</html>