<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV - bTV Новините</title>
		<meta id="viewport" name="viewport" content="width=device-width, initial-scale=0">

		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="Невинна съм, ще изчистя името си, заяви активистката на НФСБ" />
		<meta name="keywords" content="арест,трафик на бежанци,Анелия Велева" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:app_id" content="208539599222169" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />

		
		<meta property="og:site_name" content="bTV Новините"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV"/>
		<meta property="og:image" content="//img.bg.sof.cmestatic.com/media/images/620x349/Jul2017/2111423738.jpg"/>
		<meta property="og:url" content="http://btvnovinite.bg/article/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html"/>
		<meta property="og:description" content="Невинна съм, ще изчистя името си, заяви активистката на НФСБ"/>
		<link rel="image_src" href="//img.bg.sof.cmestatic.com/media/images/620x349/Jul2017/2111423738.jpg" />
		

		

		
			<script type="text/javascript">
			var fb_param = {};
			fb_param.pixel_id = '6007989647267';
			fb_param.value = '0.00';
			fb_param.currency = 'EUR';
			(function(){
			  var fpw = document.createElement('script');
			  fpw.async = true;
			  fpw.src = '//connect.facebook.net/en_US/fp.js';
			  var ref = document.getElementsByTagName('script')[0];
			  ref.parentNode.insertBefore(fpw, ref);
			})();
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6007989647267&amp;value=0&amp;currency=EUR" /></noscript>
		

		

		<script language="JavaScript1.1" type="text/javascript">
			var ut_section_id 	= "16082";
			var site_id 			= "80";
			var article_id 		= "2100445815";
			var article_date 		= "20170728";
			var gallery_id 		= "";
			var media_id 			= "";
			var app_lang 			= "bg";
			var section_id 		= '16082';
			var player_html5_allow = true;

			var story_id = "";

			var adTechLightBox		= '4617728';
			var gemiusLightBox		= '..s1jvyT1a1fEUZCvpSLyqSczbT6eY8QBXWe.w2Suwv.M7';
			var analyticsLightBox	= 'UA-7333893-11';

			var flowplayerJSActive 			= 'true';
			var flowplayerJSConfigScript 	= '/bin/player/flowplayer/config.php?';
			var flowplayerJSPlayerSwf 		= '/static/shared/app/flowplayer/12-flowplayer.commercial-3.1.5-16-000.swf';
		</script>

		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/betanews/css/betanews.css?v2.5" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/sites_common.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/social-likes-news.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/slimbox2.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<!-- Registration CSS -->
		<link href="/static/bg/shared/css/registration2.css" type="text/css" rel="stylesheet" />
		<link href="/static/bg/main/css/user-registration-betanews.css" type="text/css" rel="stylesheet" />


		<!-- SWF Object -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/swfobject.js"></script>

		<!-- jQuery -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/jquery-1.10.2.min.js"></script>

		<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>

		<!-- social share -->
		<script language="javascript1.1" src="/static/bg/shared/js/social-likes.min.js?v1.2" type="text/javascript"></script>

		<script language="JavaScript1.1" type="text/javascript">jQuery.noConflict();</script>
		<script type="text/javascript" src="/static/shared/js/jquery-migrate-1.2.1.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/jcarousel/jquery.jcarousel.min.js"></script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/voyo/js/timefield.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/slimbox2.js"></script>


		<!-- PNG FIX FOR IE6 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/shared/js/iepngfix_tilebg.js"></script>

		<script language="javascript1.1" src="/static/bg/main/js/user-registration-betanews.js" type="text/javascript"></script>
		<script src="https://apis.google.com/js/client.js"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<!--
		<script src="http://jwpsrv.com/library/epXhRrw+EeSCagp+lcGdIw.js"></script>
		-->
		<link href="/static/bg/shared/vjs/video-js.css?v=1.6" rel="stylesheet">
		<script src="/static/bg/shared/vjs/player.js?v=1.0"></script>

		<!--
		<script src="/static/bg/shared/vjs/video.min.js"></script>
		<script src="/static/bg/shared/vjs/vast/vast.js"></script>
		-->
		<!-- news js file -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/betanews/js/betanews.js?v1.3"></script>

		

		<link rel="SHORTCUT ICON" type="image/x-icon" href="/static/bg/main/img/btvnews.ico"/>


		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			<!--
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		<!-- UT :end -->

		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('nd.rsn9fgAW7JhCXdz9HHseyXfXYWGMO4cjkfZdgKJL.p7');
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		

		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-11', 'auto');
			ga('create', 'UA-55678983-2', 'auto', {'name' : 'newTracker', 'allowLinker': true});
			ga('require', 'linker');
			ga('linker:autoLink', ['btvnovinite.bg']);
			ga('require', 'displayfeatures');
			ga('newTracker.require', 'linker');
			ga('newTracker.linker:autoLink', ['btvnovinite.bg']);
			ga('newTracker.require', 'displayfeatures');
			ga('send', 'pageview');
			ga('newTracker.send', 'pageview');
		</script>
		<script>ga('send','event','Author','Nadezhda Antonova','2100445815');</script>
		<!-- google dblclick -->
		<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'></script>
		<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-5389523882644698");
		GS_googleEnableAllServices();
		</script>
		<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_above_comments_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_most_read");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_1");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_2");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_3");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_4");
		GA_googleAddSlot("ca-pub-5389523882644698", "btvnews_text_sidebar_5");
		</script>
		<script type='text/javascript'>
		GA_googleFetchAds();
		</script>

		<script type="text/javascript" src="/static/shared/js/jquery.twentytwenty.js"></script>
		<script type="text/javascript" src="/static/shared/js/jquery.event.move.js"></script>

		<link rel="stylesheet" type="text/css" href="//bravo.btv.bg/bweb/dist/css/bweb.css?1501264278" />
		<script type="text/javascript" src="//bravo.btv.bg/bweb/dist/js/bweb.js?1501264278"></script>
	</head>
	<body class="article ">

<!-- DATA START  -->
	<div class="main_wrapper" itemscope itemtype="http://schema.org/Article">
		<div class="wrapper">
		

		

		<div class="masterPositionContainer">
			
			<div id="mastergroup_1" class="cw_48 top-bar-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_1" class="group cw_45 top-bar">
						
						<div id="box_10021169d12903" class="box cw_10 fl">
							<div class="header-news-top-bar"><a target="_blank" href="http://www.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">bTV.bg</a> <a target="_blank" href="http://www.btv.bg/shows/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Предавания</a> <a target="_blank" href="http://www.btv.bg/seriali/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Сериали</a> <a target="_blank" href="http://www.btv.bg/movies/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Филми</a> <a target="_blank" href="http://zodia.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Хороскоп</a> <a target="_blank" href="http://dalivali.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Времето</a> <a target="_blank" href="http://www.btv.bg/programata/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Програмата</a> <a target="_blank" href="http://ladyzone.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">За жената</a> <a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Аз, репортерът</a> <a target="_blank" href="http://bistro.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">Bistro</a> <a target="_blank" href="http://voyo.bg/?utm_source=btvnews&amp;utm_medium=header&amp;utm_campaign=barlink">VOYO</a></div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021176d12904" class="box cw_10 fr">
							<div id="wrapper-user-data">
	<a id="redirect-to-login-page" href="/signup/">Вход</a>
	<span class="separator">/</span>
	<a id="redirect-to-registration-page" href="/registration/">Регистрация</a><script>jQuery(".show_when_user_is_logged").hide();jQuery(".hide_when_user_is_logged").show();</script>
</div>
<div class="clear"></div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_2" class="cw_48 nav-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_2" class="group cw_45 header-menu">
						
						<div id="box_10021139d12905" class="box cw_10 ">
							<div id="navigation-wrapper">
	<div class="header-planet"></div>
	<div class="wrapper-search">
		<div class="search-box">
			<fieldset>
				<form id="form" action="/search" method="get">
					<input type="text" value="Търсене" name="q" />
				    <input type="button" value="search" id="search" name="search" />
				</form>
			</fieldset>
		</div>
	</div>
	<!--div class="logo"><a href="/"><img alt="bTV NEWS" src="/static/bg/microsites/betanews/img/btv_news_logo.jpg" /></a></div-->
	<div class="navigation">
		<ul class="main-menu">
			
			<li class="main-link " id="main-16075">
				<div class="tr-holder"><a href="/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Новини']);">Новини</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/vodeshti-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Водещи']);">Водещи</a></li>
							
							<li class=""><a href="/novinite-ot-dnes/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините днес']);">Новините днес</a></li>
							
							<li class=""><a href="/novinite-ot-vchera/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новините вчера']);">Новините вчера</a></li>
							
							<li class=""><a href="/nai-cheteni/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Най-четени']);">Най-четени</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/osvobodiha-i-vtorata-balgarka-zadarzhana-v-turcija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jul2017/2111423746.jpg" alt="Арестуваната българка" title="Арестуваната българка"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/osvobodiha-i-vtorata-balgarka-zadarzhana-v-turcija.html">Светът</a>
												</div>
												<a href="/article/svetut/osvobodiha-i-vtorata-balgarka-zadarzhana-v-turcija.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/osvobodiha-i-vtorata-balgarka-zadarzhana-v-turcija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Освободиха и втората българка, задържана в Турция
											<div class="summ ">
												Младата Мира беше арестувана заедно с майка си и британския си приятел
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423738.jpg" alt="Анелия Велева" title="Анелия Велева"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html"></a>
												</div>
												<a href="/article/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/konflikt-mezhdu-lisheni-ot-svoboda-prerasna-v-sblasaci.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/May2017/2111368501.jpg" alt="Централният софийски затвор" title="Централният софийски затвор"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/konflikt-mezhdu-lisheni-ot-svoboda-prerasna-v-sblasaci.html"></a>
												</div>
												<a href="/article/bulgaria/konflikt-mezhdu-lisheni-ot-svoboda-prerasna-v-sblasaci.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/konflikt-mezhdu-lisheni-ot-svoboda-prerasna-v-sblasaci.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Сблъсъци в Софийския затвор, има ранени
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link selected" id="main-16082">
				<div class="tr-holder"><a href="/bulgaria/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'България']);">България</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/bulgaria/obshtestvo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Общество']);">Общество</a></li>
							
							<li class=""><a href="/bulgaria/politika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Политика']);">Политика</a></li>
							
							<li class=""><a href="/kriminalno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Криминално']);">Криминално</a></li>
							
							<li class=""><a href="/bulgaria/ikonomika/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Икономика']);">Икономика</a></li>
							
							<li class=""><a href="/bulgaria/incidenti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Инциденти']);">Инциденти</a></li>
							
							<li class=""><a href="/bulgaria/regionalni-novini/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Регионални']);">Регионални</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/bulgaria/mazh-zhivee-vtori-zhivot-sled-unikalna-operacija-ot-balgarski-lekari.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jul2017/2111423814.jpg" alt="Живко - аневризма" title="Живко - аневризма"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/bulgaria/mazh-zhivee-vtori-zhivot-sled-unikalna-operacija-ot-balgarski-lekari.html">България</a>
												</div>
												<a href="/article/bulgaria/mazh-zhivee-vtori-zhivot-sled-unikalna-operacija-ot-balgarski-lekari.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/bulgaria/mazh-zhivee-vtori-zhivot-sled-unikalna-operacija-ot-balgarski-lekari.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Мъж живее втори живот след уникална операция от български лекари
											<div class="summ ">
												Видеозаписът от операцията ще бъде използван на медицински конгреси
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/politika/udar-po-konkretno-sadilishte-li-sa-poslednite-promeni-v-npk.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423813.jpg" alt="Софийски градски съд" title="Софийски градски съд"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/politika/udar-po-konkretno-sadilishte-li-sa-poslednite-promeni-v-npk.html"></a>
												</div>
												<a href="/article/bulgaria/politika/udar-po-konkretno-sadilishte-li-sa-poslednite-promeni-v-npk.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/politika/udar-po-konkretno-sadilishte-li-sa-poslednite-promeni-v-npk.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Удар по конкретно съдилище ли са последните промени в НПК
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/bulgaria/valentin-radev-mutrenskite-vremena-ne-se-vrashtat.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111393674.jpg" alt="Валентин Радев" title="Валентин Радев"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/bulgaria/valentin-radev-mutrenskite-vremena-ne-se-vrashtat.html"></a>
												</div>
												<a href="/article/bulgaria/valentin-radev-mutrenskite-vremena-ne-se-vrashtat.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/bulgaria/valentin-radev-mutrenskite-vremena-ne-se-vrashtat.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Валентин Радев: Мутренските времена не се връщат
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16087">
				<div class="tr-holder"><a href="/svetut/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Светът']);">Светът</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/svetut/severna-koreja-izstrelja-otnovo-balistichna-raketa.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Apr2012/60951646.jpg" alt="Северна Корея" title="Северна Корея"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/svetut/severna-koreja-izstrelja-otnovo-balistichna-raketa.html">Светът</a>
												</div>
												<a href="/article/svetut/severna-koreja-izstrelja-otnovo-balistichna-raketa.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/svetut/severna-koreja-izstrelja-otnovo-balistichna-raketa.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Северна Корея изстреля отново балистична ракета
											<div class="summ ">
												Вероятно тя е паднала във водите на ексклузивната японска икономическа зона в Японско море
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/mazh-blasna-s-kola-peshehodci-v-helzinki-edin-chovek-zagina.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/May2012/60966523.jpg" alt="Полиция - Финландия" title="Полиция - Финландия"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/mazh-blasna-s-kola-peshehodci-v-helzinki-edin-chovek-zagina.html"></a>
												</div>
												<a href="/article/svetut/mazh-blasna-s-kola-peshehodci-v-helzinki-edin-chovek-zagina.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/mazh-blasna-s-kola-peshehodci-v-helzinki-edin-chovek-zagina.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Мъж блъсна с кола пешеходци в Хелзинки, един човек загина
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/svetut/osvobodiha-i-vtorata-balgarka-zadarzhana-v-turcija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423746.jpg" alt="Арестуваната българка" title="Арестуваната българка"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/svetut/osvobodiha-i-vtorata-balgarka-zadarzhana-v-turcija.html"></a>
												</div>
												<a href="/article/svetut/osvobodiha-i-vtorata-balgarka-zadarzhana-v-turcija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/svetut/osvobodiha-i-vtorata-balgarka-zadarzhana-v-turcija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Освободиха и втората българка, задържана в Турция
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20417">
				<div class="tr-holder"><a href="/komentar/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Коментар']);">Коментар</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/article/komentar/dadohme-si-svobodata-kade-ni-e-sigurnostta.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Feb2015/2110369689.jpg" alt="Видеонаблюдение" title="Видеонаблюдение"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/komentar/dadohme-si-svobodata-kade-ni-e-sigurnostta.html">Коментар</a>
												</div>
												<a href="/article/komentar/dadohme-si-svobodata-kade-ni-e-sigurnostta.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/komentar/dadohme-si-svobodata-kade-ni-e-sigurnostta.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Дадохме си свободата, къде ни е сигурността?
											<div class="summ ">
												И след всичките милиони за видеонаблюдение, идеалният център на София си остава опасно място
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/prezidentat-ot-naroda.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111421138.jpg" alt="2111421138.jpg" title="2111421138.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/prezidentat-ot-naroda.html"></a>
												</div>
												<a href="/article/komentar/prezidentat-ot-naroda.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/prezidentat-ot-naroda.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Президентът от народа
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/komentar/nefutbolnijat-pat-na-edni-pari.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111420152.jpg" alt="2111420152.jpg" title="2111420152.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/komentar/nefutbolnijat-pat-na-edni-pari.html"></a>
												</div>
												<a href="/article/komentar/nefutbolnijat-pat-na-edni-pari.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/komentar/nefutbolnijat-pat-na-edni-pari.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Нефутболният път на едни пари
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16078">
				<div class="tr-holder"><a href="/lifestyle/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Лайфстайл']);">Лайфстайл</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/lifestyle/art/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Арт']);">Арт</a></li>
							
							<li class=""><a href="/lifestyle/liubopitno/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Любопитно']);">Любопитно</a></li>
							
							<li class=""><a href="/lifestyle/muzika-na-jivo/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Музика на живо']);">Музика на живо</a></li>
							
							<li class=""><a href="/lifestyle/technology/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Технологии и наука']);">Технологии и наука</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/lifestyle/pajak-promakvasht-se-v-efir-stana-televizionna-zvezda.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jul2017/2111423598.jpg" alt="Паяк" title="Паяк"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/lifestyle/pajak-promakvasht-se-v-efir-stana-televizionna-zvezda.html">Лайфстайл</a>
												</div>
												<a href="/article/lifestyle/pajak-promakvasht-se-v-efir-stana-televizionna-zvezda.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/lifestyle/pajak-promakvasht-se-v-efir-stana-televizionna-zvezda.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Паяк, промъкващ се в ефир, стана телевизионна звезда
											<div class="summ ">
												Тази история не е за хора, които страдат от арахнофобия 
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/lifestyle/liubopitno/balgarka-rodi-momche-po-vreme-na-polet-nad-atlantika.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423523.jpg" alt="Раждане в самолет" title="Раждане в самолет"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/lifestyle/liubopitno/balgarka-rodi-momche-po-vreme-na-polet-nad-atlantika.html"></a>
												</div>
												<a href="/article/lifestyle/liubopitno/balgarka-rodi-momche-po-vreme-na-polet-nad-atlantika.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/lifestyle/liubopitno/balgarka-rodi-momche-po-vreme-na-polet-nad-atlantika.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Българка роди момче по време на презокеански полет
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/lifestyle/liubopitno/skok-vav-vodata-edin-razlichen-pogled-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423467.jpg" alt="2111423463 snapshot" title="2111423463 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/lifestyle/liubopitno/skok-vav-vodata-edin-razlichen-pogled-video.html"></a>
												</div>
												<a href="/video/lifestyle/liubopitno/skok-vav-vodata-edin-razlichen-pogled-video.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/lifestyle/liubopitno/skok-vav-vodata-edin-razlichen-pogled-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Скок във водата – един различен поглед (ВИДЕО)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16077">
				<div class="tr-holder"><a href="/sport/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Спорт']);">Спорт</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/sport/bgfootball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'БГ Футбол']);">БГ Футбол</a></li>
							
							<li class=""><a href="/sport/world-football/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Световен футбол']);">Световен футбол</a></li>
							
							<li class=""><a href="/sport/champions-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Шампионска лига']);">Шампионска лига</a></li>
							
							<li class=""><a href="/sport/europa-league/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Лига Европа']);">Лига Европа</a></li>
							
							<li class=""><a href="/sport/serie-a/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Серия А']);">Серия А</a></li>
							
							<li class=""><a href="/sport/basketball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Баскетбол']);">Баскетбол</a></li>
							
							<li class=""><a href="/sport/volleyball/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Волейбол']);">Волейбол</a></li>
							
							<li class=""><a href="/sport/tenis/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тенис']);">Тенис</a></li>
							
							<li class=""><a href="/sport/video/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Видео']);">Видео</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/article/sport/cherno-more-se-zavarna-na-ticha-s-pobeda.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jul2017/2111423812.jpg" alt="2111423812.jpg" title="2111423812.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/article/sport/cherno-more-se-zavarna-na-ticha-s-pobeda.html">Спорт</a>
												</div>
												<a href="/article/sport/cherno-more-se-zavarna-na-ticha-s-pobeda.html"><span class="article"><span class="tooltip">Статия</span></span>
					  <span class="article"><span class="tooltip">Статия</span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/article/sport/cherno-more-se-zavarna-na-ticha-s-pobeda.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											"Черно море" се завърна на "Тича" с победа
											<div class="summ ">
												"Моряците" се справиха с "Дунав" Русе
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/sport/video/sport-centralna-emisija-28-07-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423801.jpg" alt="2111423796 snapshot" title="2111423796 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/sport/video/sport-centralna-emisija-28-07-2017.html"></a>
												</div>
												<a href="/video/sport/video/sport-centralna-emisija-28-07-2017.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/sport/video/sport-centralna-emisija-28-07-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Спорт - Централна емисия с Валери Генов - 28.07.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/sport/aleksandar-vezenkov-izplashi-shtaba-na-nacionalnija-otbor-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423807.jpg" alt="2111423807.jpg" title="2111423807.jpg"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/sport/aleksandar-vezenkov-izplashi-shtaba-na-nacionalnija-otbor-video.html"></a>
												</div>
												<a href="/article/sport/aleksandar-vezenkov-izplashi-shtaba-na-nacionalnija-otbor-video.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/sport/aleksandar-vezenkov-izplashi-shtaba-na-nacionalnija-otbor-video.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Александър Везенков изплаши щаба на националния отбор (ВИДЕО)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16079">
				<div class="tr-holder"><a href="/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Тази сутрин']);">Тази сутрин</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/tazi-sutrin/razgovori-s-gosti/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Разговори с гости']);">Разговори с гости</a></li>
							
							<li class=""><a href="/tazi-sutrin/reportazhi/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Репортажи']);">Репортажи</a></li>
							
							<li class=""><a href="/tazi-sutrin/v-pechata/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'В печата']);">В печата</a></li>
							
							<li class=""><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Включи се в Тази сутрин']);">Включи се в Тази сутрин</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/tazi-sutrin/razgovori-s-gosti/tazi-sabota-i-nedelja-s-unikalno-studio-vav-vazduha.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jul2017/2111423257.jpg" alt="2111423246 snapshot" title="2111423246 snapshot"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/tazi-sutrin/razgovori-s-gosti/tazi-sabota-i-nedelja-s-unikalno-studio-vav-vazduha.html">Разговори с гости</a>
												</div>
												<a href="/video/tazi-sutrin/razgovori-s-gosti/tazi-sabota-i-nedelja-s-unikalno-studio-vav-vazduha.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/tazi-sutrin/razgovori-s-gosti/tazi-sabota-i-nedelja-s-unikalno-studio-vav-vazduha.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											„Тази събота и неделя” с уникално студио във въздуха
											<div class="summ ">
												Този уикенд предаванията ще се водят на 30 м над земята
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/protestat-sreshtu-zastrojavaneto-na-morskata-gradina-v-obzor-prodalzhava.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423236.jpg" alt="Протест Обзор" title="Протест Обзор"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/razgovori-s-gosti/protestat-sreshtu-zastrojavaneto-na-morskata-gradina-v-obzor-prodalzhava.html"></a>
												</div>
												<a href="/article/tazi-sutrin/razgovori-s-gosti/protestat-sreshtu-zastrojavaneto-na-morskata-gradina-v-obzor-prodalzhava.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/razgovori-s-gosti/protestat-sreshtu-zastrojavaneto-na-morskata-gradina-v-obzor-prodalzhava.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Протестът срещу застрояването на Морската градина в Обзор продължава
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/article/tazi-sutrin/reportazhi/da-stapish-na-morskija-brjag-za-parvi-pat-na-80-godini-i-da-se-vljubish-v-nego.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423167.jpg" alt="баба Иванка" title="баба Иванка"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/article/tazi-sutrin/reportazhi/da-stapish-na-morskija-brjag-za-parvi-pat-na-80-godini-i-da-se-vljubish-v-nego.html"></a>
												</div>
												<a href="/article/tazi-sutrin/reportazhi/da-stapish-na-morskija-brjag-za-parvi-pat-na-80-godini-i-da-se-vljubish-v-nego.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/article/tazi-sutrin/reportazhi/da-stapish-na-morskija-brjag-za-parvi-pat-na-80-godini-i-da-se-vljubish-v-nego.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Да стъпиш на морския бряг за първи път на 80 години и да се влюбиш в него
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-20418">
				<div class="tr-holder"><a href="http://dalivali.bg/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Времето']);">Времето</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="//dalivali.bg/video/videos/vremeto/vremeto-centralna-emisija-28-07-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jul2017/2111423804.jpg" alt="2111423802" title="2111423802"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="//dalivali.bg/video/videos/vremeto/vremeto-centralna-emisija-28-07-2017.html">Времето</a>
												</div>
												<a href="//dalivali.bg/video/videos/vremeto/vremeto-centralna-emisija-28-07-2017.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="//dalivali.bg/video/videos/vremeto/vremeto-centralna-emisija-28-07-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Централна емисия – 28.07.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://bistro.bg/gallery/idei/bozhana-otkroveno-za-seksa-v-novija-broj-na-ok.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423468.jpg" alt="Божана откровено за секса в новия брой на ОК!" title="Божана откровено за секса в новия брой на ОК!"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://bistro.bg/gallery/idei/bozhana-otkroveno-za-seksa-v-novija-broj-na-ok.html"></a>
												</div>
												<a href="http://bistro.bg/gallery/idei/bozhana-otkroveno-za-seksa-v-novija-broj-na-ok.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://bistro.bg/gallery/idei/bozhana-otkroveno-za-seksa-v-novija-broj-na-ok.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Божана откровено за секса в новия брой на ОК!
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="http://ladyzone.bg/gallery/laifstail/na-1-avgust-antonija-grigorova-poema-po-marshruta-kom-emine-s-cel-rekord.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111422668.jpg" alt="Антония Григорова" title="Антония Григорова"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="http://ladyzone.bg/gallery/laifstail/na-1-avgust-antonija-grigorova-poema-po-marshruta-kom-emine-s-cel-rekord.html"></a>
												</div>
												<a href="http://ladyzone.bg/gallery/laifstail/na-1-avgust-antonija-grigorova-poema-po-marshruta-kom-emine-s-cel-rekord.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="http://ladyzone.bg/gallery/laifstail/na-1-avgust-antonija-grigorova-poema-po-marshruta-kom-emine-s-cel-rekord.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											На 1 август Антония Григорова поема по маршрута Ком – Емине с цел рекорд
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16080">
				<div class="tr-holder"><a href="/videos/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Видео']);">Видео</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper ">
						<ul class="sub-sections">
							
							<li class=""><a href="/videos/emisii/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Новини']);">Новини</a></li>
							
							<li class=""><a href="/videos/tazi-sutrin/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Тази сутрин']);">Тази сутрин</a></li>
							
							<li class=""><a href="/videos/vremeto/" onclick="_gaq.push(['_trackEvent', 'Submenu', 'Click', 'Времето']);">Времето</a></li>
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  ">
							
								<li class="first">
									<div class="image ">
										<a href="/video/videos/vremeto/vremeto-centralna-emisija-28-07-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jul2017/2111423804.jpg" alt="2111423802" title="2111423802"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/video/videos/vremeto/vremeto-centralna-emisija-28-07-2017.html">Времето</a>
												</div>
												<a href="/video/videos/vremeto/vremeto-centralna-emisija-28-07-2017.html"><span class="video"><span class="tooltip">Видео</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/video/videos/vremeto/vremeto-centralna-emisija-28-07-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - Централна емисия – 28.07.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/emisii/btv-novinite-centralna-emisija-28-09-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423768.jpg" alt="2111423767" title="2111423767"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/emisii/btv-novinite-centralna-emisija-28-09-2017.html"></a>
												</div>
												<a href="/video/videos/emisii/btv-novinite-centralna-emisija-28-09-2017.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/emisii/btv-novinite-centralna-emisija-28-09-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											bTV Новините - Централна емисия - 28.09.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/video/videos/vremeto/vremeto-17-chasa-28-07-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111423660.jpg" alt="2111423659" title="2111423659"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/video/videos/vremeto/vremeto-17-chasa-28-07-2017.html"></a>
												</div>
												<a href="/video/videos/vremeto/vremeto-17-chasa-28-07-2017.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/video/videos/vremeto/vremeto-17-chasa-28-07-2017.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Времето - 17 часа – 28.07.2017
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
			<li class="main-link " id="main-16105">
				<div class="tr-holder"><a href="/galleries/" onclick="_gaq.push(['_trackEvent', 'Menu', 'Click', 'Галерии']);">Галерии</a></div>
				
				<div class="sub-menu">
					<div class="menu-wrapper no-sub-menu">
						<ul class="sub-sections">
							
						</ul>
						<div class="clear"></div>
					</div>
					<div class="submenu-news-wrap">
						<ul class="submenu-news  no-sub-menu">
							
								<li class="first">
									<div class="image ">
										<a href="/gallery/galleries/vancha-dojcheva-na-scenata.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/320x180/Jul2017/2111420421.jpg" alt="Ванча Дойчева" title="Ванча Дойчева"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section ">
													<a href="/gallery/galleries/vancha-dojcheva-na-scenata.html">Галерии</a>
												</div>
												<a href="/gallery/galleries/vancha-dojcheva-na-scenata.html"><span class="gallery"><span class="tooltip">Галерия</span></span>
					  <span class=""><span class="tooltip"></span></span>
					  <span class=""><span class="tooltip">Ексклузивно</span></span>
					  <span class=""><span class="tooltip">Обновена</span></span>	
					  <span class=""><span class="tooltip">Смущаващи кадри</span></span>
			</a>
											</div>
									</div>
									<div class="title ">
										<a href="/gallery/galleries/vancha-dojcheva-na-scenata.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Ванча Дойчева на сцената
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/selo-podem-sled-poroja-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jul2017/2111407671.jpg" alt="Село Подем след пороя" title="Село Подем след пороя"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/selo-podem-sled-poroja-galerija.html"></a>
												</div>
												<a href="/gallery/galleries/selo-podem-sled-poroja-galerija.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/selo-podem-sled-poroja-galerija.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Село Подем след пороя (ГАЛЕРИЯ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
								<li class="">
									<div class="image small">
										<a href="/gallery/galleries/da-nadviesh-pustinjata-snimki.html" onclick="_gaq.push(['_trackEvent', 'Menu news image', 'Click', 'ARTICLE IMAGE']);">
												<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/145x82/Jun2017/2111399840.jpg" alt="Израел" title="Израел"  border="0" class="img" />
											</a>
											<div class="flags">
												<div class="section hide">
													<a href="/gallery/galleries/da-nadviesh-pustinjata-snimki.html"></a>
												</div>
												<a href="/gallery/galleries/da-nadviesh-pustinjata-snimki.html"></a>
											</div>
									</div>
									<div class="title small">
										<a href="/gallery/galleries/da-nadviesh-pustinjata-snimki.html" onclick="_gaq.push(['_trackEvent', 'Menu news title', 'Click', 'Article Title']);">
											<div class="sub hide">
												
											</div>
											Да надвиеш пустинята (СНИМКИ)
											<div class="summ hide">
												
											</div>
										</a>
									</div>
								</li>
							
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				
			</li>
			
		</ul>
		<div class="search-button"></div>
		<div class="sub-menu-show"></div>
	</div>
	<div class="clear"></div>
</div>

<script>
jQuery(function(){
	jQuery('.navigation ul li:not(.selected)').hover(function(){
		jQuery(this).find('.sub-menu').show();
		jQuery(this).find('.sub-menu').addClass('active');
		jQuery(this).find('.sub-menu .menu-wrapper').show();
		jQuery(this).find('.sub-menu .menu-wrapper').addClass('active');
		jQuery(this).find('.sub-menu .submenu-news:not(.hide)').show();
	}, function(){ 
		jQuery(this).find('.sub-menu:not(.static)').hide();		
		jQuery(this).find('.sub-menu.active').removeClass('active');		
		jQuery(this).find('.sub-menu:not(.static) .menu-wrapper').hide();		
		jQuery(this).find('.sub-menu .menu-wrapper.active').removeClass('active');
		jQuery(this).find('.sub-menu .submenu-news').hide();
	});
});
/*jQuery(function(){
	jQuery('li.selected > .tr-holder a').append('<div class="triangle-menu"></div>')
});*/
jQuery(function(){
	jQuery('li.main-link.selected > .sub-menu').addClass("static").parents('.nav-wrapper').addClass('shown');
	jQuery('.static, .static > .menu-wrapper').css( "display", "block" );
	
		/*var exist = (jQuery('.main-link.selected').find('.sub-menu')).length;
		if(exist != 0) {
				jQuery('.main-menu').css("margin-bottom","60px");
			} else {
				jQuery('.main-menu').css("margin-bottom","20px");
			}*/
	    	
		
	
});

jQuery(function(){
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/nai-cheteni/"]').parent().after('<li><a href="/videos/emisii/">Емисии</a></li><li class="euro-vote-wrap"><a class="" href="http://azreporterat.btv.bg/">Аз, репортерът</a></li>');   
	//jQuery('#main-16079').after('<li class="main-link " id=""><div class="tr-holder"><a target="_blank" href="http://dalivali.bg">Времето</a></div></li>');
	jQuery('.menu-wrapper .sub-sections li').find('a[href="/videos/vremeto/"]').parent().after('<li><a href="/sport/video/">Спорт</a></li>');  
		/*jQuery('.main-menu li').find('a[href="/videos/"]').parents().siblings('.sub-menu').find('a[href="/sport/video/"]').text("Спорт");
	var link = window.location.href.toString().split(window.location.host)[1];
	if((link == '/bulgaria/izbori/')||(link == '/bulgaria/')||(link == '/bulgaria/obshtestvo/')||(link == '/bulgaria/politika/')||(link == '/bulgaria/ikonomika/')||(link == '/bulgaria/incidenti/')||(link == '/bulgaria/regionalni-novini/')){
		jQuery('.menu-wrapper .sub-sections li').find('a[href="/bulgaria/izbori/"]').addClass('euro-vote').parent().addClass('euro-vote-wrap left');
	}*/
});

jQuery(document).ready(function(){

jQuery('.nav-wrapper').addClass('original').clone().insertAfter('.nav-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('left','0').css('margin-top','0').css('z-index','500').removeClass('original').hide();

jQuery('.nav-wrapper.cloned .sub-menu').remove();

scrollIntervalID = setInterval(stickIt, 10);

function stickIt() {

  var orgElementPos = jQuery('.original').offset();
  var orgElementTop = orgElementPos.top;               

  if (jQuery(window).scrollTop() >= (orgElementTop)) {
  	
    var orgElement = jQuery('.original');
    var coordsOrgElement = orgElement.offset();
    var leftOrgElement = coordsOrgElement.left;  
    var widthOrgElement = orgElement.width();

    jQuery('.cloned').show();
  } else {
    jQuery('.cloned').hide();
  }
}

jQuery("input[type=text]", ".search-box").placeHolder('Търсене', false);

jQuery("input[type=button]", ".search-box").click(function(){
	jQuery(this).parents('#form').submit();
});

jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').click(function() {
	if (!jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').hasClass('close')){
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').addClass('close');
    	jQuery("#navigation-wrapper .header-planet").animate({height:154},500);
    }
    else {
    	jQuery('.nav-wrapper.cloned .navigation .search-button,.nav-wrapper.original .navigation .search-button').removeClass('close');
    	//jQuery("#navigation-wrapper .header-planet").animate({height:86},500);
    	jQuery("#navigation-wrapper .header-planet").animate({height:74},500);
    }
	jQuery('#navigation-wrapper .wrapper-search').slideToggle(500);
});

});
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_3" class="cw_48   mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_3" class="group cw_46 btvnews-megaboard-wrapper">
						
						<div id="box_10021180d12906" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>




















<div id="megaboard_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-728 x 90 (4529618) // created at: Jul 19, 2013 10:39:25 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|1087.1|4529618|0|225|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100445815;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|1087.1|4529618|0|225|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100445815" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|1087.1|4529618|0|225|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100445815" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
</div>




</div>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_4" class="cw_48 main-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_4" class="group cw_29 content fl content-640">
						
						<div id="box_10021162d12914" class="box cw_25 ">
							<div class="article-subtitle" itemprop="name">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021150d12915" class="box cw_25 ">
							<div class="article_title" itemprop="headline">
	Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021151d12916" class="box cw_25 ">
							<div class="article_summary" itemprop="description">
	Невинна съм, ще изчистя името си, заяви активистката на НФСБ
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_5" class="group cw_17 aside fr">
						
						<div id="box_10021180d12908" class="box cw_4 mt10 ml">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>












<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-300 x 250 First (4529616) // created at: Jul 19, 2013 10:38:00 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|1087.1|4529616|0|170|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100445815;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|1087.1|4529616|0|170|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100445815" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|1087.1|4529616|0|170|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100445815" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
<div id="rightsquare_ad_container"></div>












</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021145d13272" class="box cw_10 ml">
							<style>
	.latest_emissions_player .header .line {
	border-top: 1px solid #ececec;
	display: block;
	height: 1px;
	width: 100%;
	padding: 50px;
	position: absolute;
	left: 80px;
	top: 15px;
	}
	.latest_emissions_player .header .title {
	display: block;
	margin: 5px 0;
	}
</style>
<div class="latest_emissions_player slider">
	<div class="header"><span class="title">ЕМИСИИ</span><span class="line"></span></div>
	<ul class="slides">
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-centralna-emisija-28-09-2017.html" style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Jul2017/2111423768.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-centralna-emisija-28-09-2017.html">bTV Новините - Централна емисия - 28.09.2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-17-chasa-28-07-2017.html" style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Jul2017/2111423639.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-17-chasa-28-07-2017.html">bTV Новините - 17 часа - 28.07.2017</a><span class="br"></span></div>
		</li>
	
		<li>
		<div class="vid">
			<a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - Play']);" href="/video/videos/emisii/btv-novinite-obedna-emisija-28-07-2017.html" style="background:url(//img.bg.sof.cmestatic.com/media/images/300x170/Jul2017/2111423421.jpg) no-repeat; width: 300px; height: 170px;">
				<img alt="Пусни видео" src="/static/bg/main/img/img_transparent.gif">
            	<div class="play"></div>
			</a>
			</div>
			<div class="heading"><span class="tl clock"></span><a onclick="_gaq.push(['_trackEvent', 'Homepage', 'Click', 'Latest News Emissions - ArticleTitle']);" id="news_emission" href="/video/videos/emisii/btv-novinite-obedna-emisija-28-07-2017.html">bTV Новините - Обедна емисия - 28.07.2017</a><span class="br"></span></div>
		</li>
	
	</ul>	
</div>
<script>

jQuery(function(){
	
	jQuery('.slider').caroupretzel();
	
});


jQuery.fn.caroupretzel = function(params) {
	var config = {
		speed: 5000,
	}
	if (params) {
		jQuery.extend(config, params);
	}
	jQuery(this).each(function() {

		var i = 0;
		var n = 1;
		var a = null;
		var t = jQuery(this);
		var c = jQuery(this).find('ul li').length;
		var s = jQuery(this).find('ul li').width();
		var q = new Array('+','-');
		
		if (!c) {
			return;
		}
		
		t.find('ul li:first').css({
			'z-index':10,
			'display':'block'
		}).siblings().css({
			'z-index':1,
			'display':'block'
		});
		
		ani();
		function ani() {
			clearInterval(a);
			a = setInterval(function(){
				if (i > c-1) {
					i = 0;
				}
				n = i+1;
				if (n > c-1) {
					n = 0;
				}
				t.find('.slider-nav .slider-dot').eq(n).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					//'top':q[Math.floor(Math.random()*q.length)]+s,
					'left':q[Math.floor(Math.random()*q.length)]+s,
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(n).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				i++;
				ll = n;
			}, config.speed);
		}

		if (!t.find('slider-nav').length) {
			var html = '';
			for (var z=0; z < c; z++) {
				if (z == 0) {
					html += '<a href="javascript:;" class="slider-dot active"></a>';
				} else {
					html += '<a href="javascript:;" class="slider-dot"></a>';
				}
			}
			if (html != '') {
				html = '<div class="slider-nav">'+html+'</div>';
				t.append(html);
			}
		}
		
		var ll = 0;
		t.find('.slider-nav .slider-dot').on('click', function(){
			clearInterval(a);
			i = jQuery(this).index();
			if (i != ll && !t.find('ul li').is(':animated')) {
				jQuery(this).addClass('active').siblings().removeClass('active');
				t.find('ul li').eq(ll).css({
					'top':0,
					'left':0,
					'z-index':11,
				}).animate({
					'opacity': 0,
				},400,function(){
					jQuery(this).css({
						'z-index':9,
						'opacity': 1,
					});
				});
				t.find('ul li').eq(i).css({
					'top':0,
					'left':0,
					'z-index':10,
					'opacity': 1,
				});
				ll = i;
			}
		});
		
		t.hover(function(){
			clearInterval(a);
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -jQuery(this).height()
				},500);
			}
		},function(){
			if (t.find('.slider-info').length) {
				t.find('.slider-info').stop(true,false).animate({
					bottom: -1
				},500);
			}
			ani();
		});
		
	});
}
</script>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d17525" class="box cw_10 ">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021144d12910" class="box cw_10 ">
							<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box)
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).click(function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
			<li class="current js_block_latest fl">
				<span rel="tab4" class="top_articles">Последни			
				</span>
			</li>
			<li class="js_block_viewed fr">
				<span rel="tab1" class="top_articles">Най-четени
			
				</span>
			</li>
		</ul>
		<div class="clear"></div>
	</div>

	<ul rel="tab4" class="js_block_latest" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/mazh-zhivee-vtori-zhivot-sled-unikalna-operacija-ot-balgarski-lekari.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423814.jpg" alt="Мъж живее втори живот след уникална операция от български лекари" title="Мъж живее втори живот след уникална операция от български лекари"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 минути |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/mazh-zhivee-vtori-zhivot-sled-unikalna-operacija-ot-balgarski-lekari.html" itemprop="name">Мъж живее втори живот след уникална операция от български лекари</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/udar-po-konkretno-sadilishte-li-sa-poslednite-promeni-v-npk.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423813.jpg" alt="Удар по конкретно съдилище ли са последните промени в НПК" title="Удар по конкретно съдилище ли са последните промени в НПК"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 14 минути |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/politika/udar-po-konkretno-sadilishte-li-sa-poslednite-promeni-v-npk.html" itemprop="name">Удар по конкретно съдилище ли са последните промени в НПК</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/valentin-radev-mutrenskite-vremena-ne-se-vrashtat.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jun2017/2111393674.jpg" alt="Валентин Радев: Мутренските времена не се връщат" title="Валентин Радев: Мутренските времена не се връщат"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 26 минути |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/valentin-radev-mutrenskite-vremena-ne-se-vrashtat.html" itemprop="name">Валентин Радев: Мутренските времена не се връщат</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/cherno-more-se-zavarna-na-ticha-s-pobeda.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423812.jpg" alt=""Черно море" се завърна на "Тича" с победа" title=""Черно море" се завърна на "Тича" с победа"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 28 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/cherno-more-se-zavarna-na-ticha-s-pobeda.html" itemprop="name">"Черно море" се завърна на "Тича" с победа</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-centralna-emisija-28-07-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423804.jpg" alt="Времето - Централна емисия – 28.07.2017" title="Времето - Централна емисия – 28.07.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 37 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/vremeto/vremeto-centralna-emisija-28-07-2017.html" itemprop="name">Времето - Централна емисия – 28.07.2017</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/ikonomika/njakolko-hiljadi-stranici-po-kasno-shte-ima-li-vazmezdie-za-ktb.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423806.jpg" alt="Няколко хиляди страници по-късно, ще има ли възмездие за КТБ?" title="Няколко хиляди страници по-късно, ще има ли възмездие за КТБ?"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 38 минути |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/ikonomika/njakolko-hiljadi-stranici-po-kasno-shte-ima-li-vazmezdie-za-ktb.html" itemprop="name">Няколко хиляди страници по-късно, ще има ли възмездие за КТБ?</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/sport/video/sport-centralna-emisija-28-07-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423801.jpg" alt="Спорт - Централна емисия с Валери Генов - 28.07.2017" title="Спорт - Централна емисия с Валери Генов - 28.07.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 40 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/sport/video/sport-centralna-emisija-28-07-2017.html" itemprop="name">Спорт - Централна емисия с Валери Генов - 28.07.2017</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/aleksandar-vezenkov-izplashi-shtaba-na-nacionalnija-otbor-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423807.jpg" alt="Александър Везенков изплаши щаба на националния отбор (ВИДЕО)" title="Александър Везенков изплаши щаба на националния отбор (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 55 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/aleksandar-vezenkov-izplashi-shtaba-na-nacionalnija-otbor-video.html" itemprop="name">Александър Везенков изплаши щаба на националния отбор (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-28-09-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423768.jpg" alt="bTV Новините - Централна емисия - 28.09.2017" title="bTV Новините - Централна емисия - 28.09.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 57 минути |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/emisii/btv-novinite-centralna-emisija-28-09-2017.html" itemprop="name">bTV Новините - Централна емисия - 28.09.2017</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/severna-koreja-izstrelja-otnovo-balistichna-raketa.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Apr2012/60951646.jpg" alt="Северна Корея изстреля отново балистична ракета" title="Северна Корея изстреля отново балистична ракета"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 59 минути |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>			
				<div class="title"><a href="/article/svetut/severna-koreja-izstrelja-otnovo-balistichna-raketa.html" itemprop="name">Северна Корея изстреля отново балистична ракета</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/sport/katerene-kam-uspeha-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423745.jpg" alt="Катерене към успеха (ВИДЕО)" title="Катерене към успеха (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/sport/katerene-kam-uspeha-video.html" itemprop="name">Катерене към успеха (ВИДЕО)</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/mazh-blasna-s-kola-peshehodci-v-helzinki-edin-chovek-zagina.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/May2012/60966523.jpg" alt="Мъж блъсна с кола пешеходци в Хелзинки, един човек загина" title="Мъж блъсна с кола пешеходци в Хелзинки, един човек загина"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=Финландия'>Финландия</a></div></div>			
				<div class="title"><a href="/article/svetut/mazh-blasna-s-kola-peshehodci-v-helzinki-edin-chovek-zagina.html" itemprop="name">Мъж блъсна с кола пешеходци в Хелзинки, един човек загина</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/konflikt-mezhdu-lisheni-ot-svoboda-prerasna-v-sblasaci.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/May2017/2111368501.jpg" alt="Сблъсъци в Софийския затвор, има ранени" title="Сблъсъци в Софийския затвор, има ранени"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/bulgaria/konflikt-mezhdu-lisheni-ot-svoboda-prerasna-v-sblasaci.html" itemprop="name">Сблъсъци в Софийския затвор, има ранени</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423738.jpg" alt="Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV" title="Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=България'>България</a></div></div>			
				<div class="title"><a href="/article/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html" itemprop="name">Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/osvobodiha-i-vtorata-balgarka-zadarzhana-v-turcija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423746.jpg" alt="Освободиха и втората българка, задържана в Турция" title="Освободиха и втората българка, задържана в Турция"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/svetut/osvobodiha-i-vtorata-balgarka-zadarzhana-v-turcija.html" itemprop="name">Освободиха и втората българка, задържана в Турция</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/deputatite-s-34-dni-pochivka-sled-rekorden-broj-padnali-imuniteti.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Apr2015/2110402003.jpg" alt="Депутатите с 34 дни почивка след рекорден брой паднали имунитети" title="Депутатите с 34 дни почивка след рекорден брой паднали имунитети"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 1 час |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>			
				<div class="title"><a href="/article/bulgaria/politika/deputatite-s-34-dni-pochivka-sled-rekorden-broj-padnali-imuniteti.html" itemprop="name">Депутатите с 34 дни почивка след рекорден брой паднали имунитети</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/prijateljat-na-zadarzhanata-v-turcija-balgarka-bivsh-voenen-nastojasht-prokjurdski-aktivist.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423676.jpg" alt="Приятелят на задържаната в Турция българка – бивш военен, настоящ прокюрдски активист" title="Приятелят на задържаната в Турция българка – бивш военен, настоящ прокюрдски активист"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>			
				<div class="title"><a href="/article/svetut/prijateljat-na-zadarzhanata-v-turcija-balgarka-bivsh-voenen-nastojasht-prokjurdski-aktivist.html" itemprop="name">Приятелят на задържаната в Турция българка – бивш военен, настоящ прокюрдски активист</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/rikarado-s-naj-dobro-vreme-vav-vtorata-trenirovka-v-ungarija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423729.jpg" alt="Рикарадо с най-добро време във втората тренировка в Унгария" title="Рикарадо с най-добро време във втората тренировка в Унгария"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 2 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/sport/rikarado-s-naj-dobro-vreme-vav-vtorata-trenirovka-v-ungarija.html" itemprop="name">Рикарадо с най-добро време във втората тренировка в Унгария</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/edin-zaginal-i-mnogo-raneni-pri-napadenie-v-supermarket-v-hamburg.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423717.jpg" alt="Един загинал и много ранени при нападение с нож в Хамбург" title="Един загинал и много ранени при нападение с нож в Хамбург"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/article/svetut/edin-zaginal-i-mnogo-raneni-pri-napadenie-v-supermarket-v-hamburg.html" itemprop="name">Един загинал и много ранени при нападение с нож в Хамбург</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-17-chasa-28-07-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423660.jpg" alt="Времето - 17 часа – 28.07.2017" title="Времето - 17 часа – 28.07.2017"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/video/videos/vremeto/vremeto-17-chasa-28-07-2017.html" itemprop="name">Времето - 17 часа – 28.07.2017</a></div>	
					
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/svetut/prijateljat-na-arestuvanata-v-turcija-balgarka-e-obvinen-v-terorizam-snimki.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423677.jpg" alt="Приятелят на арестуваната в Турция българка е обвинен в тероризъм (СНИМКИ)" title="Приятелят на арестуваната в Турция българка е обвинен в тероризъм (СНИМКИ)"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>			
				<div class="title"><a href="/gallery/svetut/prijateljat-na-arestuvanata-v-turcija-balgarka-e-obvinen-v-terorizam-snimki.html" itemprop="name">Приятелят на арестуваната в Турция българка е обвинен в тероризъм (СНИМКИ)</a></div>	
					
			</div>
		</li>
		
		
	</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/lifestyle/liubopitno/balgarka-rodi-momche-po-vreme-na-polet-nad-atlantika.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423523.jpg" alt="Раждане в самолет" title="Раждане в самолет"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>	
				<div class="title"><a href="/article/lifestyle/liubopitno/balgarka-rodi-momche-po-vreme-na-polet-nad-atlantika.html" itemprop="name">Българка роди момче по време на презокеански полет</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/shofyor-razmaza-ferarito-si-samo-chas-sled-kato-go-kupi.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423299.png" alt="Катастрофа с ферари" title="Катастрофа с ферари"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place=Великобритания'>Великобритания</a></div></div>	
				<div class="title"><a href="/article/svetut/shofyor-razmaza-ferarito-si-samo-chas-sled-kato-go-kupi.html" itemprop="name">Шофьор размаза ферарито си само час, след като го купи</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/bulgaria/incidenti/rabotnik-zagina-pri-incident-na-vlakovata-linija-plovdiv-sofija.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423401.jpg" alt="инцидент, Пловдив" title="инцидент, Пловдив"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/gallery/bulgaria/incidenti/rabotnik-zagina-pri-incident-na-vlakovata-linija-plovdiv-sofija.html" itemprop="name">Работник загина при инцидент на влаковата линия Пловдив – София</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-28-07-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423421.jpg" alt="2111423363 snapshot" title="2111423363 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-obedna-emisija-28-07-2017.html" itemprop="name">bTV Новините - Обедна емисия - 28.07.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/bulgaria/v-podgiznala-patrulka-pri-takiva-uslovija-raboti-edin-policaj-ot-burgasko-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423129.jpg" alt="2111423128" title="2111423128"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 22 часа |</div><div class="section"><a href='/place/?place=Бургаско'>Бургаско</a></div></div>	
				<div class="title"><a href="/video/bulgaria/v-podgiznala-patrulka-pri-takiva-uslovija-raboti-edin-policaj-ot-burgasko-video.html" itemprop="name">В подгизнала патрулка – при такива условия работи един полицай от Бургаско (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/avtobus-s-ruski-turisti-se-zapali-v-dvizhenie-na-patja-chernomorec-burgas.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423195.jpg" alt="запален автобус" title="запален автобус"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place=Бургас'>Бургас</a></div></div>	
				<div class="title"><a href="/article/bulgaria/avtobus-s-ruski-turisti-se-zapali-v-dvizhenie-na-patja-chernomorec-burgas.html" itemprop="name">Автобус с руски туристи се запали в движение на пътя Черноморец – Бургас (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/saboriha-okonchatelno-pametnika-pred-ndk-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423514.jpg" alt="паметника пред НДК" title="паметника пред НДК"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place=София'>София</a></div></div>	
				<div class="title"><a href="/article/bulgaria/saboriha-okonchatelno-pametnika-pred-ndk-video.html" itemprop="name">Събориха окончателно паметника пред НДК (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/rusija-goni-amerikanski-diplomati-i-otnema-diplomaticheski-imoti.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2016/2111014418.jpg" alt="Кремъл" title="Кремъл"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 7 часа |</div><div class="section"><a href='/place/?place=Москва'>Москва</a></div></div>	
				<div class="title"><a href="/article/svetut/rusija-goni-amerikanski-diplomati-i-otnema-diplomaticheski-imoti.html" itemprop="name">Русия гони американски дипломати и отнема дипломатически имоти</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/tazi-sutrin/reportazhi/da-stapish-na-morskija-brjag-za-parvi-pat-na-80-godini-i-da-se-vljubish-v-nego.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423167.jpg" alt="баба Иванка" title="баба Иванка"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place=Бургас'>Бургас</a></div></div>	
				<div class="title"><a href="/article/tazi-sutrin/reportazhi/da-stapish-na-morskija-brjag-za-parvi-pat-na-80-godini-i-da-se-vljubish-v-nego.html" itemprop="name">Да стъпиш на морския бряг за първи път на 80 години и да се влюбиш в него</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/napadnata-v-slanchev-brjag-kamerierka-turistite-misljat-che-u-nas-vsichko-e-pozvoleno.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423214.jpg" alt="Диана Петкова" title="Диана Петкова"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 12 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/bulgaria/napadnata-v-slanchev-brjag-kamerierka-turistite-misljat-che-u-nas-vsichko-e-pozvoleno.html" itemprop="name">Нападната в „Слънчев бряг“ камериерка: Туристите мислят, че у нас всичко е позволено </a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/nad-40-raneni-pri-vlakova-katastrofa-v-barselona.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423276.jpg" alt="влак, катастрофа, барселона" title="влак, катастрофа, барселона"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/nad-40-raneni-pri-vlakova-katastrofa-v-barselona.html" itemprop="name">Над 50 ранени при влакова катастрофа в Барселона</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/turskite-vlasti-osvobodiha-ednata-zadarzhana-balgarka.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423127.jpg" alt="2111423127.jpg" title="2111423127.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 9 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/turskite-vlasti-osvobodiha-ednata-zadarzhana-balgarka.html" itemprop="name">Турските власти освободиха едната задържана българка</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/gallery/svetut/v-shvejcarija-van-ot-rajskoto-ni-katche-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423532.jpg" alt="Малдивите в Швейцария" title="Малдивите в Швейцария"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place=Светът'>Светът</a></div></div>	
				<div class="title"><a href="/gallery/svetut/v-shvejcarija-van-ot-rajskoto-ni-katche-video.html" itemprop="name">В Швейцария: Вън от райското ни кътче! (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/bojko-borisov-za-poboite-realnostta-e-razlichna-ot-tirazhiranoto-postradalite-ne-sadejstvat.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423584.jpg" alt="Бойко Борисов в Ямбол" title="Бойко Борисов в Ямбол"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 4 часа |</div><div class="section"><a href='/place/?place=Ямбол'>Ямбол</a></div></div>	
				<div class="title"><a href="/article/bulgaria/politika/bojko-borisov-za-poboite-realnostta-e-razlichna-ot-tirazhiranoto-postradalite-ne-sadejstvat.html" itemprop="name">Бойко Борисов за побоите: Реалността е различна от тиражираното, пострадалите не съдействат</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-27-7-2017-g.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423141.jpg" alt="2111423137 snapshot" title="2111423137 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 20 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-kasna-emisija-27-7-2017-g.html" itemprop="name">bTV Новините - Късна емисия - 27.7.2017 г.</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/zlovesht-incident-na-panair-v-ohajo-vze-zhertva.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423549.jpg" alt="Охайо" title="Охайо"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 5 часа |</div><div class="section"><a href='/place/?place=САЩ'>САЩ</a></div></div>	
				<div class="title"><a href="/article/svetut/zlovesht-incident-na-panair-v-ohajo-vze-zhertva.html" itemprop="name">Зловещ инцидент на панаир в Охайо взе жертва</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/nejmar-nalita-na-boj-v-barsa-tragna-si-razplakan-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423491.jpg" alt="2111423491.jpg" title="2111423491.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 6 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/sport/nejmar-nalita-na-boj-v-barsa-tragna-si-razplakan-video.html" itemprop="name">Неймар налита на бой в "Барса", тръгна си разплакан (ВИДЕО)</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/edin-zaginal-i-mnogo-raneni-pri-napadenie-v-supermarket-v-hamburg.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423717.jpg" alt="Нападение в Хамбург" title="Нападение в Хамбург"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 3 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/svetut/edin-zaginal-i-mnogo-raneni-pri-napadenie-v-supermarket-v-hamburg.html" itemprop="name">Един загинал и много ранени при нападение с нож в Хамбург</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/sport/ljubovna-istorija-sapernichki-vav-finala-semejstvo-v-zhivota.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423324.jpg" alt="2111423324.jpg" title="2111423324.jpg"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 8 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/article/sport/ljubovna-istorija-sapernichki-vav-finala-semejstvo-v-zhivota.html" itemprop="name">Любовна история: Съпернички във финала, семейство в живота</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/emisii/btv-novinite-sutreshna-emisija-28-07-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423249.jpg" alt="2111423239 snapshot" title="2111423239 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/emisii/btv-novinite-sutreshna-emisija-28-07-2017.html" itemprop="name">bTV Новините - Сутрешна емисия - 28.07.2017</a></div>	
			</div>
		</li>
		
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/video/videos/vremeto/vremeto-sutreshna-emisija-28-07-2017.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423251.jpg" alt="2111423241 snapshot" title="2111423241 snapshot"  border="0" class="img" /></a></div>
			<div class="text">
				<div class="breadcrump"><div class="date">преди 11 часа |</div><div class="section"><a href='/place/?place='></a></div></div>	
				<div class="title"><a href="/video/videos/vremeto/vremeto-sutreshna-emisija-28-07-2017.html" itemprop="name">Времето - Сутрешна емисия - 28.07.2017</a></div>	
			</div>
		</li>
		
		
	</ul>
	<!-- <ul rel="tab2" class="js_block_commented" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">28.07.2017 15:59</div>
				<div class="title"><a href="/article/bulgaria/haos-i-zakasnenija-za-patuvashtite-s-vlak-mezhdu-plovdiv-i-sofija.html" itemprop="name">Тежък инцидент блокира движението на влаковете между Пловдив и София (ОБЗОР)</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">28.07.2017 10:00</div>
				<div class="title"><a href="/article/bulgaria/uroci-ot-makedonija-kak-malki-redakcii-podmenjat-nacionalnostta-na-geroite-na-dimitar-talev.html" itemprop="name">Уроци от Македония: Как малки редакции подменят националността на героите на Димитър Талев</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">28.07.2017 10:07</div>
				<div class="title"><a href="/article/sport/etiopec-udari-trenyora-si-zashtoto-njama-da-uchastva-da-svetovnoto-po-leka-atletika.html" itemprop="name">Етиопец удари треньора си, защото няма да участва на световното </a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">28.07.2017 11:29</div>
				<div class="title"><a href="/gallery/bulgaria/incidenti/rabotnik-zagina-pri-incident-na-vlakovata-linija-plovdiv-sofija.html" itemprop="name">Работник загина при инцидент на влаковата линия Пловдив – София</a></div>		
			</div>
			
		</li>
		
		
		<li itemprop="itemListElement">
			
			<div class="text">
			
				<div class="date">28.07.2017 16:11</div>
				<div class="title"><a href="/article/bulgaria/politika/bojko-borisov-za-poboite-realnostta-e-razlichna-ot-tirazhiranoto-postradalite-ne-sadejstvat.html" itemprop="name">Бойко Борисов за побоите: Реалността е различна от тиражираното, пострадалите не съдействат</a></div>		
			</div>
			
		</li>
		
		
	</ul>
	<ul rel="tab3" class="js_block_rated" itemscope itemtype="http://schema.org/ItemList">
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/rusija-goni-amerikanski-diplomati-i-otnema-diplomaticheski-imoti.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Mar2016/2111014418.jpg" alt="Русия гони американски дипломати и отнема дипломатически имоти" title="Русия гони американски дипломати и отнема дипломатически имоти"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Москва'>Москва</a></span>
				<div class="title"><a href="/article/svetut/rusija-goni-amerikanski-diplomati-i-otnema-diplomaticheski-imoti.html" itemprop="name">Русия гони американски дипломати и отнема дипломатически имоти</a></div>		
			</div>
			<div class="count">1</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/saboriha-okonchatelno-pametnika-pred-ndk-video.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423514.jpg" alt="Събориха окончателно паметника пред НДК (ВИДЕО)" title="Събориха окончателно паметника пред НДК (ВИДЕО)"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=София'>София</a></span>
				<div class="title"><a href="/article/bulgaria/saboriha-okonchatelno-pametnika-pred-ndk-video.html" itemprop="name">Събориха окончателно паметника пред НДК (ВИДЕО)</a></div>		
			</div>
			<div class="count">2</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/tazi-sutrin/reportazhi/da-stapish-na-morskija-brjag-za-parvi-pat-na-80-godini-i-da-se-vljubish-v-nego.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423167.jpg" alt="Да стъпиш на морския бряг за първи път на 80 години и да се влюбиш в него" title="Да стъпиш на морския бряг за първи път на 80 години и да се влюбиш в него"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Бургас'>Бургас</a></span>
				<div class="title"><a href="/article/tazi-sutrin/reportazhi/da-stapish-na-morskija-brjag-za-parvi-pat-na-80-godini-i-da-se-vljubish-v-nego.html" itemprop="name">Да стъпиш на морския бряг за първи път на 80 години и да се влюбиш в него</a></div>		
			</div>
			<div class="count">3</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/bulgaria/politika/bojko-borisov-za-poboite-realnostta-e-razlichna-ot-tirazhiranoto-postradalite-ne-sadejstvat.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423584.jpg" alt="Бойко Борисов за побоите: Реалността е различна от тиражираното, пострадалите не съдействат" title="Бойко Борисов за побоите: Реалността е различна от тиражираното, пострадалите не съдействат"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Ямбол'>Ямбол</a></span>
				<div class="title"><a href="/article/bulgaria/politika/bojko-borisov-za-poboite-realnostta-e-razlichna-ot-tirazhiranoto-postradalite-ne-sadejstvat.html" itemprop="name">Бойко Борисов за побоите: Реалността е различна от тиражираното, пострадалите не съдействат</a></div>		
			</div>
			<div class="count">4</div>
		</li>
		
		<li itemprop="itemListElement">
			<div class="image"><a href="/article/svetut/izraelskata-policija-otnovo-zabrani-dostapa-do-hramovija-halm.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/117x66/Jul2017/2111423222.jpg" alt="Израелската полиция отново забрани достъпа до Храмовия хълм" title="Израелската полиция отново забрани достъпа до Храмовия хълм"  border="0" class="img" /></a></div>
			<div class="text">
				<span class="section"><a href='/place/?place=Израел'>Израел</a></span>
				<div class="title"><a href="/article/svetut/izraelskata-policija-otnovo-zabrani-dostapa-do-hramovija-halm.html" itemprop="name">Израелската полиция отново забрани достъпа до Храмовия хълм</a></div>		
			</div>
			<div class="count">5</div>
		</li>
		
	</ul> -->
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021143d12912" class="box cw_10 mt10">
							<style type="text/css">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</style>
<script type="text/javascript">
jQuery(function(){
	jQuery.ajax({
		type: 'get',		
		url: '/lbin/global/betanews_weather_widget.php',
		data: {
			location_id: false
		},
		success: function(d){
			if(d == 'no_action'){
				jQuery('.message').html('<p class="wrong">Some problem</p>');
			}
			else{				
				jQuery('#weather-widget-wrapper #wrapper').html(d);
				jQuery('#city-name').change(function (){		
					var selected = jQuery(this).val();		
					jQuery('#weather-widget-wrapper').find('li').removeClass('selected');
					jQuery('#weather-widget-wrapper').find('#' + selected).parent().addClass('selected');					
				});				
			}
		}			
	});
});	

</script>

<div id='weather-widget-wrapper'>	
	<div id='wrapper'></div>							
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021180d12899" class="box cw_10 ml mt">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>
















<div id="rightsquare2_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-300 x 250 Second (4529617) // created at: Jul 19, 2013 10:38:24 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|1087.1|4529617|0|170|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100445815;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|1087.1|4529617|0|170|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100445815" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|1087.1|4529617|0|170|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100445815" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>








</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12900" class="box cw_10 ml mt">
							<p><iframe frameborder="0" allowtransparency="true" style="border:3px solid #efefef; overflow:hidden; height:258px; -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbtvnews&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1490159544568997"></iframe></p>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_16" class="group cw_29 content fl content-640 br">
						
						<div id="box_10021210d13883" class="box cw_3 fl">
							<div class="aimage">
	<img src="//img.bg.sof.cmestatic.com/media/images/45x45/Oct2015/2110902714.jpg" />
</div>


							<div class="clear"></div>
						</div>
						
						<div id="box_10021153d12919" class="box cw_4 ib">
							<div class="article_author">
	<div class="article_item" itemprop="author">
		<a href='/author/?author=2001712'>Мариета Николаева</a>
	</div>
</div>
<div class="article_author">
	<div class="article_item" itemprop="author">
		
	</div>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021154d12917" class="box cw_3 fl">
							<div class="article_date" itemprop="datePublished" content="2017-07-28T19:27:00+03:00">
	28.07.2017 19:27
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021211d13884" class="box cw_3 fl">
							<div class="article-date-modified">
	Обновена: 28.07.2017 19:56
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021155d12918" class="box cw_5 fl art-br">
							<div class="breadcrump">
	<a href='/place/?place=България'>България</a>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021159d12920" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
						<div id="box_10021160d12921" class="box cw_4 fl">
							
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_6" class="group cw_28 fl t-bar content">
						
						<div id="box_10021166d12923" class="box cw_10 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html" data-title="Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Jul2017/2111423738.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Jul2017/2111423738.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV&amp;body=Виж тази статия: //btvnovinite.bg/article/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html" title="bTV Новини - Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d12922" class="box cw_10 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100445815'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100445815');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_8" class="group cw_28 content fl content-640">
						
						<div id="box_10021156d12924" class="box cw_10 mt10 mb10">
							<div class="article_image" itemprop="image">
	<img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/640x360/Jul2017/2111423738.jpg" alt="Анелия Велева" title="Анелия Велева"  border="0" class="img" />
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021157d12925" class="box cw_10 ">
							<div class="article_image_comment">
	
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021152d12926" class="box cw_10 ">
							<div class="article_body" itemprop="articleBody">
	<p>Арестуваната за&nbsp;<a href="http://btvnovinite.bg/article/bulgaria/600-evro-na-migrant-vzemali-organizatorite-na-razbitija-kanal-na-magistrala-trakija.html" target="_blank">трафик на бежанци</a> координаторка на Национален фронт за спасение на България Анелия Велева проговори специално пред bTV.</p><p>Тя твърди, че зад задържането й стоят политически нападки, които имат за цел за опетнят името на Валери Симеонов. С нея се срещна Мариета Николаева.</p><p>Трудно убеждаваме Анелия да застане пред камера. Твърди, че е преживяла голям стрес и е психически изтощена. Отказва да говори за задържането си, за да не пречи на разследването.</p><p><strong>&ndash; Обвинена сте в трафик на бежанци.</strong><br />&ndash; Аз съм невинна.</p><p><strong>&ndash; Задържани сте с още петима души с три коли на магистралата.</strong><br />&ndash; Единствено познавам в "Ауди А3", в което се возехме, е мъжът ми и негов приятел. Мисля, че няма нищо незаконно, всички сме български граждани.</p><p>Велева твърди, че не познава арестуваните от другите коли с бежанците.</p><p>&bdquo;Това е нейно право. Към настоящия момент аз считам, че е и нейна защитна позиция също", заяви прокурорът по делото Елка Каранинова.</p>
	<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>























<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: btvnovinite.bg // Page: All Pages with Keys // Placement: 640x100 (6275972) // created at: Jul 13, 2017 10:28:36 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|1087.1|6275972|0|2573|ADTECH;loc=300;alias=;key=key1+key2+key3+key4" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;loc=300;alias=;key=key1+key2+key3+key4" border="0" width="640" height="100"></a></noscript>
<!-- End of JavaScript Tag -->

</div>

	<p><strong>&ndash; Категорично свързани ли са автомобилите, в които са били Анелия Велева?</strong><br />&ndash; Определено.</p><p>Анелия Велева е била кандидат-депутат и кандидат за кмет на Костинброд, подкрепяна от НФСБ.</p><p>&ndash; Подадох заявление в политическа партия НФСБ да се оттегля, защото не искам да спекулират в медиите с партията и също така с името на господин Валери Симеонов, заяви Велева.</p><p><strong>&ndash; Вие напуснахте или бяхте изключена?</strong><br />&ndash; Не съм била изключена, аз подадох заявление. Считам, че всички тези медийни изяви са точно поради тази причина, защото партията е в управлението.</p><a class="embeded_link_inner article" href="http://btvnovinite.bg/article/bulgaria/politika/aktivistkata-na-nfsb-obvinena-v-trafik-na-hora-podade-ostavka.html" target="_blank"><img src="//img.bg.sof.cmestatic.com/media/images/80x80/Jul2017/2111421281.jpg" class="image left" /><span class="title">Активистката на НФСБ, обвинена в трафик на хора, подаде оставка</span><span class="summary">Анелия Велева напуска не само поста си, но и партията</span></a><p><strong>&ndash; И се оказва в един момент, че докато патриотите искат да градят стени и огради срещу бежанците, техен доверен човек обслужва бежанци.</strong><br />&ndash; Е невинна по случая.</p><p>Прокуратурата ще обжалва <a href="http://btvnovinite.bg/article/bulgaria/osvobodiha-ot-aresta-zadarzhanata-za-trafik-na-migranti-bivsha-koordinatorka-na-nfsb.html" target="_blank">освобождаването на Анелия Велева</a>. Съдът я освободи, тъй като не намери категорични доказателства, че е съпричастна към престъплението. Другите петима останаха зад решетките.</p><p>За трафик на хора законът предвижда от 1 до 6 години затвор. Именно НФСБ беше инициатор за по-тежки наказания за това престъпление.</p><p><div class="article_embed_video_wrapper" style="display: block;">
	<div class="article_embed_video" itemprop="video">
		
		<div id="top_ad_container"></div>
		<div class="player_embed_wrap">
			<!-- <video class="article_embed_player video-js vjs-btv-skin"  controls id="article_player_2111423761"></video> -->
			<video class="article_embed_player video-js vjs-btv-skin" controls id="article_player_2111423761"></video>		
			<script>document.addEventListener('DOMContentLoaded', function(event) {
videojs('article_player_2111423761',{
	techOrder: ['html5','flash'],
	sources: [{
		type: "video/mp4",
		src: "https://vid.btv.bg/btvnews/2017/07/28/trafik_bejanci_20170728_194614_1501260722-1.mp4"	}],
	'poster': 'https://img.bg.sof.cmestatic.com/media/images/640x320/Jul2017/2111423771.jpg',
	'description': '/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html',
	'fluid': 'true',
	'language': 'bg',

}, function() {
if(typeof(this.antiadblocker) == 'function') {
	this.antiadblocker()
};
this.embed({"embeddable":true,"location":'https://embed.btv.bg/lbin/global/embed.php?v=2111423761'});
	this.videoAds({"ads":{"active":true,"marker":true,"debug":false,"label":{"video":"\u0420\u0435\u043a\u043b\u0430\u043c\u0430","hide":"\u0421\u043a\u0440\u0438\u0439 \u0440\u0435\u043a\u043b\u0430\u043c\u0430\u0442\u0430","skip":"\u041f\u0440\u043e\u043f\u0443\u0441\u043d\u0438 \u0440\u0435\u043a\u043b\u0430\u043c\u0430\u0442\u0430"},"video":{"pre_roll":{"vidbreaknum":1,"vidbreaklen":120,"alias":null,"kind":"pre_roll","breaks":null},"post_roll":{"vidbreaknum":1,"vidbreaklen":120,"alias":null,"kind":"post_roll","breaks":null},"skip":{"active":false,"delay":5}},"overlayer":{"showtime":5,"duration":7,"kind":"overlay","alias":"bWeb Overlay"},"server":{"zone":"0\/0\/-1","zoneuid":0,"keys":"bulgaria%2Bcontent%2Bvideo%2Ba2100445815","apiAddress":"https:\/\/adserver.adtech.de\/","networkID":"1087.1","positionID":{"pre":4814840,"mid":6241583,"post":6346996},"type":"AdTech"}}});
	this.ga({
		'eventsToTrack': ['loaded', 'percentsPlayed', 'start', 'end', 'seek', 'play', 'pause'],
		'eventCategory': 'bTV Player',
		'debug': false
	});
});
jQuery(document).ready(function(){
			jQuery('.vjs-tech').bind('contextmenu',function() { return false; });
			});
});</script>

		</div>
		<div id="bottom_ad_container"></div>

		<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: btvnovinite.bg // Page: All Pages with Keys // Placement: 640x100 (6275972) // created at: Jul 14, 2016 11:14:39 AM-->
<div class="under_video_ad" style="display: block; background: #FFFFFF;">
	<script language="javascript">
	<!--
	if (window.adgroupid == undefined) {
		window.adgroupid = Math.round(Math.random() * 1000);
	}
	document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
	//-->
	</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|1087.1|6275972|0|2573|ADTECH;loc=300;alias=;key=key1+key2+key3+key4" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|1087.1|6275972|0|2573|ADTECH;cookie=info;loc=300;alias=;key=key1+key2+key3+key4" border="0" width="640" height="100"></a></noscript>
</div>
<!-- End of JavaScript Tag -->

		
	</div>
</div>
</p>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021514d17190" class="box cw_4 ">
							<div class="article_agency_text">
		
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_9" class="group cw_15 bt content fl content-640">
						
						<div id="box_10021166d12928" class="box cw_6 fl">
							<div class="toolbar-social">
	<ul class="social-likes" data-url="//btvnovinite.bg/article/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html" data-title="Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV">
		<li class="facebook" title="Share link on Facebook" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Jul2017/2111423738.jpg">Share</li>
		<li class="twitter" data-via="btvnovinite" title="Share link on Twitter">Tweet</li>
		<li class="plusone" data-counter="/lbin/googleplusonecount.php?url={url}&amp;callback=?" title="Share link on Google+" data-media="//img.bg.sof.cmestatic.com/media/images/600x/Jul2017/2111423738.jpg">Share</li>
		<li class="mail"><a class="mail-link" href="mailto:?subject=Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV&amp;body=Виж тази статия: //btvnovinite.bg/article/bulgaria/arestuvanata-za-trafik-na-bezhanci-anelija-veleva-progovori-pred-btv.html" title="bTV Новини - Арестуваната за трафик на бежанци Анелия Велева проговори пред  bTV "></a><span class="mail-text">Mail</span></li>

	</ul>
</div>
							<div class="clear"></div>
						</div>
						
						<div id="box_10021166d13885" class="box cw_6 fr">
							<div class="toolbar">
	
	<ul class="widgets">
		<li class="voting" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<div class="vup" title="Харесва ми">
				<span class="up">0</span>
			</div>
			<div class="vdown" title="Не ми харесва">
				<span class="down">0</span>
			</div>
			<meta itemprop="ratingValue" content="5" />
			<meta itemprop="ratingCount" content="1" />
		</li>
	</ul>
	
</div>
<script>
jQuery('document').ready(function(){
	jQuery("div.vup").click(function() {
		like_vote('yes', '2100445815'); 
	});
	jQuery("div.vdown").click(function() {
		like_vote('no', '2100445815');
	});
});
</script>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_15" class="group cw_15 fl content">
						
						<div id="box_10021158d12927" class="box cw_10 ">
							<div class="article_keywords ">
	<span class="label">Етикети:</span><span itemprop="keywords"><a class='item' href='/tag/?tag=арест'><span class="circle">&#9679;</span>Арест</a> <a class='item' href='/tag/?tag=трафик-на-бежанци'><span class="circle">&#9679;</span>Трафик На Бежанци</a> <a class='item' href='/tag/?tag=анелия-велева'><span class="circle">&#9679;</span>Анелия Велева</a> </span>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_10" class="group cw_28 fl box-article-gallery-wrapper-outer">
						
						<div id="box_10021165d12929" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery manually hide">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Още по темата
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_11" class="group cw_28 fl content">
						
						<div id="box_10021180d17545" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>
























</div>

							<div class="clear"></div>
						</div>
						
						<div id="box_10021169d12934" class="box cw_10 ">
							<!-- btvnews_above_comments_1 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_1");
</script>  <!-- btvnews_above_comments_2 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_2");
</script>  <!-- btvnews_above_comments_3 --> <script type='text/javascript'>
GA_googleFillSlot("btvnews_above_comments_3");
</script>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_12" class="group cw_28 fl">
						
						<div id="box_10021165d12931" class="box cw_10 box-article-gallery-wrapper-out">
							<div class="article_related_gallery automatically ">
	<div class="header">
		<div class="tabs hide">
			<div class="left"></div>
			<div class="right"></div>
	    </div>
	    Свързани статии
    </div>
	<div class="border"></div>
	<div id="carousel-related">
		<div class="list-related">
			<ul class="related-item">
				
				<li class=" article ">
					<a href="/article/bulgaria/osvobodiha-ot-aresta-zadarzhanata-za-trafik-na-migranti-bivsha-koordinatorka-na-nfsb.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2017/2111422067.jpg" alt="Анелия Велева" title="Анелия Велева"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Освободиха от ареста задържаната за трафик на мигранти Анелия Велева </span>
					</a>
				</li>		
				
				<li class=" article ">
					<a href="/article/bulgaria/politika/aktivistkata-na-nfsb-obvinena-v-trafik-na-hora-podade-ostavka.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2017/2111421281.jpg" alt="Анелия Велева" title="Анелия Велева"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Активистката на НФСБ, обвинена в трафик на хора, подаде оставка</span>
					</a>
				</li>		
				
				<li class=" gallery ">
					<a href="/gallery/svetut/prijateljat-na-arestuvanata-v-turcija-balgarka-e-obvinen-v-terorizam-snimki.html">
						<span class="image" style="display:block;"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2017/2111423677.jpg" alt="Джо Робинсън" title="Джо Робинсън"  border="0" class="img" /><div class="flag-big"></div></span>
						<span class="title">Приятелят на арестуваната в Турция българка е обвинен в тероризъм (СНИМКИ)</span>
					</a>
				</li>		
				
			</ul>
		</div>
	</div>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_13" class="group cw_28 fl content-comments">
						
						<div id="box_10021174d12932" class="box cw_10 ">
							
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div id="group_14" class="group cw_28 fl content">
						
						<div id="box_10021146d12933" class="box cw_10 ">
							<div class="leading_article_view" >
    	<div class="more">
			Още от България
		</div>
        <ul itemscope itemtype="http://schema.org/ItemList">
        
            <li class="leading article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleImage']);" href="/article/bulgaria/mazh-zhivee-vtori-zhivot-sled-unikalna-operacija-ot-balgarski-lekari.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2017/2111423814.jpg" alt="Живко - аневризма" title="Живко - аневризма"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 1ArticleTitle']);" href="/article/bulgaria/mazh-zhivee-vtori-zhivot-sled-unikalna-operacija-ot-balgarski-lekari.html" itemprop="name">
                		Мъж живее втори живот след уникална операция от български лекари
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article cl2" itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/politika/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleImage']);" href="/article/bulgaria/politika/udar-po-konkretno-sadilishte-li-sa-poslednite-promeni-v-npk.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Jul2017/2111423813.jpg" alt="Удар по конкретно съдилище ли са последните промени в НПК" title="Удар по конкретно съдилище ли са последните промени в НПК"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 2ArticleTitle']);" href="/article/bulgaria/politika/udar-po-konkretno-sadilishte-li-sa-poslednite-promeni-v-npk.html" itemprop="name">
                		Удар по конкретно съдилище ли са последните промени в НПК
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
            <li class=" article " itemprop="itemListElement">
                <div class="section-name"><a href="/bulgaria/" itemprop="name"></a></div>
                
                <div class="art-img">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleImage']);" href="/article/bulgaria/valentin-radev-mutrenskite-vremena-ne-se-vrashtat.html"><img itemprop="image" src="//img.bg.sof.cmestatic.com/media/images/200x113/Jun2017/2111393674.jpg" alt="Валентин Радев: Мутренските времена не се връщат" title="Валентин Радев: Мутренските времена не се връщат"  border="0" class="img" /><div class="flag-big"></div></a>
                </div>
                
                <div class="art-tit">
                	<a onclick="_gaq.push(['_trackEvent', 'България', 'Click', 'България - 3ArticleTitle']);" href="/article/bulgaria/valentin-radev-mutrenskite-vremena-ne-se-vrashtat.html" itemprop="name">
                		Валентин Радев: Мутренските времена не се връщат
            		</a>
        		</div> 
                <div class="clear"></div>
            </li>
        
        </ul>
</div>
							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div id="mastergroup_5" class="cw_48 footer-wrapper mastergroup">
				<div class="inside_mastergroup">
					
					<div id="group_7" class="group cw_46 ">
						
						<div id="box_10021549d17736" class="box cw_10 ">
							<div class="logos betanews">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oscars.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li>
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li>
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btv.bg/radio?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfmsofia.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfmbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<div id="footer">
	<div class="link-wrapper-top footer">
		<ul>
		    <li class="first"><a href="/">Новините</a></li>
		    <li><a href="/vodeshti-novini/">Водещи новини</a></li>
		    <li><a href="/novinite-ot-dnes/">Новините днес</a></li>
		    <li><a href="/novinite-ot-vchera/">Новините вчера</a></li>
		    <li><a href="/nai-cheteni/">Най-четените</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/bulgaria/">България</a></li>
		    <li><a href="/bulgaria/obshtestvo/">Общество</a></li>
		    <li><a href="/bulgaria/politika/">Политика</a></li>
		    <li><a href="/kriminalno/">Криминално</a></li>
		    <li><a href="/bulgaria/ikonomika/">Икономика</a></li>
		    <li><a href="/bulgaria/incidenti/">Инциденти</a></li>
		    <li><a href="/bulgaria/regionalni-novini/">Регионални</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/lifestyle/">Лайфстайл</a></li>
		    <li><a href="/lifestyle/art/">Арт</a></li>
		    <li><a href="/lifestyle/liubopitno/">Любопитно</a></li>
		    <li><a href="/lifestyle/muzika-na-jivo/">Музика на живо</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/sport/">Спорт</a></li>
		    <li><a href="/sport/bgfootball/">БГ Футбол</a></li>
		    <li><a href="/sport/world-football/">Световен футбол</a></li>
		    <li><a href="/sport/champions-league/">Шампионска лига</a></li>
		    <li><a href="/sport/europa-league/">Лига Европа</a></li>
		    <li><a href="/sport/volleyball/">Волейбол</a></li>
		    <li><a href="/sport/basketball/">Баскетбол</a></li>
		    <li><a href="/sport/tenis/">Тенис</a></li>
		    <li><a href="/sport/video/">Видео</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/tazi-sutrin/razgovori-s-gosti/">Разговори с гости</a></li>
		    <li><a href="/tazi-sutrin/reportazhi/">Репортажи</a></li>
		    <li><a href="/tazi-sutrin/v-pechata/">В печата</a></li>
		    <li><a href="/tazi-sutrin/vkliuchi-se-v-tazi-sutrin/">Включи се в тази сутрин</a></li>
		</ul>
		<ul>
		    <li class="first"><a href="/videos/">Видео</a></li>
		    <li><a href="/videos/emisii/">Емисии</a></li>
		    <li><a href="/videos/news/">Новини</a></li>
		    <li><a href="/videos/tazi-sutrin/">Тази сутрин</a></li>
		    <li><a href="/videos/vremeto/">Времето</a></li>
		    <li><a href="/sport/video/">Спорт</a></li>
		</ul>
	</div>
	<div class="link-wrapper-bottom">
		<div class="footer">
			<div class="big-logo fl">
				<a href="/">
					<img alt="bTV News" src="/static/bg/microsites/betanews/img/btv_news_logo_footer_v2.png" />
				</a>
			</div>
			<ul class="social">
			    <li><a href="https://www.facebook.com/btvnews" class="facebook">f</a></li>
			    <li><a href="https://twitter.com/btvnovinite" class="twitter">f</a></li>
			    <li><a href="https://plus.google.com/+btvnovinite/posts" class="gplus" rel="publisher">f</a></li>
			    <li><a href="http://btvnovinite.bg/lbin/rss.php" class="rss">f</a></li>
			</ul>
			<ul class="links">
			    <li><a href="mailto:web@btv.bg">Пишете ни</a></li>
			    <li><a href="http://reklama.btv.bg" target="_blank">Реклама</a></li>
			    <li><a target="_blank" href="http://bravo.btv.bg/web/3551.pdf">Условия за ползване</a></li>
			</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0019/5457.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Quantcast Tag -->  <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zL1mzQVPveUMs"
});
</script>  <noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zL1mzQVPveUMs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
							<div class="clear"></div>
						</div>
						
						<div id="box_10021180d12902" class="box cw_10 ">
							<div class="banner">

<script language="javascript">
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
</script>




<div id="onebyone_ad_container">
<!--JavaScript Tag // Tag for network 1087: CME Bulgaria // Website: bTVNews.bg // Page: All Pages with Keys // Placement: All Pages with Keys-default-1 x 1 (4529615) // created at: Jul 19, 2013 10:36:40 AM-->
<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|1087.1|4529615|0|16|ADTECH;cookie=info;alias=;loc=100;target=_blank;key=bulgaria++content+article+a2100445815;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|1087.1|4529615|0|16|ADTECH;loc=300;alias=;key=bulgaria++content+article+a2100445815" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|1087.1|4529615|0|16|ADTECH;cookie=info;loc=300;alias=;key=bulgaria++content+article+a2100445815" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>




















</div>

							<div class="clear"></div>
						</div>
						
					</div>
					
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
		</div>

		</div>
	</div>


<!-- DATA END -->	<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=bg29btvnovinite" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).load(function(){
		if(!jQuery.getCookie("bWeb_cookies_policy")){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all">Съгласен</a>';
				cp_html += '			<p class="cc_message">bTV Media Group използва бисквитки и подобни технологии. Научете повече за нашата <a target="_blank" class="cc_more_info" href="http://bravo.btv.bg/web/bweb_cookies_policy.pdf">Политика относно бисквитките.</a></p>';
				cp_html += '		</div>';
				cp_html += ' </div>';
			jQuery('body').append(cp_html);
		}	
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy","bWeb_cookies_policy",365);
		if(jQuery.getCookie("bWeb_cookies_policy")){
			jQuery('.cc_banner-wrapper').remove();	
		}
	}
</script>	
	<!-- google +1 button -->
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<!-- Hotjar Tracking Code for btvnovinite.bg -->
	<script>
	    (function(f,b){
	        var c;
	        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
	        f._hjSettings={hjid:19131, hjsv:4};
	        c=b.createElement("script");c.async=1;
	        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
	        b.getElementsByTagName("head")[0].appendChild(c); 
	    })(window,document);
	</script>

	</body>

</html>